<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

    <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />

<meta name="theme-color" content="#333">

    <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa542755b"
      data-numeric-id="542755"
       data-short-id="yAmmE"
      data-type="standard"
      data-published="1493306636000"
      data-modified="1493316484000"
      data-section-id="lokalt"
      data-section-unique-name="lokalt"
      data-section-name="lokalt"
      data-engage-group="Lokalt"
      data-tags="Landstreffet|Kongeparken|Stavanger|Lund|Alkohol|Sandnes"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1493288733">

<title>Landstreffet ber russen pepre politimesteren med protester  - Aftenbladet.no</title>
<meta property="og:title" content="Landstreffet ber russen pepre politimesteren med protester ">
<meta name="twitter:title" content="Landstreffet ber russen pepre politimesteren med protester ">

<meta name="description" content=" Landstreffet ber russen markere sin motstand mot alkoholnekt på årets russetreff i Kongeparken. Nå blir mailboksen til politimesteren i Rogaland pepret med mail. ">
<meta property="og:description" content=" Landstreffet ber russen markere sin motstand mot alkoholnekt på årets russetreff i Kongeparken. Nå blir mailboksen til politimesteren i Rogaland pepret med mail. ">
<meta name="twitter:description" content=" Landstreffet ber russen markere sin motstand mot alkoholnekt på årets russetreff i Kongeparken. Nå blir mailboksen til politimesteren i Rogaland pepret med mail. ">

<meta property="og:url" content="http://www.aftenbladet.no/article/sa-542755b.html">
<meta name="twitter:url" content="http://www.aftenbladet.no/article/sa-542755b.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/55a669d9-0b5e-4a8d-a698-a5853200c460?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/55a669d9-0b5e-4a8d-a698-a5853200c460?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="2" data-page="lokalt::542755_-_Landstreffet_ber_russen_pepre_politimesteren_med_protester_" data-xtsite="516505" data-endpoint="http://logc142" data-x6="browser" data-tags="Landstreffet|Kongeparken|Stavanger|Lund|Alkohol|Sandnes" >
<meta id="tns-data" data-path="mno/aftenbladet/nyheter/lokalt">


    <meta name="salesposter-info" data-type="subscription"/>

    <link rel="stylesheet" href="/public/desktop@1493288523.css"/>

<link rel="icon" href="/public/favicon@1493288523.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1493288523.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1493288523.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1493288514.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1493288523.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1493288523.png"/>

    <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1493288523.js"></script>

    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,900" rel="stylesheet">
</head>
<body class="pub-sa article-type-standard salesposter">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.aftenbladet.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.aftenbladet.no/100sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.aftenbladet.no/kultur/">Kultur</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Lokalt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="http://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="http://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="http://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="http://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="http://www.aftenbladet.no/trafikk/" class="">Trafikk</a></li>
                                            <li><a href="http://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="http://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenbladet.no/100sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenbladet.no/100sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="http://www.aftenbladet.no/100sport/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="http://www.aftenbladet.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="http://detskjer.aftenbladet.no/" class="">Det skjer</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="http://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="http://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="http://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://mm.i.aftenbladet.no/webkamera/">Webkamera</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/bil/">Bil</a></li>
                                                        <li><a href="http://blogg.aftenbladet.no/">Blogg</a></li>
                                                        <li><a href="http://www.aftenbladet.no/bolig/">Bolig</a></li>
                                                        <li><a href="http://byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="http://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="http://detskjer.aftenbladet.no/">Det skjer</a></li>
                                                        <li><a href="http://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="http://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="http://www.aftenbladet.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="http://www.aftenbladet.no/folk/gratulerer/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="http://www.aftenbladet.no/profil/Johan_Selvig/ ">Joey-bloggen</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="http://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="http://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="http://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttp://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="http://www.aftenbladet.no/reise/">Reise</a></li>
                                                        <li><a href="http://i.aftenbladet.no/ryfast/">Ryfast</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="http://www.aftenbladet.no/100sport/">Sport</a></li>
                                                        <li><a href="http://www.aftenbladet.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="http://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="http://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="hhttp://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="http://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/V%C3%A6ret/">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://mm.i.aftenbladet.no/webkamera/">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.snd.no"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenbladet.no/kjop-abonnement/?referer=SA-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"http://snd-related.sadev.tech/api/articles?publication=sa&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->


    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
        <div class="content-inner">
            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/55a669d9-0b5e-4a8d-a698-a5853200c460?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/55a669d9-0b5e-4a8d-a698-a5853200c460?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1080" data-original-height="957" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Dennes sms-meldingen ble sendt ut til alle russ som har kj&#xF8;pt billett til Kongeparken. 
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Screenshot 
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

                <header class="article-main-info">
                    <div class="section">
  <div class="section-icon section-primary icon-sa icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='lokalt'>
    <a href="/lokalt">Lokalt</a>
  </div>
</div>

                    
                    <h1 itemprop="name headline" class="article-title">Landstreffet ber russen pepre politimesteren med protester </h1>
                    <p itemprop="description" class="article-description"> Landstreffet ber russen markere sin motstand mot alkoholnekt p&#xE5; &#xE5;rets russetreff i Kongeparken. N&#xE5; blir mailboksen til politimesteren i Rogaland pepret med mail. </p>
                </header>
            </article>
        </div>
    </div>
      <div class="overlay-wrap user-info">
  <div class="overlay ">
      <div id="paywallInfoHere" class="paywall-info">
          <span id="paywall-Info"></span>
      </div>
      <span id="btnLoginHere">
        <a class="subscriber-info login login-button" id="btnLogin" href="https://payment.schibsted.no/flow/login?response_type=code&client_id=50cf3c40421c7a186400000e&redirect_uri=https%3A%2F%2Fwww.aftenbladet.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cHM6Ly93d3cuYWZ0ZW5ibGFkZXQubm8v">Allerede abonnent? Logg inn</a> 
      </span>
  </div>
</div>

        <style>.campaign {
    width: 100%;
    font-family: "Source Sans Pro", sans-serif
}

.campaign-wrap {
    font-size: 17px;
    line-height: 20px;
    margin: 0 auto;
    padding: 0;
    position: relative;
    text-align: center;
}

.campaign {
    background-color: #e3e3e3;
    font-size: 2rem;
    line-height: normal;
    text-align: center;
    padding: 5rem 0 7rem;
    margin-bottom: 40px;
    box-sizing: border-box;
    color: #262626;
    letter-spacing: 1px;
}
 .campaign .small {
    font-size: 60%;
    color: #262626;
    margin: 20px auto 0;
    width: 400px;
}
.campaign .small a {
    color: #262626;
    border-bottom: 1px solid #262626;
    text-decoration: none;
}
.campaign .small a:hover {
    color: #1767b7;
    text-decoration: none;
    border-bottom: none;
}

 .campaign .mini {
    font-size: 50%;
    color: #7a7a7a;
    margin: 20px auto 0;
    width: 400px;
}
.campaign .mini a {
    color: #7a7a7a;
    border-bottom: 1px solid #7a7a7a;
    text-decoration: none;
}
.campaign .mini a:hover {
    color: #7a7a7a;
    text-decoration: none;
    border-bottom: none;
}
.campaign .words {
    padding-bottom: 10px;
    font-size: 80%;
    width: 400px;
    margin: 0 auto;
}

.campaign .inverted {
    display: inline-block;
    padding: .3rem 1rem;
    background-color: #1767b7;
    color: #fff;
    margin: 0 .8rem 0 1.8rem;
    position: relative;
    top: 11px;
    font-size: 3rem;
    font-weight: 600;
    letter-spacing: 1px;
    border-radius: 4px;
}
.campaign .large {
    color: #262626;
    font-size: 6.5rem;
    font-weight: 600;
    position: relative;
    top: 1.65rem;
    padding: 0 10px;
    text-transform: uppercase;
    line-height: .8;
}
.campaign .large.to {
    display: block;
}
.campaign .button {
    color: #fff;
    background-color: #1767b7;
    border-radius: 5px;
    font-size: 1em;
    display: block;
    max-width: 200px;
    margin: 5rem auto 3.5rem;
    text-decoration: none;
    letter-spacing: 2px;
    padding: 1rem 1.75rem;
}
.campaign .button:hover {
    background-color: #1d7ad7;
}


@media (max-width: 980px) {
 
}
@media (max-width: 520px) {
   
}

@media (max-width: 560px) {
     .campaign {
        padding: 2rem 1rem 5rem;
    }
    .campaign .large {
        font-size: 4rem;
        top: 1.15rem;
    }
    .campaign .inverted {
        width: auto;
        height: auto;
        line-height: 1;
        padding: .7rem;
        margin: 0 1rem;
        font-size: 70%;
        border-radius: 2px;
        top: 7px;
        position: relative;
    }
    .campaign .words {
        font-size: 60%;
        padding: 2rem 20px 0;
        width: 80%;
    }
    .campaign .small {
        width: 80%;
        margin: 0 auto;
        font-size: 50%;
    }
    .campaign .button {
        margin: 3rem auto 1.5rem;
        max-width: 150px;
        font-size: .6em;
        padding: .5rem 1rem;
    }
}
@media (max-width: 350px) {
    .campaign {
        padding: 2rem 1rem 3rem;
    }
    .campaign .large {
        font-size: 3.5rem;
    }
    .campaign .inverted {
        padding: .7rem;
        margin: 0 .7rem;
        top: 8px
    }
    .campaign .words {
        padding: 0 10px;
        font-size: .5em;
        width: auto
    }
    .campaign .small {
        font-size: .45em;
        letter-spacing: 2px;
        width: auto;
    }
}</style>
  <section class="widgets widget-salesposter">
     <div class="wrap campaign-wrap sa-salesposter"
    data-medium="salesposter"
    data-campaign="campmgr"
 >
<div class="campaign">
        <div class="words">Få ubegrenset tilgang til alt innhold på Aftenbladet.no</div>
        <span class="large en">1 mnd</span><span class="inverted">for</span><span class="large to">1 krone</span>
         <a data-product="Digital" href="https://kundeweb.aftenbladet.no/s/ff/products/1225/start?redirect_uri={{redirect_uri_url_encoded}}" class="digital-btn buy-btn button btn btnPrimary buy-btn track-referer">Prøv nå</a>
        <div class="small">Deretter kr 199,– / mnd. Ingen bindingstid.<br><br>Ønsker du papiravis og? <a href="https://kundeportal.aftenbladet.no/kjop-abonnement/?referer=SANO_salesposter_campmgr" class="other-btn buy-btn"><br>Prøv papiravis for kr 1,- her</a></div><p><br><div class="mini"><a href="https://kundeportal.aftenbladet.no/betingelser-og-vilkar/">Betingelser og vilkår</a></p>
    </div>

    </div>
</div>

<script>
if (document.referrer === 'http://www.aftenbladet.no/') {
        hj('trigger', 'salesposter_poll_trigger');
}
</script>
  </section>

    <div class="gototop">
    <a class="goto-frontpage" href="/">Til forsiden</a>
    <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
    <section>
        <dl class="redaktors">
            <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
            <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

            <dt>Digitalsjef</dt>
            <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

            <dt>Nyhetsredaktør</dt>
            <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

            <dt>Redaktør</dt>
            <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

            <dt>Debattredaktør</dt>
            <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

            <dt>Markedsdirektør</dt>
            <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>
        </dl>

        <div class="contactInfo">
            <span class="telephone"><img src="/public/icon-phone.png" alt="telephone"/>05150</span>
            <span class="ringer">Ringer du fra utlandet? +47&nbsp;51938900</span>

            <a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a>

            <div class="icons">
                <a href="https://www.facebook.com/aftenbladet" target="_blank"><i
                            class="icon-footer icon-footer-facebook"></i></a>
                <a href="https://twitter.com/StvAftenblad" target="_blank"><i
                            class="icon-footer icon-footer-twitter"></i></a>
                <a href="http://aftenbladet.no/rss" target="_blank"><i class="icon-footer icon-footer-feed"></i></a>
            </div>

            <a class="cookies-policy" href="http://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </section>

    <div class="copyright">
        <span>Alt innhold er opphavsrettslig beskyttet &copy; Stavanger Aftenblad.</span>
    </div>
</footer>

</div>

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenbladet/nyheter/lokalt+URL=noscript;;;" alt="" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1493288523.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="542755" data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2017-04-27T15:23:56+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

<script src='/public/scm-salesposter.js'></script>

</body>
</html>
