<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />

<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa535985b"
      data-numeric-id="535985"
       data-short-id="x20nG"
      data-type="standard"
      data-published="1482485216000"
      data-modified="1482485216000"
      data-section-id="meninger:debatt"
      data-section-unique-name="meninger:debatt"
      data-section-name="meninger &gt; debatt"
      data-engage-group="Meninger"
      data-tags="Sosiale medier|Tina Bru|Miljø|Paris|Trine Skei Grande|KrF|Netthets|Politikk|Per A. Thorbjørnsen|Medier|Carl I. Hagen|Regjeringen|Statsbudsjettet|Krig|Velferdsstaten|Al Gore|Demokrati"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1482421287">

<title>Trine Skei Grande har opplevd drapstrusler og alvorlig trakassering,  jeg finner meg søren ikke i det! - Aftenbladet.no</title>
<meta property="og:title" content="Per A. Thorbjørnsen: «Trine Skrei Grande har opplevd drapstrusler og alvorlig trakassering, jeg finner meg søren ikke i det!»">
<meta name="twitter:title" content="Per A. Thorbjørnsen: «Trine Skrei Grande har opplevd drapstrusler og alvorlig trakassering, jeg finner meg søren ikke i det!»">

<meta name="description" content=" DEBATT: Når ytringene er destruktiv personkarakteristikk, må vi gi beskjed. Min partileder Trine Skei Grande har fått gjennomgå i sosiale medier. ">
<meta property="og:description" content=" DEBATT: Når ytringene er destruktiv personkarakteristikk, må vi gi beskjed. Min partileder Trine Skei Grande har fått gjennomgå i sosiale medier. ">
<meta name="twitter:description" content=" DEBATT: Når ytringene er destruktiv personkarakteristikk, må vi gi beskjed. Min partileder Trine Skei Grande har fått gjennomgå i sosiale medier. ">

<meta property="og:url" content="http://www.aftenbladet.no/article/sa-535985b.html">
<meta name="twitter:url" content="http://www.aftenbladet.no/article/sa-535985b.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/4c480dcc-26d4-41bb-bf80-9115b8ac4cbe?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/4c480dcc-26d4-41bb-bf80-9115b8ac4cbe?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="7" data-page="idagdiskuterervi::535985_-_Trine_Skei_Grande_har_opplevd_drapstrusler_og_alvorlig_trakassering,__jeg_finner_meg_søren_ikke_i_det!" data-xtsite="516505" data-endpoint="http://logc142" data-x6="browser" data-tags="Sosiale medier|Tina Bru|Miljø|Paris|Trine Skei Grande|KrF|Netthets|Politikk|Per A. Thorbjørnsen|Medier|Carl I. Hagen|Regjeringen|Statsbudsjettet|Krig|Velferdsstaten|Al Gore|Demokrati" >
<meta id="tns-data" data-path="mno/aftenbladet/meninger/idagdiskuterervi">

<link rel="alternate" href="android-app://no.cita/snt.sa/open/article/535985" />

  <link rel="stylesheet" href="/public/desktop@1482421172.css"/>

<link rel="icon" href="/public/favicon@1482421172.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1482421172.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1482421172.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1482421163.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1482421167.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1482421172.png"/>


  <style type='text/css'>
  .media-info .counter:before  { color: #7290c4;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1482421172.js"></script>

</head>
<body class="pub-sa article-type-standard desktop">
<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.aftenbladet.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.aftenbladet.no/100sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.aftenbladet.no/kultur/">Kultur</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Meninger</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                              <li><a href="http://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                              <li><a href="http://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                              <li><a href="http://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="http://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="http://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="http://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="http://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="http://www.aftenbladet.no/trafikk/" class="">Trafikk</a></li>
                                            <li><a href="http://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="http://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenbladet.no/100sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenbladet.no/100sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="http://www.aftenbladet.no/100sport/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="http://www.aftenbladet.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="http://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="http://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="http://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://mm.i.aftenbladet.no/webkamera/">Webkamera</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/bil/">Bil</a></li>
                                                        <li><a href="http://blogg.aftenbladet.no/">Blogg</a></li>
                                                        <li><a href="http://www.aftenbladet.no/bolig/">Bolig</a></li>
                                                        <li><a href="http://byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="http://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="http://www.aftenbladet.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="http://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="http://www.aftenbladet.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="http://www.aftenbladet.no/folk/gratulerer/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="http://www.aftenbladet.no/profil/Johan_Selvig/ ">Joey-bloggen</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="http://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="http://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="http://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttp://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/reise/">Reise</a></li>
                                                        <li><a href="http://i.aftenbladet.no/ryfast/">Ryfast</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="http://www.aftenbladet.no/100sport/">Sport</a></li>
                                                        <li><a href="http://www.aftenbladet.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="http://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="http://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="hhttp://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="http://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="http://www.aftenbladet.no/tag/V%C3%A6ret/">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://mm.i.aftenbladet.no/webkamera/">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@aftenbladet.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.snd.no"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenbladet.no/kjop-abonnement/?referer=SA_header_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"http://www.aftenbladet.no/quick-search?query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok-v2/","inputName":"query"}};</script>
</header>

<!-- googleon: snippet -->

  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;http%3A%2F%2Fwww.aftenbladet.no%2Fmeninger%2Fdebatt%2FTrine-Skei-Grande-har-opplevd-drapstrusler-og-alvorlig-trakassering_--jeg-finner-meg-soren-ikke-i-det-535985b.html&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa"
    
    >siebel</a>
</section>


  <div class="content-outer">

      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">

      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- Article header -->
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/45acf680-f33f-4798-8821-8084444f57a7?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/45acf680-f33f-4798-8821-8084444f57a7?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="7293" data-original-height="4559" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   &#xAB;Min partileder, Trine Skei Grande, har f&#xE5;tt gjennomg&#xE5; i sosiale medier&#xBB;, skriver gruppeleder Per A. Thorbj&#xF8;rnsen i Venstre.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Pål Christensen
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>


        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Trine Skei Grande har opplevd drapstrusler og alvorlig trakassering, jeg finner meg s&#xF8;ren ikke i det!</h1>


          

          <!-- Sport EM Menu -->

          <p itemprop="description" class="article-description"> DEBATT: N&#xE5;r ytringene er destruktiv personkarakteristikk, m&#xE5; vi gi beskjed. Min partileder Trine Skei Grande har f&#xE5;tt gjennomg&#xE5; i sosiale medier. </p>
        </header>

        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2016-12-23T09:26:56Z">23.des.2016 10:26</time>
</div>

        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2016-12-23T09:26:56Z">23.des.2016 10:26</time>
</div>


        <section class="byline">
    <div class="byline-info has-photo">
      <div class="byline-photo">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://sa.mnocdn.no/images/author/be31c185-52cb-48b9-bd29-dae88f90ceba?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </div>

      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="1009">
          <div itemprop="name" class="author-name section-color-primary">
            Per A. Thorbj&#xF8;rnsen
            
            <span class="author-description"">Kommunalr&#xE5;d/gruppeleder, Stavanger Venstre</span>
          </div>
      </div>
    </div>
</section>



        <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-535985b.html&title=Trine%20Skei%20Grande%20har%20opplevd%20drapstrusler%20og%20alvorlig%20trakassering%2C%20%20jeg%20finner%20meg%20s%C3%B8ren%20ikke%20i%20det!" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Trine%20Skei%20Grande%20har%20opplevd%20drapstrusler%20og%20alvorlig%20trakassering%2C%20%20jeg%20finner%20meg%20s%C3%B8ren%20ikke%20i%20det!&url=http%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-535985b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Trine%20Skei%20Grande%20har%20opplevd%20drapstrusler%20og%20alvorlig%20trakassering%2C%20%20jeg%20finner%20meg%20s%C3%B8ren%20ikke%20i%20det!&body=http%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-535985b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- Article content -->
        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




            <p>Jeg tilh&#xF8;rer et stolt parti. Et historisk helt sentralt parti. Jeg tilh&#xF8;rer et parti som i n&#xE5;tid kjemper for at kommende generasjoner skal oppleve et samfunn p&#xE5; sitt beste, slik jeg har f&#xE5;tt oppleve.</p><aside class="related"> 
     <a href="http://www.aftenbladet.no/lokalt/Nybo-etterlyser-klima-pa-regjeringens-liste-464240b.html">Nyb&#xF8; etterlyser klima p&#xE5; regjeringens liste</a> 
    </aside><aside class="related"> 
     <a href="http://www.aftenbladet.no/innenriks/Frp-fram--Venstre-og-SV-under-sperregrensen-535712b.html">Frp fram &#x2013; Venstre og SV under sperregrensen</a> 
    </aside><h2>Til det bedre</h2><p>Men i h&#xF8;st har det tidvis stormet rundt partiet i mitt hjerte. I budsjettforhandlingene har vi kjempet for en &#xF8;kt satsing p&#xE5; kunnskap, helse og milj&#xF8;. Sammen med KrF har vi endret budsjettet, slik at det ble bedre.</p><p>Men statsbudsjettrammene ble ikke endret. N&#xE5;r det ble plass til nye prioriteringer, m&#xE5;tte noen av regjeringens tiltak vike. De sju milliardene som V og KrF endret p&#xE5; utgj&#xF8;r 0,9 prosent av statsbudsjettet!</p><blockquote> 
     <div class="quote-body icon-quote">
       Et &#xF8;nske om et to-partisystem i Norge er virkelig ingen fristende tanke. 
     </div> 
    </blockquote><p>Men hva skjer? Knapt oppmerksomhet rundt sakene, derimot en storm i sosiale medier! Vi har i Norge hatt om lag 21 mindretallsregjeringer etter krigen. Samtlige har m&#xE5;ttet forhandle om &#xE5; f&#xE5; statsbudsjettet p&#xE5; plass. &#xC9;n ting er at debatten preges av lettvinthet, forenkling og historiel&#xF8;shet. Noe annet er at manipulerte nyhetsartikler spres med lynets hurtighet p&#xE5; nettet.</p><aside class="related"> 
     <a href="http://www.aftenbladet.no/innenriks/Venstre-Budsjettavtale-med-betydelige-klimakutt-535017b.html">Venstre: Budsjettavtale med betydelige klimakutt</a> 
    </aside><aside class="related"> 
     <a href="http://www.aftenbladet.no/innenriks/Venstre-mer-enn-halvert-pa-ny-maling-535373b.html">Venstre mer enn halvert p&#xE5; ny m&#xE5;ling</a> 
    </aside><p>Det er spesielt tre p&#xE5;stander som g&#xE5;r igjen:</p>

              <section class="realestate oca" width="100%" height="320"></section>
<script type="text/javascript" data-type="ad">
	window.addEventListener('DOMContentLoaded', function(){
		window.postscribe && postscribe(document.querySelector(".realestate"), '<script src="http://ocacache.medianorge.no/external/oca-loader/js/realestate/horizontal/carousel.js"><\/script>');
    });
</script>


            <ul>
     <li>&#xAB;Venstre og KrF er mindre partier som ikke har rett til &#xE5; kreve noe som helst, og under ingen omstendigheter s&#xE5; mye som de har f&#xE5;tt gjennomslag for.&#xBB;</li>
    </ul><p>Regjeringen Solberg er en mindretallsregjering. Den er avhengig av st&#xF8;tte. St&#xF8;tten er knyttet til en avtale og forpliktelser i statsbudsjettet 2016. N&#xE5;r partiene opplever l&#xF8;ftebrudd, inviterer regjeringen til br&#xE5;k. Dessuten - hvor er det nedfelt at mindre partier skal komme med luen i h&#xE5;nden og v&#xE6;re ydmyke overfor de store?</p><p>Venstre kjemper for sine saker som partiet har g&#xE5;tt til valg p&#xE5;. Vi skylder velgerne v&#xE5;re &#xE5; ta kampen. Det er en mindretallsregjerings lodd i politikken &#xE5; sette foten ned. Det er ganske paradoksalt, og til dels absurd, at Venstre og KrF skal f&#xE5; omfattende kritikk for &#xE5; kjempe gjennom endringer som hviler i de respektive partiers stortingsprogram!</p><ul>
     <li>&#xAB;Klimaendringene er ikke menneskeskapte og det er meningsl&#xF8;st med tiltak!&#xBB;</li>
    </ul><p>Den norske regjering har forpliktet seg til &#xE5; realisere Paris-avtalen. Venstre har presset regjeringen nettopp p&#xE5; det. Men &#xAB;klimafornekterne&#xBB; har tydeligvis hatt en ny v&#xE5;r i h&#xF8;st. Med Carl I. Hagens nye inntreden i rikspolitikken har retorikken f&#xE5;tt ny kraft. Han omtaler H&#xF8;yres Tina Bru slik: &#xAB;Hun er en av de som forholder seg til dette (klimasp&#xF8;rsm&#xE5;let) som en religion. Hennes yppersteprest og Gud er tydelig vis Al Gore. Hun kan ikke ha lest noe s&#xE6;rlig om disse temaene&#xBB;. Det er paradoksalt at Venstre og KrF f&#xE5;r omfattende kritikk for &#xE5; kjempe gjennom endringer som har bidratt til at vi gjennomf&#xF8;rer Paris-avtalen.</p><aside class="related"> 
     <a href="http://www.aftenbladet.no/meninger/debatt/Venstres-alternativ-handler-om-langt-mer-enn-noen-orebelop-i-bilavgiftene-534906b.html">Venstres alternativ handler om langt mer enn noen &#xF8;rebel&#xF8;p i bilavgiftene</a> 
    </aside><ul>
     <li>&#xAB;Vi m&#xE5; f&#xE5; bort de mindre partiene som SV, V, KrF, MDG og Sp.&#xBB;</li>
    </ul><p>En slik holdning er arrogant og historiel&#xF8;s. Glemt er Frp sitt stortingsresultat p&#xE5; 6,3 i 1993, for ikke snakke om da Carl I. Hagen satte beinkrok p&#xE5; Willochs mindretallsregjering i 1986. Den gangen hadde Frp 3,7 prosent og to stortingsrepresentanter.</p><p>Den norske partifloraen er tuftet p&#xE5; ulike ideologier og interesser og representerer et mangfold. Den bidrar til at demokratiet har gode vekstforhold og at samfunnet er &#xE5;pent og transparent. Et &#xF8;nske om et to-partisystem i Norge er virkelig ingen fristende tanke.</p><p>Det er n&#xE5; engang valg som avgj&#xF8;r om partier f&#xE5;r stortingsrepresentasjon eller ikke. Venstre har st&#xE5;tt i debatter siden vi ble opprettet som parti. Vi har kjempet og vernet om ytringsretten. Det skal vi fortsette med. Men n&#xE5;r ytringene er destruktiv personkarakteristikk, m&#xE5; vi gi beskjed. Min partileder Trine Skei Grande har f&#xE5;tt gjennomg&#xE5; i sosiale medier.</p><p>Flypassasjeravgiften fra statsbudsjettet i fjor, som regjeringen la p&#xE5; bordet i siste salderingssving, har f&#xE5;tt mye omtale. Det er helt redelig og legitimt &#xE5; v&#xE6;re uenig i sak. Men derfra til &#xE5; snakke nedlatende om Skei Grande er uh&#xF8;rt. Hun har opplevd drapstrusler og alvorlig trakassering. Jeg finner meg s&#xF8;ren ikke i det! Det er ikke demokratiet verdig at ytringer g&#xE5;r p&#xE5; kropp og v&#xE6;rem&#xE5;te.</p><aside class="related"> 
     <a href="http://www.aftenbladet.no/innenriks/Venstre-bryter-budsjettforhandlingene---hva-skjer-egentlig-na-534774b.html">Venstre bryter budsjettforhandlingene - hva skjer egentlig n&#xE5;?</a> 
    </aside><aside class="related"> 
     <a href="http://www.aftenbladet.no/innenriks/Venstre-bryter-budsjettforhandlingene-534754b.html">Venstre bryter budsjettforhandlingene</a> 
    </aside><h2>Uh&#xF8;rt!</h2><p>Jeg tilh&#xF8;rer Venstre. Jeg er takknemlig for at det f&#xF8;res en politikk som tar hensyn til Paris-avtalen og til utviklingen av kunnskapssamfunnet. Jeg ser at noen kjemper for en fossil bilpakke. De om det!</p><aside class="related"> 
     <a href="http://www.aftenbladet.no/innenriks/SV-mener-Venstre-sminker-budsjettet-gront-535108b.html">SV mener Venstre sminker budsjettet gr&#xF8;nt</a> 
    </aside>
          </div>
        </div>
        <!-- Sport EM Details -->

        

        <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A535985%2C%22tags%22%3A%5B%7B%22name%22%3A%22Sosiale%20medier%22%2C%22id%22%3A%223542f3b1-30fc-4e08-b000-6836b09e7333%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Tina%20Bru%22%2C%22id%22%3A%22a513f353-f2a3-4d13-b4b3-7d53545640c9%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Milj%C3%B8%22%2C%22id%22%3A%22813f4d5b-2565-4a42-a3b6-ac53055bc5e2%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Paris%22%2C%22id%22%3A%22128f7ffb-40fb-4baa-8165-30332ca261f1%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Trine%20Skei%20Grande%22%2C%22id%22%3A%22bc495297-f5dc-4540-9da0-c41d22bf19c1%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22KrF%22%2C%22id%22%3A%2248c604f4-29a3-45e6-88ea-9b8cf583ca3b%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Netthets%22%2C%22id%22%3A%2268fc2901-eca3-4011-962f-0f86c5437cbd%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Politikk%22%2C%22id%22%3A%22e8c7541a-9618-4992-a5d0-5607fd771248%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Per%20A.%20Thorbj%C3%B8rnsen%22%2C%22id%22%3A%22f1309b61-f6a1-4574-ab60-3341cdf4329b%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Medier%22%2C%22id%22%3A%222630e0dd-fd6e-40fd-a8a5-ee6be8666e9d%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Carl%20I.%20Hagen%22%2C%22id%22%3A%22d7560524-ed92-42a7-a344-e841a798c556%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Regjeringen%22%2C%22id%22%3A%22392fc06a-845f-454d-b1bf-6526e11d3da0%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Statsbudsjettet%22%2C%22id%22%3A%220ce995e2-a3e3-4155-b306-6421084275d2%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Krig%22%2C%22id%22%3A%22d66eb90a-b5cf-44a0-bed8-d905b192d952%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Velferdsstaten%22%2C%22id%22%3A%2291e08cff-cdfa-42fe-95f2-bd14d0fe5efe%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Al%20Gore%22%2C%22id%22%3A%22f9346abf-af1b-4944-8d7d-fddaaa7c3ef2%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Demokrati%22%2C%22id%22%3A%224d74100d-bb7b-4e5e-9a15-de1a0f06bf3e%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Debatt"
    
    >matrix-tags</a>
</section>


        <!-- Article footer + additional content -->
        

         <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




            <div class="beta-text" style="font-family: Helvetica Neue,Helvetica,Arial,sans-serif;font-size: 12.8px;padding: 4px 10px;line-height: 1.3rem;margin: 20px auto 0;background-color: #fcffd0;max-width:580px">
  Hei! Vi legger om til nytt system for kommentarfeltene våre. Gi oss gjerne <a href="mailto:tips@aftenbladet.no">tilbakemeldinger</a> på hva du synes.
</div>

            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "sa"
    }
  </script>
  <script id="core-comments" src="//comments.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <!-- Car offers widget -->






        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fbench%2Fsa%2Fsection%2Fmeninger%3Adebatt%3FonBehalfOf%3Dsa%26limit%3D6"
  >widget-list</a>
</section>


        <!-- googleoff: index -->
<div
    id="netboard_4"
    class="ad netboard3"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      </article>
    </div>

        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <div class="gototop">
    <a class="goto-frontpage" href="/">Til forsiden</a>
    <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
    <section>
        <dl class="redaktors">
            <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
            <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

            <dt>Digitalsjef</dt>
            <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

            <dt>Nyhetsredaktør</dt>
            <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

            <dt>Redaktør</dt>
            <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

            <dt>Debattredaktør</dt>
            <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

            <dt>Markedsdirektør</dt>
            <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>
        </dl>

        <div class="contactInfo">
            <span class="telephone"><img src="/public/icon-phone.png" alt="telephone"/>05150</span>
            <span class="ringer">Ringer du fra utlandet? +47&nbsp;51938900</span>

            <a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a>

            <div class="icons">
                <a href="https://www.facebook.com/aftenbladet" target="_blank"><i
                            class="icon-footer icon-footer-facebook"></i></a>
                <a href="https://twitter.com/StvAftenblad" target="_blank"><i
                            class="icon-footer icon-footer-twitter"></i></a>
                <a href="http://aftenbladet.no/rss" target="_blank"><i class="icon-footer icon-footer-feed"></i></a>
            </div>

            <a class="cookies-policy" href="http://kundesenter.aftenbladet.no/aftenbladets-personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </section>

    <div class="copyright">
        <span>Alt innhold er opphavsrettslig beskyttet &copy; Stavanger Aftenblad.</span>
    </div>
</footer>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMRZKP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMRZKP');</script>
<!-- End Google Tag Manager -->

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenbladet/meninger/idagdiskuterervi+URL=noscript;;;" alt="" />
</noscript>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;article.id&#x3D;535985&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1482421172.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="535985" data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2016-12-23T09:26:56+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>



</body>
</html>
