<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />

<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa3994218"
      data-numeric-id="3994218"
      data-type="standard"
      data-section-id="124"
      data-section-unique-name="vaeret"
      data-section-name="Været"
      data-engage-group=""
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1473835941">

<title>Enda varmere i dag - Aftenbladet.no</title>
<meta property="og:title" content="Enda varmere i dag">
<meta name="twitter:title" content="Enda varmere i dag">

<meta name="description" content="Tirsdag falt mange gamle varmerekorder i Rogaland. Onsdag faller etter alt å dømme de nye rekordene også.">
<meta property="og:description" content="Tirsdag falt mange gamle varmerekorder i Rogaland. Onsdag faller etter alt å dømme de nye rekordene også.">
<meta name="twitter:description" content="Tirsdag falt mange gamle varmerekorder i Rogaland. Onsdag faller etter alt å dømme de nye rekordene også.">

<meta property="og:url" content="http://www.aftenbladet.no/article/sa-3994218.html">
<meta name="twitter:url" content="http://www.aftenbladet.no/article/sa-3994218.html">

<meta property="og:image" content="http://sa.mnocdn.no/incoming/article3993411.ece/ALTERNATES/w1440c169/finvaer_2016_04.JPG?updated=120920161746">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://sa.mnocdn.no/incoming/article3993411.ece/ALTERNATES/w1440c169/finvaer_2016_04.JPG?updated=120920161746">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="14" data-page="3994218_-_Enda_varmere_i_dag" data-xtsite="516505" data-endpoint="http://logc142"  >
<meta id="tns-data" data-path="mno/aftenbladet/vaeret">

<link rel="alternate" href="android-app://no.cita/snt.sa/open/article/3994218" />

  <link rel="stylesheet" href="/public/desktop@1473776403.css"/>

<link rel="icon" href="/public/favicon@1473776404.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1473776404.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1473776403.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1473776401.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1473776402.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1473776403.png"/>


  <style type='text/css'>
  .media-info .counter:before  { color: #014073;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->
<script id="javascript-version-tag" src="/public/top@1473776402.js"></script>

</head>
<body class="pub-sa article-type-standard desktop">
<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="menu-header perks-header">
    <div class="menu-button menu-button-left icon-menu"></div>
    <label class="menu-button menu-button-right icon-user-menu perks-trigger"></label>
    <h1 class="logo">
      <a class="logo-link icon-sa-full" href="/">
        <span class="hidden">Stavanger Aftenblad</span>
      </a>

    </h1>
</header>

<nav id="section-menu" style="display: none" class="sliding-menu slide-left">
    <div class="search-box">
        <form action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
            <input type="search" placeholder="Søk i Stavanger Aftenblad" id="pillText" name="query">
            <button type="submit" id="btn2">Søk</button>
        </form>
    </div>
    <nav id="menu-content">
    </nav>
</nav>

<nav id="user-menu" style="display: none" class="sliding-menu slide-right">
    <div class="paywall">
      <nav class="paywall-login">
        <ul>
          <li><a class="login menu-item" href="">Logg inn</a></li>
          <li><a class="logout menu-item" style="display:none;" href="#">Logg ut</a></li>
        </ul>
      </nav>
      <div id="emailWidgetPlaceholder"></div>
    
      <section class="additional-links">
        <nav>
          <ul>
            <li class="mittaftenblad ">
              <a class="menuLink "
                 href="http://kundeportal.aftenbladet.no/minside/?utm_source=sano&amp;utm_medium=header&amp;utm_content=minside&amp;utm_campaign=sano_fast"
                 target="_top">
                Min side
              </a>
            </li>
            <li class="minspidkonto ">
              <a class="menuLink " href="https://payment.schibsted.no/account/summary?redirect_uri=https://www.aftenbladet.no&client_id=520204a6411c7a8838000000&response_type=code" target="_top">
                Endre passord og kredittkort
              </a>
            </li>
          </ul>
        </nav>
      </section>
    
      <nav class="personal-links">
        <div class="accordion-header">
          <a href="//mobil.aftenbladet.no/mine_seksjoner/mine_varsler/">
            Mine varsler
            <div class="user-menu-arrow icon-arrow-right"></div>
          </a>
        </div>
        <div class="accordion-header">
          <a href="//mobil.aftenbladet.no/mine_seksjoner/min_leseliste/">
            Min leseliste
            <div class="user-menu-arrow icon-arrow-right"></div>
          </a>
        </div>
      </nav>
    
      <section class="additional-links">
        <nav>
          <ul>
            <li class="kundesenter ">
              <a class="menuLink "
                 href="https://kundeportal.aftenbladet.no/"
                 target="_top">
                Kundesenter
              </a>
            </li>
            <li class="annonser ">
              <a class="menuLink " href="http://kundesenter.aftenbladet.no/annonse/" target="_top">
                Annonser
              </a>
            </li>
          </ul>
        </nav>
      </section>
    </div>
</nav>
<a role="widget"
   class="widget-link perks-menu-widget"
   href="//a.bt.no/perks/widget/v2/menu/sa/widget.html"></a>
<!-- googleon: snippet -->

  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;http%3A%2F%2Fwww.aftenbladet.no%2Fvaeret%2FEnda-varmere-i-dag-3994218.html&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa"
    
    >siebel</a>
</section>


  <div class="content-outer">

      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">

      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- Article header -->
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//sa.mnocdn.no/incoming/article3993411.ece/ALTERNATES/w480c169/finvaer_2016_04.JPG?updated=120920161746" data-src-template="//sa.mnocdn.no/incoming/article3993411.ece/ALTERNATES/w{width}c169/finvaer_2016_04.JPG?updated=120920161746" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">Det blir flere dager for de badeglade i Rogaland denne uken. Onsdag kan bli enda varmere enn den rekordvarme tirsdagen.(arkivfoto)</span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>


        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Enda varmere i dag</h1>


          

          <!-- Sport EM Menu -->

          <p itemprop="description" class="article-description">Tirsdag falt mange gamle varmerekorder i Rogaland. Onsdag faller etter alt &#xE5; d&#xF8;mme de nye rekordene ogs&#xE5;.</p>
        </header>

        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2016-09-14T06:31:20Z">14.sep. 2016 08:31</time>
</div>

        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2016-09-14T06:31:20Z">14.sep. 2016 08:31</time>
</div>


        <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="">
              <div itemprop="name" class="author-name section-color-primary">
                Stein Jupsk&#xE5;s
                
                
              </div>
      </div>
    </div>




</section>



        
<div class="sharing full-width">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-3994218.html&title=Enda%20varmere%20i%20dag" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Enda%20varmere%20i%20dag&url=http%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-3994218.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Enda%20varmere%20i%20dag&body=http%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-3994218.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- Article content -->
        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




            <p>Klokka 17 tirsdag ble det m&#xE5;lt 27,3 grader p&#xE5; V&#xE5;land i Stavanger.</p><p>Den tidligere rekorden som ble m&#xE5;lt p&#xE5; V&#xE5;land var p&#xE5; 24,9. Den ble m&#xE5;lt i 1968. M&#xE5;lestasjonen har v&#xE6;rt i drift i 143 &#xE5;r, helt siden 1873.</p><p>Ogs&#xE5; fylkesrekorden, 25,6 grader, m&#xE5;lt p&#xE5; Sola i 2006, ble dermed ettertrykkelig sl&#xE5;tt.</p><aside class="related"><header>LES OGS&#xC5;</header><ul><li><a href="http://www.aftenbladet.no/nyheter/lokalt/13-september-Varmeste-septemberdagen-pa-134-ar-3993980.html" class="section-color-primary">13. september: Varmeste septemberdagen p&#xE5; 134 &#xE5;r</a></li></ul></aside><ul><li><a href="http://www.aftenbladet.no/vaeret/Lengre-sommer_-kortere-vinter-3993413.html">Lengre sommer, kortere vinter</a>&#xA0;</li><li><a href="http://www.aftenbladet.no/vaeret/Tirsdag-27-grader-Onsdag-27-grader-Torsdag-26-grader-3993115.html">Tirsdag: 27 grader! Onsdag: 27 grader! Torsdag: 26 grader!</a>&#xA0;</li></ul><p>Rekordene kan imidlertid ryke p&#xE5; nytt allerede i dag. Yr.no opererer i sine prognoser med 28 grader i Stavanger midt p&#xE5; dagen onsdag, fra klokken 13 og utover til klokken 17.</p><p>Ogs&#xE5; Storm.no har de samme prognosene. De sp&#xE5;r at gradestokken bikker 28 grader klokken 13 onsdag.</p><p>Andre rekordtemperaturer fra Rogaland tirsdag: Lysebotn: 26,7, Sola: 26,1, Fister: 25,9., Vats: 25,0 og Hjelmeland: 25,6.</p><p>De h&#xF8;ye temperaturene skal fortsette b&#xE5;de torsdag og fredag, f&#xF8;r de dropper ned til mer normale 15-16 grader p&#xE5; l&#xF8;rdag.</p>

            <!-- Inline OCA ad just for 'bolig' and 'kultur' for now -->

            
          </div>
        </div>
        <!-- Sport EM Details -->

        

        <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A3994218%7D&amp;article.smpStories&#x3D;%5B%5D&amp;section.name&#x3D;V%C3%A6ret"
    
    >matrix-tags</a>
</section>


        <!-- Article footer + additional content -->
        

            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        
        <div class="commenting facebook-comments">
  <fb:comments data-xfbml='1' data-version="v2.0" data-width="100%" data-app-id="112085462195603" data-href="http://www.aftenbladet.no/vaeret/3994218.html">
    <!-- if/when FB SDK is loaded, this entire tag contents will get replaced -->
    <script id="fbCommentsScript" type="javascript/ondemand">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=112085462195603&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>
    <button id="loadFBComments" class="load-comments icon-comments section-primary">
      Se kommentarene
    </button>
    <div class="comment-sys-info">
        Laster kommentarfelt fra Facebook
    </div>
  </fb:comments>
</div>


        <!-- Car offers widget -->





        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fescenic%2Fsa%2Fsection%2Fvaeret%3FonBehalfOf%3Dsa%26limit%3D6"
  >widget-list</a>
</section>

      </article>
    </div>

        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
  <div class="gototop">
    <a class="goto-frontpage" href="/">Til forsiden</a>
    <a class="goto-top" href="#">Til toppen</a>
</div>

<footer class="footer-main">
    <section>
        <dl class="redaktors">
            <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
            <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

            <dt>Digitalsjef</dt>
            <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

            <dt>Nyhetsredaktør</dt>
            <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

            <dt>Redaktør</dt>
            <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

            <dt>Debattredaktør</dt>
            <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

            <dt>Markedsdirektør</dt>
            <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>
        </dl>

        <div class="contactInfo">
            <span class="telephone"><img src="/public/icon-phone.png" alt="telephone"/>05150</span>
            <span class="ringer">Ringer du fra utlandet? +47&nbsp;51938900</span>

            <a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a>

            <div class="icons">
                <a href="https://www.facebook.com/aftenbladet" target="_blank"><i
                            class="icon-footer icon-footer-facebook"></i></a>
                <a href="https://twitter.com/StvAftenblad" target="_blank"><i
                            class="icon-footer icon-footer-twitter"></i></a>
                <a href="http://aftenbladet.no/rss" target="_blank"><i class="icon-footer icon-footer-feed"></i></a>
            </div>

            <a class="cookies-policy" href="http://kundesenter.aftenbladet.no/aftenbladets-personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </section>

    <div class="copyright">
        <span>Alt innhold er opphavsrettslig beskyttet &copy; Stavanger Aftenblad.</span>
    </div>
</footer>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMRZKP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMRZKP');</script>
<!-- End Google Tag Manager -->

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenbladet/vaeret+URL=noscript;;;" alt="" />
</noscript>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;sa&amp;article.id&#x3D;3994218&amp;article.source&#x3D;escenic"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1473776402.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/resources/js/external/paywall/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="3994218" data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2016-09-14T06:31:20+00:00">
</script>

  <!-- ATE -->
  <script src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>


</body>
</html>
