<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

    <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

<meta id="image-quality-ratio" data-desktop="1.65" data-phone="0.6" />

    <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa569170"
      data-numeric-id="569170"
       data-short-id="a2QqXE"
      data-type="standard"
      data-published="1537255301000"
      data-modified="1537255301000"
      data-section-id="aenergi"
      data-section-unique-name="aenergi"
      data-section-name="aenergi"
      data-engage-group="Aenergi"
      data-tags="Oljebransjen|Rogaland|Lønn|Arbeidsliv|Oljepris"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1537206213">

<title>Ledere i Rogaland tjener mest i landet - Aftenbladet.no</title>
<meta property="og:title" content="Ledere i Rogaland tjener mest i landet">
<meta name="twitter:title" content="Ledere i Rogaland tjener mest i landet">

<meta name="description" content=" Kvinnelige ledere spiser seg innpå herreledere i lønnsutbetaling. ">
<meta property="og:description" content=" Kvinnelige ledere spiser seg innpå herreledere i lønnsutbetaling. ">
<meta name="twitter:description" content=" Kvinnelige ledere spiser seg innpå herreledere i lønnsutbetaling. ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-a2QqXE.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-a2QqXE.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/34bf52ad-c175-4f20-8e67-cadd923a730d?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/34bf52ad-c175-4f20-8e67-cadd923a730d?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="4" data-page="a2QqXE_-_Ledere_i_Rogaland_tjener_mest_i_landet" data-xtsite="516505" data-endpoint="https://logs1142" data-x6="browser" data-tags="Oljebransjen|Rogaland|Lønn|Arbeidsliv|Oljepris" >
<meta id="tns-data" data-path="mno/aftenbladet/aenergi">


    <meta name="salesposter-info" data-type="subscription"/>

    <link rel="stylesheet" href="/public/desktop@1536066132.css"/>

<link rel="shortcut icon" href="/public/favicon@1536066130.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1536066130.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1536066130.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1536066130.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1536066130.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1536066130.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1536066130.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1536066130.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1536066128.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1536066129.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1536066132.svg" color="#005495">

    <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1536066129.js"></script>

    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,900" rel="stylesheet">
</head>
<body class="pub-sa article-type-standard salesposter ">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aenergi</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="https://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.aftenbladet.no/trafikk/" class="">Trafikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="https://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/100sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/100sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="https://detskjer.no/stavanger/" class="">Det skjer</a></li>
                                            <li><a href="https://www.aftenbladet.no/emne/Spise_ute" class="">Spise ute</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="https://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html" class="">Været</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/bil/">Bil</a></li>
                                                        <li><a href="http://blogg.aftenbladet.no/">Blogg</a></li>
                                                        <li><a href="https://www.aftenbladet.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="https://detskjer.no/stavanger/">Det skjer</a></li>
                                                        <li><a href="https://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="https://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="https://www.aftenbladet.no/folk/gratulerer/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="https://www.aftenbladet.no/profil/Johan_Selvig/ ">Joey-bloggen</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttps://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.aftenbladet.no/reise/">Reise</a></li>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Ryfast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="https://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="hhttps://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="https://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/hjelp/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.aftenbladet.no">Bedriftsabonnement</a></li>
                              <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/A-fordel/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Jubileumstilbud!","url":"https://kundeportal.aftenbladet.no/jubileumstilbud/?referer=SA-u-u_coreheader-btn_nocontent_1809HOST"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=sa&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>
    <script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 }
        };
    </script>


    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
        <div class="content-inner">
            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/34bf52ad-c175-4f20-8e67-cadd923a730d?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/34bf52ad-c175-4f20-8e67-cadd923a730d?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3880" data-original-height="2749" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Olje- og gassbransjen f&#xF8;rer til at lederl&#xF8;nninger i Rogaland er h&#xF8;yest i landet. Her er Eldar S&#xE6;tre, konsernsjef i Equinor, sammen med lederkollega Margareth &#xD8;vrum, til h&#xF8;yre, og kronprins Haakon Magnus under oljemessen ONS i august. 
                  </span>
                <span class="photographer icon-camera" aria-label="Foto">
                   Jon Ingemundsen
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            
            </div>

    </li>
  </ul>
</section>

                <header class="article-main-info">
                    <div class="section">
  <div class="section-icon section-primary icon-sa icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='aenergi'>
    <a href="/aenergi">Aenergi</a>
  </div>
</div>

                    
                    <h1 itemprop="name headline" class="article-title">Ledere i Rogaland tjener mest i landet</h1>
                    <p itemprop="description" class="article-description"> Kvinnelige ledere spiser seg innp&#xE5; herreledere i l&#xF8;nnsutbetaling. </p>
                </header>
            </article>
        </div>
    </div>
      <div class="overlay-wrap user-info">
  <div class="overlay ">
  </div>
</div>

        <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="1809HOST" data-medium="salesposter" data-articleid="{{article_id}}" class="sa-salesposter snoam__w-full salesposter snoam__pb-0"><div class="snoam__bg-grey-lightest snoam__font-sans"><link href="https://fonts.googleapis.com/css?family=Raleway:400,600,700|Roboto" rel="stylesheet"><div class="snoam__pt-4 snoam__text-sm snoam__bg-white md__snoam__bg-grey-lightest salesposter-login-container"><div class="salesposter__logged-out snoam__container snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left snoam__mx-auto snoam__pb-4 snoam__relative snoam__z-10" id="salesposter-info-section" style="max-width: 980px;"><div class="snoam__font-bold xs__snoam__hidden md__snoam__block ">Denne saken er forbeholdt Aftenbladets abonnenter. Bli abonnent og les videre.</div><div class="snoam__font-bold md__snoam__hidden snoam__block">Bli abonnent og les videre.</div><div class="snoam__leading-none"><span>Allerede abonnent? </span><a class="track-referer snoam__text-black" href="https://payment.schibsted.no/flow/login?response_type=code&amp;flow=signup&amp;client_id=50cf3c40421c7a186400000e&amp;redirect_uri=https%3A%2F%2Fwww.aftenbladet.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3D{{redirect_uri}}">Logg inn</a></div></div></div><div class="snoam__w-full snoam__bg-deep-blush" style="background: linear-gradient(rgb(216, 243, 254) 0%, rgb(102, 207, 246) 61.1%, rgb(0, 174, 239) 100%);"><div class="snoam__flex snoam__justify-center"><img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/08/23134247/Flags-desktop.svg" class="snoam__-mt-10 xs__snoam__hidden md__snoam__block" style="max-width: 100%; max-height: 100%;"><img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/08/23135227/Flags-mobile-salesposter.svg" class="snoam__-mt-4 md__snoam__hidden snoam__block" style="max-width: 100%; max-height: 100%;"></div><div class="snoam__container snoam__mx-auto snoam__pt-8 snoam__pb-16" style="max-width: 980px;"><div class="snoam__mb-10 snoam__mx-4 lg__snoam__mx-0"><h2 class="snoam__font-sans snoam__font-semibold snoam__text-xl">Vi feirer 125 år! <span class="xs__snoam__hidden sm__snoam__inline-block">Nå får du Aftenbladet ut året til jubileumspris:</span></h2><h1 class="snoam__font-bold md__snoam__text-4xl snoam__text-2xl snoam__pt-2 md__snoam__pb-0 snoam__pb-2">Aftenbladet Digital ut året for <span class="snoam__underline">kun 125 kr</span></h1><p class="snoam__font-serif snoam__text-lg">Full tilgang på aftenbladet.no. Ingen bindingstid.</p></div><div class="snoam__mx-4 lg__snoam__mx-0"><a data-product="Digital" href="https://kundeweb.aftenbladet.no/s/ff/products/1865/start/?redirect_uri={{redirect_uri}}" class="snoam__bg-white track-referer snoam__leading-none md__snoam__w-64 snoam__w-48 snoam__text-black snoam__py-3 sm__snoam__px-16 xs__snoam__px-8 md__snoam__text-xl snoam__text-base snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__font-bold touchpoint-link">Kjøp nå</a><p class="snoam__text-sm snoam__pt-2 snoam__font-roboto">Ordinær pris kr 199/mnd.</p><p class="snoam__text-sm snoam__pt-4 snoam__pb-4"><span class="snoam__font-bold">Bedrift?</span> <a href="https://kundeweb.aftenbladet.no/s/s/s-bedrift_salesposter/start?referer=SA-salgsplakat&amp;utm_source=SA&amp;utm_medium=salgsplakat&amp;utm_campaign=nocampaign" class="snoam__underline snoam__text-black">Få tilbud her</a></p></div></div></div><div class="md__snoam__w-full xs__snoam__w-5/6 snoam__mx-auto snoam__bg-gray-lightest"><div class="snoam__container snoam__mx-auto snoam__flex md__snoam__flex-row xs__snoam__flex-col snoam__text-center snoam__justify-center snoam__w-full" style="max-width: 980px;"><div class="snoam__bg-white md__snoam__w-1/2 md__snoam__mr-4 snoam__px-10 xs__snoam__mb-4 snoam__mx-auto snoam__rounded snoam__text-left snoam__-mt-16"><h4 class="snoam__mt-8">Legg til papiravis fredag og lørdag - ut året!</h4><h1 class="snoam__py-4">kun 225 kr</h1><p class="snoam__pb-8 snoam__font-serif">Papiravis fredag og lørdag og alltid digital tilgang.</p><a data-product="Helg" href="https://kundeweb.aftenbladet.no/s/ff/products/1866/start/?redirect_uri={{redirect_uri}}" class="snoam__bg-deep-blue snoam__text-white track-referer snoam__leading-none md__snoam__w-64 snoam__w-48 snoam__text-black snoam__py-3 sm__snoam__px-16 xs__snoam__px-8 md__snoam__text-xl snoam__text-base snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__font-bold touchpoint-link">Kjøp nå</a><p class="snoam__text-sm snoam__pt-2">Ordinær pris kr 279/mnd.</p></div><div class="snoam__bg-white md__snoam__w-1/2 md__snoam__mr-4 snoam__px-10 xs__snoam__mb-4 snoam__mx-auto snoam__rounded snoam__text-left md__snoam__-mt-16"><h4 class="snoam__mt-8">Legg til papiravis mandag til lørdag - ut året!</h4><h1 class="snoam__py-4">kun 325 kr</h1><p class="snoam__pb-8 snoam__font-serif">Papiravis mandag til lørdag og alltid digital tilgang.</p><a data-product="Komplett" href="https://kundeweb.aftenbladet.no/s/ff/products/1869/start/?redirect_uri={{redirect_uri}}" class="snoam__bg-deep-blue snoam__text-white track-referer snoam__leading-none md__snoam__w-64 snoam__w-48 snoam__text-black snoam__py-3 sm__snoam__px-16 xs__snoam__px-8 md__snoam__text-xl snoam__text-base snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__font-bold touchpoint-link">Kjøp nå</a><p class="snoam__text-sm snoam__pt-2">Ordinær pris kr 349/mnd.</p></div></div></div><footer><div class="snoam__container snoam__mx-auto snoam__flex md__snoam__flex-row xs__snoam__flex-col snoam__text-center snoam__w-full snoam__flex-col"><div class="snoam__justify-center snoam__w-full"><h1 class="snoam__mt-8">Lurer du på noe?</h1></div></div><div class="snoam__container snoam__mx-auto snoam__flex md__snoam__flex-row xs__snoam__flex-col snoam__text-center snoam__w-full snoam__flex-row snoam__justify-between" style="max-width: 980px;"><div class="snoam__flex-col xs__snoam__w-5/6 md__snoam__w-1/3 xs__snoam__mb-2 xs__snoam__mx-auto md__snoam__mx-0"><div class="snoam__bg-white snoam__mr-2 snoam__mx-auto snoam__p-6"><p class="snoam__mb-2">Chat med oss</p><p><a class="sm__snoam__text-lg snoam__mt-0 xs__snoam__text-base snoam__text-black snoam__no-underline" href="https://aftenbladet.no/hjelp">aftenbladet.no/hjelp</a></p></div></div><div class="snoam__flex-col xs__snoam__w-5/6 md__snoam__w-1/3 xs__snoam__mb-2 xs__snoam__mx-auto md__snoam__mx-0"><div class="snoam__bg-white snoam__mr-2 snoam__mx-auto snoam__p-6"><p class="snoam__mb-2">Ring oss</p><p class="snoam__mt-0 snoam__mb-6"><a class="sm__snoam__text-2xl snoam__mt-0 snoam__mb-3 xs__snoam__text-base snoam__text-black snoam__no-underline" href="tel:+4751195150"> 51 19 51 50</a></p></div></div><div class="snoam__flex-col xs__snoam__w-5/6 md__snoam__w-1/3 xs__snoam__mb-2 xs__snoam__mx-auto md__snoam__mx-0"><div class="snoam__bg-white snoam__mr-2 snoam__mx-auto snoam__p-6"><p class="snoam__mb-2">Send e-post</p><p><a class="sm__snoam__text-lg snoam__mt-0 xs__snoam__text-base snoam__text-black snoam__no-underline" href="mailto:abonnement@aftenbladet.no">abonnement@aftenbladet.no</a></p></div></div></div><div class="snoam__container snoam__mx-auto snoam__flex md__snoam__flex-row xs__snoam__flex-col snoam__text-center snoam__w-full snoam__flex-col snoam__mt-10 snoam__pb-6 snoam__justify-center"><div><div class="snoam__w-full snoam__resize"><img src="//s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/04/25155618/StavangerAftenblad_400px.png" class="snoam__max-w-full snoam__max-h-full"></div><div><p><a href="https://kundeportal.aftenbladet.no/betingelser-og-vilkar/" class="snoam__text-deep-grey snoam__text-sm snoam__no-underline">Betingelser og vilkår</a></p><p><a href="https://kundeportal.aftenbladet.no/personvernpolicy/" class="snoam__text-deep-grey snoam__text-sm snoam__no-underline">Personvern og informasjonskapsler</a></p></div></div></div></footer></div></div>
  </section>

    
<footer class="footer-main">
    <section>
        <dl class="redaktors">
            <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
            <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

            <dt>Digitalredaktør</dt>
            <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

            <dt>Nyhetsredaktør</dt>
            <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

            <dt>Redaktør</dt>
            <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

            <dt>Debattredaktør</dt>
            <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

            <dt>Markedsdirektør</dt>
            <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>
        </dl>

        <div class="contactInfo">
            <span class="telephone"><img src="/public/icon-phone.png" alt="telephone"/>TIPS 05150</span>
            <span class="ringer">Kundesenter: 51&nbsp;19&nbsp;51&nbsp;50</span>

            <a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a>

            <a class="kryptert-tips" href="https://www.aftenbladet.no/securedrop/">Send kryptert tips</a>

            <div class="icons">
                <a href="https://www.facebook.com/aftenbladet" target="_blank"><i
                            class="icon-footer icon-facebook"></i></a>
                <a href="https://twitter.com/StvAftenblad" target="_blank"><i
                            class="icon-footer icon-twitter"></i></a>
                <a href="http://aftenbladet.no/rss" target="_blank"><i class="icon-footer icon-feed"></i></a>
            </div>

            <div class="cookies-policy">
              <a href="https://kundeportal.aftenbladet.no/personvernpolicy-2/">Personvernpolicy</a> og
              <a href="https://kundeportal.aftenbladet.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies</a>
            </div>
        </div>
    </section>

    <div class="copyright">
        <span>Alt innhold er opphavsrettslig beskyttet &copy; Stavanger Aftenblad.</span>
    </div>
</footer>

</div>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1536066129.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="a2QqXE" data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2018-09-18T07:21:41+00:00">
</script>


<script src='/public/scm-salesposter.js'></script>


</body>
</html>
