<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

<script type="text/javascript" src="https://d1eeslyv5reb21.cloudfront.net/appnexus-seat-test.js" data-appnexus-test-seat-member="9700" async></script>

    <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

<meta id="image-quality-ratio" data-desktop="1.65" data-phone="0.6" />

    <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa573114"
      data-numeric-id="573114"
       data-short-id="a2n5XM"
      data-type="standard"
      data-published="1544286299000"
      data-modified="1544286299000"
      data-section-id="aenergi"
      data-section-unique-name="aenergi"
      data-section-name="aenergi"
      data-engage-group="Aenergi"
      data-tags="Hywind|Google|Teknologi|Avinor|Karmøy"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1544282487">

<title>Google-drage på vei til Rogalands-kysten - Stavanger Aftenblad</title>
<meta property="og:title" content="Google-drage på vei til Rogalands-kysten">
<meta name="twitter:title" content="Google-drage på vei til Rogalands-kysten">

<meta name="description" content=" Snart svever en strømproduserende drage med et vingespenn på 28 meter over havet rett vest av Karmøy. Helikoptre må fly høyere eller ta en omvei til Nordsjøen. ">
<meta property="og:description" content=" Snart svever en strømproduserende drage med et vingespenn på 28 meter over havet rett vest av Karmøy. Helikoptre må fly høyere eller ta en omvei til Nordsjøen. ">
<meta name="twitter:description" content=" Snart svever en strømproduserende drage med et vingespenn på 28 meter over havet rett vest av Karmøy. Helikoptre må fly høyere eller ta en omvei til Nordsjøen. ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-a2n5XM.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-a2n5XM.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/fb683929-eacb-4be0-94dd-595e2122af91?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/fb683929-eacb-4be0-94dd-595e2122af91?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="4" data-page="a2n5XM_-_Google-drage_på_vei_til_Rogalands-kysten" data-xtsite="516505" data-endpoint="https://logs1142" data-x6="browser" data-tags="Hywind|Google|Teknologi|Avinor|Karmøy" >
<meta id="tns-data" data-path="mno/aftenbladet/aenergi">


    <meta name="salesposter-info" data-type="subscription"/>

    <link rel="stylesheet" href="/public/desktop@1543929066.css"/>

<link rel="shortcut icon" href="/public/favicon@1543929062.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1543929062.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1543929062.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1543929062.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1543929062.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1543929062.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1543929062.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1543929062.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1543929058.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1543929062.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1543929062.svg" color="#005495">

    <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1543929062.js"></script>

    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,900" rel="stylesheet">
</head>
<body class="pub-sa article-type-standard salesposter ">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aenergi</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="https://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.aftenbladet.no/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="">Trafikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="https://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/100sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/100sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="https://detskjer.no/stavanger/" class="">Det skjer</a></li>
                                            <li><a href="https://www.aftenbladet.no/emne/Spise_ute" class="">Spise ute</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Podcast/" class="">Podcast</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="https://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html" class="">Været</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/bil/">Bil</a></li>
                                                        <li><a href="http://blogg.aftenbladet.no/">Blogg</a></li>
                                                        <li><a href="https://www.aftenbladet.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="https://detskjer.no/stavanger/">Det skjer</a></li>
                                                        <li><a href="https://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="https://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="https://www.aftenbladet.no/folk/gratulerer/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="https://www.aftenbladet.no/profil/Johan_Selvig/ ">Joey-bloggen</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttps://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Podcast/">Podcast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.aftenbladet.no/reise/">Reise</a></li>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Ryfast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="https://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="hhttps://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="https://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/hjelp/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.aftenbladet.no">Bedriftsabonnement</a></li>
                              <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/A-fordel/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenbladet.no/kjop-abonnement/?referer=SA-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=sa&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
        <div class="content-inner">
            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/fb683929-eacb-4be0-94dd-595e2122af91?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/fb683929-eacb-4be0-94dd-595e2122af91?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2560" data-original-height="1250" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Testingen av dragene med vindturbiner p&#xE5; vingene foreg&#xE5;r i California-&#xF8;rkenen. Selskapet Makani startet i det sm&#xE5; i 2008 og ble kj&#xF8;pt opp av Google i 2013. 
                  </span>
                <span class="photographer icon-camera" aria-label="Foto">
                   Makani
                  </span>
              </div>
            
            
                  <span class="gallery-info icon-gallery">
                      Galleri
                  </span>
            
            </div>

    </li>
  </ul>
</section>

                <header class="article-main-info">
                    <div class="section">
  <div class="section-icon section-primary icon-sa icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='aenergi'>
    <a href="/aenergi">Aenergi</a>
  </div>
</div>

                    
                    <h1 itemprop="name headline" class="article-title">Google-drage p&#xE5; vei til Rogalands-kysten</h1>
                    <p itemprop="description" class="article-description"> Snart svever en str&#xF8;mproduserende drage med et vingespenn p&#xE5; 28 meter over havet rett vest av Karm&#xF8;y. Helikoptre m&#xE5; fly h&#xF8;yere eller ta en omvei til Nordsj&#xF8;en. </p>
                </header>
            </article>
        </div>
    </div>
      <div class="overlay-wrap user-info">
  <div class="overlay ">
  </div>
</div>

        <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="nocampaign" data-medium="salesposter" data-articleId="{{article_id}}"
     class="sa-salesposter snoam__w-full salesposter snoam__pb-0">
    <div class="snoam__bg-grey-lightest snoam__font-sans">
        <link href="https://fonts.googleapis.com/css?family=Raleway:400,600,700|Roboto" rel="stylesheet"/>
        <div class="snoam__pt-4 snoam__text-sm snoam__bg-grey-lightest md__snoam__bg-grey-lighter salesposter-login-container">
            <div class="salesposter__logged-out snoam__container snoam__max-w-xl snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left snoam__mx-auto snoam__pb-4 snoam__px-4 snoam__relative snoam__z-10"
                 id="salesposter-info-section">
                <div class="xs__snoam__hidden md__snoam__block snoam__text-base">Les hele saken med abonnement på
                    Stavanger Aftenblad
                </div>
                <div class="md__snoam__hidden snoam__block snoam__text-lg">Bli abonnent og les videre.</div>
                <div class="snoam__leading-none snoam__mt-2 md__snoam__mt-1 snoam__text-xs md__snoam__text-sm"><a
                        class="track-referer snoam__text-black snoam__underline hover__snoam__underline hover__snoam__text-orange login"
                        href="https://payment.schibsted.no/oauth/authorize">Allerede abonnent? Logg inn</a></div>
            </div>
        </div>
        <div class="snoam__bg-grey-lighter md__snoam__pb-8">
            <div class="snoam__mx-4 md__snoam__container md__snoam__mx-auto md__snoam__pl-4 snoam__max-w-xl snoam__mb-6 md__snoam__mb-10">
                <h1 class="snoam__font-bold md__snoam__text-5xl snoam__text-center md__snoam__text-left snoam__text-1xl snoam__pt-6 md__snoam__pb-0 md__snoam__mt-0 snoam__mb-2 snoam__pb-0 snoam__leading-normal md__snoam__leading-tight">
                    Prøv valgfritt abonnement i<span
                        class="snoam__text-orange snoam__block">1 måned for kun 1 krone</span></h1></div>
            <div class="snoam__container snoam__max-w-xl snoam__w-full snoam__mx-auto snoam__flex snoam__flex-wrap lg__snoam__flex-no-wrap md__snoam__flex-row xs__snoam__flex-col snoam__text-center snoam__justify-center">
                <a data-product="Digital"
                   href="https://kundeweb.aftenbladet.no/s/ff/products/1225/start?redirect_uri={{redirect_uri_url_encoded}}"
                   class="snoam__bg-white md__snoam__w-1-3 snoam__px-6 snoam__mx-4 md__snoam__mx-2 xs__snoam__mb-4 snoam__rounded snoam__text-left md__snoam__max-w-xs track-referer snoam__no-underline snoam__text-black">
                    <h4 class="snoam__mt-8 snoam__mb-2 snoam__text-xl snoam__leading-normal ">Digital</h4>
                    <div class="snoam__flex snoam__justify-between">
                        <div class="snoam__flex-no-shrink"><h2
                                class="snoam__m-0 snoam__text-orange snoam__text-4xl snoam__leading-tight">1 krone</h2>
                            <p class="snoam__text-sm snoam__leading-normal snoam__mb-0">Ordinær pris <br/>kr 249/mnd.
                            </p></div>
                        <div class="snoam__self-center"><img class="snoam__max-w-full md__snoam__w-24"
                                                             style="width:75px"
                                                             src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/08/24154028/Digitalt.png"
                                                             alt="Digital"/></div>
                    </div>
                    <ul class="snoam__list-reset snoam__text-sm snoam__my-6">
                        <li class="snoam__pb-2 snoam__leading-tight">Alt innhold på aftenbladet.no</li>
                        <li class="snoam__pb-2 md__snoam__pb-8 snoam__leading-tight">E-avis mandag til lørdag</li>
                    </ul>
                    <div class="snoam__bg-orange snoam__text-lg md__snoam__text-lgx snoam__text-white snoam__block md__snoam__mt-1 snoam__mx-auto snoam__leading-none lg__snoam__w-full snoam__text-black snoam__py-3 sm__snoam__px-4 xs__snoam__px-2 snoam__text-base snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__font-bold hover__snoam__bg-light-orange touchpoint-link"
                         style="box-sizing:border-box">Prøv 1 måned for 1 krone
                    </div>
                    <p class="snoam__text-xxs snoam__leading-tight snoam__pt-1 snoam__px-4 snoam__mb-6 snoam__text-center snoam__text-grey-darkest snoam__font-roboto">
                        Etter endt prøveperiode går abonnementet automatisk over på ordinær pris.</p></a><a
                    data-product="Helg"
                    href="https://kundeweb.aftenbladet.no/s/ff/products/1331/start?redirect_uri={{redirect_uri_url_encoded}}"
                    class="snoam__bg-white md__snoam__w-1-3 snoam__px-6 snoam__mx-4 md__snoam__mx-2 xs__snoam__mb-4 snoam__rounded snoam__text-left md__snoam__max-w-xs track-referer snoam__no-underline snoam__text-black">
                <h4 class="snoam__mt-8 snoam__mb-2 snoam__text-xl snoam__leading-normal ">Digital + papiravis
                    fre-lør</h4>
                <div class="snoam__flex snoam__justify-between">
                    <div class="snoam__flex-no-shrink"><h2
                            class="snoam__m-0 snoam__text-orange snoam__text-4xl snoam__leading-tight">1 krone</h2>
                        <p class="snoam__text-sm snoam__leading-normal snoam__mb-0">Ordinær pris <br/>kr 279/mnd.</p>
                    </div>
                    <div class="snoam__self-center"><img class="snoam__max-w-full md__snoam__w-24" style="width:75px"
                                                         src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/08/24154027/Komplett-helg-Copy.png"
                                                         alt="Digital + papiravis fre-lør"/></div>
                </div>
                <ul class="snoam__list-reset snoam__text-sm snoam__my-6">
                    <li class="snoam__pb-2 snoam__leading-tight">Papiravis fredag og lørdag</li>
                    <li class="snoam__pb-2 snoam__leading-tight">E-avis mandag til lørdag</li>
                    <li class="snoam__pb-2 snoam__leading-tight">Alt innhold på aftenbladet.no</li>
                </ul>
                <div class="snoam__bg-orange snoam__text-lg md__snoam__text-lgx snoam__text-white snoam__block snoam__mx-auto snoam__leading-none lg__snoam__w-full snoam__text-black snoam__py-3 sm__snoam__px-4 xs__snoam__px-2 snoam__text-base snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__font-bold hover__snoam__bg-light-orange touchpoint-link"
                     style="box-sizing:border-box">Prøv 1 måned for 1 krone
                </div>
                <p class="snoam__text-xxs snoam__leading-tight snoam__pt-1 snoam__px-4 snoam__mb-6 snoam__text-center snoam__text-grey-darkest snoam__font-roboto">
                    Etter endt prøveperiode går abonnementet automatisk over på ordinær pris.</p></a><a
                    data-product="Komplett"
                    href="https://kundeweb.aftenbladet.no/s/ff/products/1332/start?redirect_uri={{redirect_uri_url_encoded}}"
                    class="snoam__bg-white md__snoam__w-1-3 snoam__px-6 snoam__mx-4 md__snoam__mx-2 xs__snoam__mb-4 snoam__rounded snoam__text-left md__snoam__max-w-xs track-referer snoam__no-underline snoam__text-black">
                <h4 class="snoam__mt-8 snoam__mb-2 snoam__text-xl snoam__leading-normal ">Digital + papiravis
                    man-lør</h4>
                <div class="snoam__flex snoam__justify-between">
                    <div class="snoam__flex-no-shrink"><h2
                            class="snoam__m-0 snoam__text-orange snoam__text-4xl snoam__leading-tight">1 krone</h2>
                        <p class="snoam__text-sm snoam__leading-normal snoam__mb-0">Ordinær pris <br/>kr 349/mnd.</p>
                    </div>
                    <div class="snoam__self-center"><img class="snoam__max-w-full md__snoam__w-24" style="width:75px"
                                                         src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/08/24154027/Komplett-helg-Copy.png"
                                                         alt="Digital + papiravis man-lør"/></div>
                </div>
                <ul class="snoam__list-reset snoam__text-sm snoam__my-6">
                    <li class="snoam__pb-2 snoam__leading-tight">Papiravis mandag til lørdag</li>
                    <li class="snoam__pb-2 snoam__leading-tight">E-avis mandag til lørdag</li>
                    <li class="snoam__pb-2 snoam__leading-tight">Alt innhold på aftenbladet.no</li>
                </ul>
                <div class="snoam__bg-orange snoam__text-lg md__snoam__text-lgx snoam__text-white snoam__block snoam__mx-auto snoam__leading-none lg__snoam__w-full snoam__text-black snoam__py-3 sm__snoam__px-4 xs__snoam__px-2 snoam__text-base snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__font-bold hover__snoam__bg-light-orange touchpoint-link"
                     style="box-sizing:border-box">Prøv 1 måned for 1 krone
                </div>
                <p class="snoam__text-xxs snoam__leading-tight snoam__pt-1 snoam__px-4 snoam__mb-6 snoam__text-center snoam__text-grey-darkest snoam__font-roboto">
                    Etter endt prøveperiode går abonnementet automatisk over på ordinær pris.</p></a></div>
        </div>
        <section class="snoam__bg-deep-blue snoam__text-white snoam__p-8 md__snoam__mb-10">
            <div class="snoam__container snoam__max-w-lg snoam__mx-auto md__snoam__text-center"><h1
                    class="snoam__mt-0 snoam__font-serif snoam__text-lg md__snoam__text-2xl snoam__leading-normal">
                Rogalandsnyheter først og fremst</h1>
                <p class="snoam__font-roboto snoam__text-sm md__snoam__text-base snoam__leading-normal">I snart 125 år
                    har Stavanger Aftenblad vært limet mellom menneskene, bygdene og byene i Rogaland. Det skal vi
                    fortsette med. Med nyhetssaker fra Rogalands største nyhetsredaksjon, avslørende reportasjeserier
                    fra våre prisbelønte gravejournalister og direkterapporteringen fra de viktige arrangementene i
                    distriktet ønsker vi i Aftenbladet å gjøre Rogaland litt større og verden litt mindre for våre
                    lesere.</p></div>
        </section>
        <footer>
            <div class="snoam__container snoam__max-w-xl snoam__w-full snoam__mx-auto snoam__flex snoam__flex-wrap lg__snoam__flex-no-wrap md__snoam__flex-row xs__snoam__flex-col snoam__text-center snoam__justify-center snoam__flex-col">
                <div class="snoam__justify-center snoam__w-full"><h1 class="snoam__mt-8 snoam__text-3xl">Lurer du på
                    noe?</h1></div>
            </div>
            <div class="snoam__container snoam__max-w-xl snoam__w-full snoam__mx-auto snoam__flex snoam__flex-wrap lg__snoam__flex-no-wrap md__snoam__flex-row xs__snoam__flex-col snoam__text-center snoam__justify-center">
                <div class="snoam__bg-white md__snoam__w-1-3 snoam__px-4 snoam__mx-4 md__snoam__mx-2 xs__snoam__mb-4 md__snoam__max-w-xs md__snoam__py-4">
                    <p class="snoam__mb-2">Chat med oss på</p>
                    <p class="md__snoam__mt-3"><a
                            class="sm__snoam__text-lg snoam__mt-0 xs__snoam__text-xl snoam__text-black snoam__no-underline hover__snoam__text-orange"
                            href="https://aftenbladet.no/hjelp">aftenbladet.no/hjelp</a></p></div>
                <div class="snoam__bg-white md__snoam__w-1-3 snoam__px-4 snoam__mx-4 md__snoam__mx-2 xs__snoam__mb-4 md__snoam__max-w-xs md__snoam__py-4">
                    <p class="snoam__mb-2">Ring oss</p>
                    <p class="snoam__mt-0 snoam__mb-6 md__snoam__mb-3"><a
                            class="sm__snoam__text-2xl snoam__mt-0 snoam__mb-3 xs__snoam__text-4xl snoam__text-black snoam__no-underline md__snoam__leading-none hover__snoam__text-orange"
                            href="tel:+4751195150"> 51 19 51 50</a></p></div>
                <div class="snoam__bg-white md__snoam__w-1-3 snoam__px-4 snoam__mx-4 md__snoam__mx-2 xs__snoam__mb-4 md__snoam__max-w-xs md__snoam__py-4">
                    <p class="snoam__mb-2">Send e-post</p>
                    <p class="md__snoam__mt-3"><a
                            class="sm__snoam__text-lg snoam__mt-0 xs__snoam__text-lg snoam__text-black snoam__no-underline hover__snoam__text-orange"
                            href="mailto:abonnement@aftenbladet.no">abonnement@aftenbladet.no</a></p></div>
            </div>
            <div class="snoam__container snoam__max-w-xl snoam__w-full snoam__mx-auto snoam__flex snoam__flex-wrap lg__snoam__flex-no-wrap md__snoam__flex-row xs__snoam__flex-col snoam__text-center snoam__justify-center snoam__flex-col snoam__mt-10 snoam__pb-6 snoam__justify-center">
                <div>
                    <div class="snoam__w-full snoam__resize"><img
                            src="//s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/04/25155618/StavangerAftenblad_400px.png"
                            class="snoam__max-w-full snoam__max-h-full"/></div>
                    <div><p><a href="https://kundeportal.aftenbladet.no/betingelser-og-vilkar/"
                               class="snoam__text-deep-grey snoam__text-base snoam__no-underline">Betingelser og
                        vilkår</a></p>
                        <p><a href="https://kundeportal.aftenbladet.no/personvernpolicy/"
                              class="snoam__text-deep-grey snoam__text-base snoam__no-underline">Personvern og
                            informasjonskapsler</a></p></div>
                </div>
            </div>
        </footer>
    </div>
</div>
  </section>

    
<footer class="footer-main">
    <section>
        <dl class="redaktors">
            <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
            <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

            <dt>Digitalredaktør</dt>
            <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

            <dt>Nyhetsredaktør</dt>
            <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

            <dt>Redaktør</dt>
            <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

            <dt>Debattredaktør</dt>
            <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

            <dt>Markedsdirektør</dt>
            <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>
        </dl>

        <div class="contactInfo">
            <span class="telephone"><img src="/public/icon-phone.png" alt="telephone"/>TIPS 05150</span>
            <span class="ringer">Kundesenter: 51&nbsp;19&nbsp;51&nbsp;50</span>

            <a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a>

            <a class="kryptert-tips" href="https://www.aftenbladet.no/securedrop/">Send kryptert tips</a>

            <div class="icons">
                <a href="https://www.facebook.com/aftenbladet" target="_blank"><i
                            class="icon-footer icon-facebook"></i></a>
                <a href="https://twitter.com/StvAftenblad" target="_blank"><i
                            class="icon-footer icon-twitter"></i></a>
                <a href="http://aftenbladet.no/rss" target="_blank"><i class="icon-footer icon-feed"></i></a>
            </div>

            <div class="cookies-policy">
              <a href="https://kundeportal.aftenbladet.no/personvernpolicy-2/">Personvernpolicy</a> og
              <a href="https://kundeportal.aftenbladet.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies</a>
            </div>
        </div>
    </section>

    <div class="copyright">
        <span>Alt innhold er opphavsrettslig beskyttet &copy; Stavanger Aftenblad.</span>
    </div>
</footer>

</div>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1543929062.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenbladet.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="a2n5XM" 
        data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2018-12-08T16:24:59+00:00">
</script>

<script src='/public/scm-salesposter.js'></script>


</body>
</html>
