<!DOCTYPE html>
<html lang="no">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

<meta id="image-quality-ratio" name="image-quality-ratio" data-desktop="1.65" data-phone="0.6" />

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="say3pvRE"
      data-numeric-id=""
       data-short-id="y3pvRE"
      data-type="standard"
      data-published="1576229990000"
      data-modified="1576233427000"
      data-section-id="aenergi"
      data-section-unique-name="aenergi"
      data-section-name="aenergi"
      data-engage-group="Aenergi"
      data-newsroom="sa"
      data-tags="Datainnbrudd|Oljedirektoratet|Svindel"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1576166834">

<title>OD utsatt for et betalingsbedrageri på 17,6 millioner kroner: - En vond opplevelse - Stavanger Aftenblad</title>
<meta property="og:title" content="OD utsatt for et betalingsbedrageri på 17,6 millioner kroner: - En vond opplevelse">
<meta name="twitter:title" content="OD utsatt for et betalingsbedrageri på 17,6 millioner kroner: - En vond opplevelse">

<meta name="description" content=" I november ble Oljedirektoratet på Ullandhaug utsatt for et betalingsbedrageri på 17,6 millioner kroner. Bedrageriet ble oppdaget for en uke siden. ">
<meta property="og:description" content=" I november ble Oljedirektoratet på Ullandhaug utsatt for et betalingsbedrageri på 17,6 millioner kroner. Bedrageriet ble oppdaget for en uke siden. ">
<meta name="twitter:description" content=" I november ble Oljedirektoratet på Ullandhaug utsatt for et betalingsbedrageri på 17,6 millioner kroner. Bedrageriet ble oppdaget for en uke siden. ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-y3pvRE.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-y3pvRE.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/810ef832-2de5-4010-86df-ac88efddd3e0?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/810ef832-2de5-4010-86df-ac88efddd3e0?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
  <meta name="robots" content="noindex">

  <link rel="stylesheet" href="/public/desktop@1575639766.css"/>

<link rel="shortcut icon" href="/public/favicon@1575639766.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1575639766.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1575639766.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1575639766.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1575639766.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1575639766.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1575639766.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1575639766.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1575639766.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1575639766.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1575639766.svg" color="#005495">


  <style>
  .media-info .counter:before  { color: #0059d2;  }

</style>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1575639846.js"></script>

  <script async src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>

</head>
<body class="pub-sa article-type-standard desktop ">
<!-- Page header -->
<!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/sa/main@1575983791.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://kundeportal.aftenbladet.no/tips/">TIPS 05150</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aenergi</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"A-fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://iris-core-sa.schibsted.tech/v1/pages/collections?query={query}&size=6","isIris":true,"queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=sa&partial={partial}";
    </script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


<!-- fastflow widget -->




<!-- Sponsorstripe ad -->
<!-- googleoff: index -->
<div
    id="sponsorstripe"
    class="ad has-sponsorstripe disable-cogwheel"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=sponsorstripe-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




<div class="menu-container page-wrapper desktop-styles">
  <div id="wallpaper_wrapper">
    <div id="sticky_wallpaper">
      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    </div>
  </div>
  <div class="content-outer">

    <div class="content-inner">

      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <!-- Article header -->
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://sa.mnocdn.no/images/810ef832-2de5-4010-86df-ac88efddd3e0?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/810ef832-2de5-4010-86df-ac88efddd3e0?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1000" data-original-height="447" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Ansatte OD ligger p&#xE5; Ullandhaug.
                  </span>
                <span class="photographer icon-camera">
                   Erik Holsvik
                  </span>
              </div>
            
            
                  <button class="gallery-info icon-gallery">
                      Galleri
                  </button>
            
            </div>

    </li>
  </ul>
</section>


        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">OD utsatt for et betalingsbedrageri p&#xE5; 17,6 millioner kroner: - En vond opplevelse</h1>


          

          <p itemprop="description" class="article-description"> I november ble Oljedirektoratet p&#xE5; Ullandhaug utsatt for et betalingsbedrageri p&#xE5; 17,6 millioner kroner. Bedrageriet ble oppdaget for en uke siden. </p>
        </header>

        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-12-13T10:37:07Z">13.des.2019 11:37</time>
</div>

        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-12-13T09:39:50Z">13.des.2019 10:39</time>
</div>


        <section class="byline">
    <div class="byline-info has-photo">
        <div class="byline-photo">
          <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://sa.mnocdn.no/images/author/5c2a5332-31af-483e-aff6-0843414198c7?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
        </div>
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="0d544f11-2c17-4c10-be86-cdfb5a6f9d6b">
          <a href="mailto:elisabeth.seglem@aftenbladet.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
            Elisabeth Seglem
            
            <span class="author-description">Journalist</span>
          </div></a>
      </div>
    </div>
</section>


          <section class="widgets widget-matrix-follow-author">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/follow-author?subscriptionAllowed&#x3D;true&amp;author.name&#x3D;Elisabeth%20Seglem&amp;author.email&#x3D;elisabeth.seglem%40aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa"
    
    >matrix-follow-author</a>
</section>


        <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" aria-label="Del på Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-y3pvRE.html&title=OD%20utsatt%20for%20et%20betalingsbedrageri%20p%C3%A5%2017%2C6%20millioner%20kroner%3A%20-%20En%20vond%20opplevelse" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" aria-label="Del på Twitter" href="https://twitter.com/intent/tweet?text=OD%20utsatt%20for%20et%20betalingsbedrageri%20p%C3%A5%2017%2C6%20millioner%20kroner%3A%20-%20En%20vond%20opplevelse&url=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-y3pvRE.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" aria-label="Del på email" href="mailto:?subject=OD%20utsatt%20for%20et%20betalingsbedrageri%20p%C3%A5%2017%2C6%20millioner%20kroner%3A%20-%20En%20vond%20opplevelse&body=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-y3pvRE.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- Article content -->
        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <p>Betalingen gjelder et kartleggingsoppdrag av havbunnsmineraler.</p><p>Basert p&#xE5; det som er avdekket til n&#xE5;, er det ingenting som tyder p&#xE5; datainnbrudd i ODs systemer eller at datasikkerheten internt har sviktet, if&#xF8;lge OD.</p><h2>&#x2013; Det kunne skjedd med oss alle</h2><p>&#x2013; Jeg har sammenlignet dette med et ran eller et overgrep. Det er en vond opplevelse, sier Eldbj&#xF8;rg Vaage Melberg, kommunikasjonsr&#xE5;dgiver i Oljedirektoratet til Aftenbladet.</p><p>Opplevelsen av &#xE5; bli s&#xE5; grundig bedratt er sjokkerende for de dr&#xF8;yt 200 ansatte i OD. N&#xE5; tar de vare p&#xE5; hverandre.</p><p>- Vi snakker sammen og er klar p&#xE5; at dette kunne skjedd med oss alle. Det er veldig profesjonelt gjennomf&#xF8;rt, sier Melberg.</p>

              <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <p>Hun forklarer kort hva som skjedde: OD mottok en faktura p&#xE5; epost fra leverand&#xF8;ren. Fakturaen var korrekt og fra riktig leverand&#xF8;r. To dager seinere fikk OD en epost med oppdatert betalingsinformasjon, blant annet endret kontonummer for betalingen. Endringene blir bekreftet da OD ber om dette p&#xE5; e-post. </p><p>&#x2013; Men svaret vi mottar er fra svindlerne. De m&#xE5; ha fulgt med p&#xE5; mailutvekslingen. V&#xE5;re unders&#xF8;kelser viser at ingen har &#xAB;hacket&#xBB; seg inn hos oss, sier Melberg.</p><p>Det utest&#xE5;ende bel&#xF8;pet ble utbetalt til en konto i en britisk bank. </p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img alt="" src="https://sa.mnocdn.no/images/d1fd411a-17c0-42f6-ab8d-66bb5fdf6983?fit=crop&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/d1fd411a-17c0-42f6-ab8d-66bb5fdf6983?fit=crop&amp;q=80&amp;w={width}" data-original-width="4236" data-original-height="3044" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Eldbj&#xF8;rg Vaage Melberg, kommunikasjonsr&#xE5;dgiver OD
      </div> 
      <div class="photographer icon-camera">
       Jon Ingemundsen
      </div> 
     </div> 
    </div><h2>To ansatte vitneavh&#xF8;rt</h2><p>Svindelen ble politianmeldt, og to medarbeidere i OD er avh&#xF8;rt som vitner. Politiet har ogs&#xE5; f&#xE5;tt innsyn i epostdialog og datalogger. Tirsdag fikk OD muntlig beskjed om at saken er henlagt.</p><p>- Vi er veldig opptatt av &#xE5; finne ut hvordan denne kunne skje. Vi roper et varsko til andre om &#xE5; v&#xE6;re veldig obs, sier Melberg.</p><p>OD har h&#xE5;p om &#xE5; spore opp millionene. PwC, som er et globalt nettverk innen revisjon og r&#xE5;dgivning, gir bistand.</p><p>&#x2013; PwC har ekspertise p&#xE5; gransking av &#xF8;konomisk kriminalitet, sier Torhild S. Nilsen, Oljedirektoratets underdirekt&#xF8;r for rammer og &#xF8;konomi i meldingen.</p><p>&#x2013; I samarbeid med PwC arbeider vi fremdeles med &#xE5; avdekke fakta i saken. Basert p&#xE5; det vi vet er v&#xE5;re interne rutiner for utbetalinger fulgt. Men vi m&#xE5; naturligvis gjennomg&#xE5; og vurdere rutinene v&#xE5;re for kontroll og oppf&#xF8;lging av fakturaer som oversendes per epost, sier Nilsen.</p><h2>Fikk purring</h2><p>Svindelen ble avdekket da OD mottok en purring p&#xE5; betalingen fra leverand&#xF8;ren.</p><p>ODs bankforbindelse har bekreftet at utbetalingen er gjennomf&#xF8;rt, og de f&#xF8;lger opp hendelsen som en svindelsak mot utlandet.</p><p>Olje- og energidepartementet er informert om forholdet. Norske myndigheter m&#xE5; ta regningen dersom millionene er tapt for alltid.</p><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/sa/multimedias/9f16b768-ee6b-4265-bb6a-c1dc8a38089a"></a></p>
          </div>
        </div>

        <div id="brandmetrics-survey">
  <script>
    window._brandmetrics = window._brandmetrics || [];
    window._brandmetrics.push({ cmd: "_loadsurvey" });
  </script>
</div>

        <div id="touchpoint-placement-default" class="touchpoint-placement"></div>

        


        <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A%22y3pvRE%22%2C%22tags%22%3A%5B%7B%22name%22%3A%22Datainnbrudd%22%2C%22id%22%3A%2282065125-b2b0-4c39-b38b-c2944d739787%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%2C%22slug%22%3A%22datainnbrudd%22%7D%2C%7B%22name%22%3A%22Oljedirektoratet%22%2C%22id%22%3A%2244a44607-5400-44a3-8b3b-9ff6d0cdd8ee%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%2C%22slug%22%3A%22oljedirektoratet%22%7D%2C%7B%22name%22%3A%22Svindel%22%2C%22id%22%3A%22bb2e0ef5-0e1b-4a93-8658-6623798de173%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%2C%22slug%22%3A%22svindel%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Aenergi"
    
    >matrix-tags</a>
</section>


        <!-- Article footer + additional content -->
        

          <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: 'sa',
      pulseId: 'stavangeraftenblad',
      theme: {
        rulesUrl: 'https://www.aftenbladet.no/meninger/i/7la79o/Delta-i-debatten-i-Aftenbladet',
        showUserCommentHistory: true,
        enableMyCommentsOnboarding: true
      },
      statements: {
        commentInput: {
          info: 'Velkommen til debatt i Aftenbladet! Innlegg blir løpende moderert, vi krever fullt navn, god debattskikk og innlegg som ikke overskrider 1000 tegn. Du kan lese mer om debattreglene her{rulesUrl}.',
        }
      }
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->







        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.aftenbladet.no/widgets/widget-list/iris?template&#x3D;section-list&amp;source&#x3D;sa%2Fsections%2F%3Fsize%3D6%26section%3D77c136ec-5c56-46f6-9a54-6fe0dc1ea0a3"
  >widget-list</a>
</section>


      </article>
    </div>

    </div>
</div>
<!-- Page footer -->
  <div class="gototop">
    <a class="goto-frontpage" href="/">Til forsiden</a>
    <a class="goto-top" href="#">Til toppen</a>
  </div>

<footer class="footer-main">
  <div class="footer-logo">
    <i class="footer-logo-icon"></i>
    <span class="founded">- Grunnlagt 1. september 1893 -</span>
  </div>
  <div class="contactInfo">
    <span class="label">ADRESSE</span>
    <span>Nykirkebakken 2, 4013 Stavanger</span>

    <span class="label">Kundesenter</span>
    <span><a class="phone" href="tel:51195150">51&nbsp;19&nbsp;51&nbsp;50</a></span>

    <span class="label"><a href="https://kundeportal.aftenbladet.no/">BLI ABONNENT</a></span>

    <span class="label">TIPS</span>
    <span><a class="phone" href="tel:05150">05150</a></span>
    <span><a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></span>

    <span class="label"><a class="kryptert-tips" href="https://www.aftenbladet.no/securedrop/">SEND KRYPTERT TIPS</a></span>
  </div>

  <div class="icons">
    <a href="https://www.facebook.com/aftenbladet" aria-label="Facebook" target="_blank">
      <span class="icon-footer icon-facebook" aria-hidden="true"></span></a>
    <a href="https://www.instagram.com/aftenbladet/" aria-label="Instagram" target="_blank">
      <span class="icon-footer icon-instagram" aria-hidden="true"></span></a>
    <a href="https://twitter.com/StvAftenblad" aria-label="Twitter" target="_blank">
      <span class="icon-footer icon-twitter" aria-hidden="true"></span></a>
    <a href="https://www.snapchat.com/add/aftenbladet" aria-label="Snapchat" target="_blank">
      <span class="icon-footer icon-snapshot" aria-hidden="true"></span></a>
  </div>

  <dl class="redaktors">
    <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
    <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

    <dt>Nyhetsredaktør</dt>
    <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

    <dt>Digitalredaktør</dt>
    <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

    <dt>Redaktør</dt>
    <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

    <dt>Debattredaktør</dt>
    <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

    <dt>Markedsdirektør</dt>
    <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>

    <dt><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">Kontakt redaksjonen</a></dt>

    <dt><a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a></dt>

    <dd class="copyright">
      Alt innhold er opphavsrettslig beskyttet. © 2019 Stavanger Aftenblad. ACAP-beskyttet. <a href="https://kundeportal.aftenbladet.no/personvernpolicy-2/"> Personvernpolicy og cookies</a>. Stavanger Aftenblad arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </dd>
  </dl>
</footer>


<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)">
                  <span>Close</span>
                </button>

                <!--<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>-->

                <!--<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>-->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
              <span>Previous</span>
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
              <span>Next</span>
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;article.id&#x3D;&amp;article.source&#x3D;cnp"
    
    >matrix-user-tracking</a>
</section>

<script>
  $(function () {
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      var meta = document.getElementsByName('site-version')[0];

      if (window._adsKeywords && !!meta) {
        var siteVersion = meta.content || 'desktop';
        var type = $('meta[name=article-info]').attr('data-type') || 'standard';

        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            var ad = AdNative.create(adObject.targetId, adObject.native, {
              premium: {
                flexible: true
              }
            });
            return ad.getAdElement();
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>

<script
  id="paywallInitScript"
  src="/public/all@1575639846.js"
  data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="50cf3c40421c7a186400000e"
  data-paywall-prodCode="301380"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.aftenbladet.no"
  data-paywall-previewMode="false"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type=""
  data-paywall-articleId="y3pvRE"
  data-paywall-publication="Aftenbladet"
  data-paywall-publishDate="2019-12-13T09:39:50+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1575983828.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1575983828.js"
></script>



<script>
  window.touchpoints2opts = {
    publication: 'sa',
    userDomain: 'spid.no',
    
  };
  (function () {
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.src = '//jssdk.touchpoints.schibsted.media/v1/touchpoints.sdk.vanilla' + (window.fetch ? '' : '.poly') + '.js';
    s.parentNode.insertBefore(g, s);
  })();
</script>
<style>
  .touchpoint-placement { display: none; }
  .touchpoint-placement.active { display: block; }
</style>


</body>
</html>
