<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Russiske stridsvogner rykker inn i Ukraina fra Hviterussland</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Russiske stridsvogner rullet i morgentimene over grensa fra Hviterussland til Ukraina, og ukrainske grensevakter melder om skuddveksling. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenbladet.no/innenriks/i/g6QmOJ/russiske-stridsvogner-rykker-inn-i-ukraina-fra-hviterussland"/><meta data-rh="true" property="og:title" content="Russiske stridsvogner rykker inn i Ukraina fra Hviterussland"/><meta data-rh="true" property="twitter:title" content="Russiske stridsvogner rykker inn i Ukraina fra Hviterussland"/><meta data-rh="true" property="og:description" content="Russiske stridsvogner rullet i morgentimene over grensa fra Hviterussland til Ukraina, og ukrainske grensevakter melder om skuddveksling. "/><meta data-rh="true" property="twitter:description" content="Russiske stridsvogner rullet i morgentimene over grensa fra Hviterussland til Ukraina, og ukrainske grensevakter melder om skuddveksling. "/><meta data-rh="true" property="fb:app_id" content="112085462195603"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=3d91f91ed6b1eb9ab80068192bf4a75402a918f6"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=3d91f91ed6b1eb9ab80068192bf4a75402a918f6"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenbladet.no/innenriks/i/g6QmOJ/russiske-stridsvogner-rykker-inn-i-ukraina-fra-hviterussland"/><meta data-rh="true" name="publication-id" content="sa"/><meta data-rh="true" name="article-info" data-short-id="g6QmOJ" data-newsroom="sa"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenbladet.no/innenriks/i/g6QmOJ/russiske-stridsvogner-rykker-inn-i-ukraina-fra-hviterussland"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Russiske stridsvogner rykker inn i Ukraina fra Hviterussland","datePublished":"2022-02-24T06:04:29Z","dateModified":"2022-02-24T07:22:32Z","wordCount":141,"articleSection":"Innenriks","description":"Russiske stridsvogner rullet i morgentimene over grensa fra Hviterussland til Ukraina, og ukrainske grensevakter melder om skuddveksling. ","keywords":"ukraina","image":{"url":"https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&format=auto&h=1267&w=1900&s=3d91f91ed6b1eb9ab80068192bf4a75402a918f6","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB-AFP"}],"mainEntityOfPage":"https://www.aftenbladet.no/innenriks/i/g6QmOJ/russiske-stridsvogner-rykker-inn-i-ukraina-fra-hviterussland"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-02-24T07:33:56.849Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":8886,"baseEndpoint":"https://cmp.aftenbladet.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.aftenbladet.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,2082,7762,2994,3462,5405,8455,2728,9642,7873,3914,8041,4395,4068,4569,2715,1647,5952,1947]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","hyperion-components-LeadText","src-features-rnd-components-Image","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount","hyperion-components-Text","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","hyperion-feature-article-components-Teaser","src-components-BrandMetricsSurvey","src-features-page-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.a70df35d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.ef065bee.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.127ccf4c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.37c0765b.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.3236d835.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.ed0b001f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.471e897b.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.63a36d87.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.1f01dee0.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.d03d01fb.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.a039de4c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.7e20a4e3.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount.js.4c03fcd1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.7a3bd0eb.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.8cc80482.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.1d21f6f7.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.8acba7dc.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.6aaf1ea1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.06e548a1.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.4e8f89fe.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.js.a44aa9f9.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.733ba912.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.6ca3a58e.m.js" type="module"></script><script src="/cnp-assets/runtime.56d4f8f0.js" defer nomodule></script>
<script src="/cnp-assets/vendors.7495c5b3.js" defer nomodule></script>
<script src="/cnp-assets/main.18f44277.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.ed0109b6.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.59f25b28.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.78125d60.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.aebb1164.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.889abc73.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.16316220.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.b1109271.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.1fe5920e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.93aa3e64.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount.js.d6152688.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.21dcbb25.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.4eb9a1eb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.eac3017f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.4f514b53.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.55b648db.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.ac7f965b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.c8ab1bbe.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.js.9bba3d45.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.cde3f1f3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.7e67d898.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.127ccf4c.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 10o2sia">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1cnnw7e">.css-1cnnw7e{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#005693;top:0;position:fixed;}@media screen and (max-width: 980px){.css-1cnnw7e{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1cnnw7e"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css h3qzur">.css-h3qzur{display:block;height:inherit;font-size:0;padding:0 5px;}.css-h3qzur::-moz-focus-inner{border:0;}.css-h3qzur:focus{outline:var(--link-focus-outline);}.css-h3qzur:link,.css-h3qzur:hover,.css-h3qzur:active,.css-h3qzur:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-h3qzur svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}@media screen and (min-width: 740px){.css-h3qzur svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-h3qzur" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 84hxml">.css-84hxml{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-84hxml:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-84hxml::-moz-focus-inner{border:0;}.css-84hxml:focus{outline:var(--link-focus-outline);}.css-84hxml:hover{color:#fff;background-color:#005693;}@media screen and (max-width: 980px){.css-84hxml{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/meninger/" class="css-84hxml" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-84hxml" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-84hxml" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="css-84hxml" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-84hxml" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css gve3kl">.css-gve3kl{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-gve3kl:hover{color:#fff;background-color:#005693;}.css-gve3kl >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-gve3kl >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-gve3kl{display:none;}}.css-gve3kl:hover{border-color:#fff;color:#fff;}.css-gve3kl::-moz-focus-inner{border:0;}.css-gve3kl:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-gve3kl{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-gve3kl{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-gve3kl"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css s6r7ip">.css-s6r7ip{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-s6r7ip::-moz-focus-inner{border:0;}.css-s6r7ip:focus{outline:var(--link-focus-outline);}.css-s6r7ip::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-ms-input-placeholder{color:#d7d3cf;}.css-s6r7ip::-webkit-search-decoration,.css-s6r7ip::-webkit-search-cancel-button,.css-s6r7ip::-webkit-search-results-button,.css-s6r7ip::-webkit-search-results-decoration{-webkit-appearance:none;}.css-s6r7ip:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-s6r7ip{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-s6r7ip:hover,.css-s6r7ip:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-s6r7ip"/></label><style data-emotion="css 1p7y4be">.css-1p7y4be{display:none;background-color:#005693;}@media screen and (min-width: 981px){.css-1p7y4be{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-1p7y4be svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1p7y4be svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1p7y4be svg{margin-left:0;}}.css-1p7y4be::-moz-focus-inner{border:0;}.css-1p7y4be:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1p7y4be"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1ckezls">.css-1ckezls{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1ckezls:hover{border-color:#fff;color:#fff;}.css-1ckezls::-moz-focus-inner{border:0;}.css-1ckezls:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1ckezls{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1ckezls{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1ckezls{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1ckezls:hover{background-color:#005693;}</style><button class="css-1ckezls" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1kmz7de">.css-1kmz7de{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1kmz7de{z-index:20;}}@media screen and (min-width: 981px){.css-1kmz7de{margin-right:calc(2 * 10px);}}.css-1kmz7de::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1kmz7de::after{right:-18px;}}.css-1kmz7de .image-asset{height:16px;padding-bottom:0;}</style><div class="css-1kmz7de"><style data-emotion="css 1o93hpn">.css-1o93hpn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#333;}.css-1o93hpn:hover{border-color:#333;color:#333;}.css-1o93hpn::-moz-focus-inner{border:0;}.css-1o93hpn:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-1o93hpn{font-size:16px;}}.css-1o93hpn:hover{color:inherit;}</style><span class="css-1o93hpn">Innenriks</span></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1bz6qph">.css-1bz6qph{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1bz6qph{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1bz6qph{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1bz6qph"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-trw5bn" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://byas.no" class="css-1ntzrx8" rel="" target="" aria-label="Byas">Byas</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/jaeren" class="css-1ntzrx8" rel="" target="" aria-label="Jæren">Jæren</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sandnes" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/stavanger" class="css-1ntzrx8" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/boligsalg" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/okonomi/" class="css-trw5bn" rel="" target="" aria-label="E24">E24</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/slik-gaar-det-med-bedriftene" class="css-1ntzrx8" rel="" target="" aria-label="Bedriftsresultat">Bedriftsresultat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/boers-og-finans" class="css-1ntzrx8" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/olje-og-energi" class="css-1ntzrx8" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/hav-og-sjoemat" class="css-1ntzrx8" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/det-groenne-skiftet" class="css-1ntzrx8" rel="" target="" aria-label="Den grønne skiftet">Den grønne skiftet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/karriere-og-ledelse" class="css-1ntzrx8" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="css-1ntzrx8" rel="" target="" aria-label="Mååål">Mååål</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-1ntzrx8" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-1ntzrx8" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-1ntzrx8" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-1ntzrx8" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://vglive.no/" class="css-1ntzrx8" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film/" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-1ntzrx8" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-1ntzrx8" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="css-trw5bn" rel="" target="" aria-label="Podkast">Podkast</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100153" class="css-1ntzrx8" rel="" target="" aria-label="Aftenbla-bla">Aftenbla-bla</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100162" class="css-1ntzrx8" rel="" target="" aria-label="Preg">Preg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100157" class="css-1ntzrx8" rel="" target="" aria-label="Savnet">Savnet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100154" class="css-1ntzrx8" rel="" target="" aria-label="Studio A">Studio A</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/tv/" class="css-trw5bn" rel="" target="" aria-label="TV">TV</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.byas.no/emne/byas-sjekker" class="css-1ntzrx8" rel="" target="" aria-label="Byas sjekker">Byas sjekker</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/i/5GOMx1" class="css-1ntzrx8" rel="" target="" aria-label="Trafikksentralen">Trafikksentralen</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/i/mqEEp" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-trw5bn" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/bolig" class="css-1ntzrx8" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/familie" class="css-1ntzrx8" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/karriere" class="css-1ntzrx8" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/#" class="css-trw5bn" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/dodsfall/" class="css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-1ntzrx8" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-1ntzrx8" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/minneord" class="css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/i/MgwE7o" class="css-1ntzrx8" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-trw5bn" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 181pctd">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</style><button type="button" class="css-181pctd">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159nch1">.css-159nch1{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #d7d3cf;}.css-159nch1:last-of-type{border-bottom:none;}</style><li class="css-159nch1"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/tag/Aftenbladet_anbefaler" class="css-reus0u" rel="" target="" aria-label="Aftenbladet anbefaler">Aftenbladet anbefaler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-reus0u" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-reus0u" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-reus0u" rel="" target="" aria-label="Bryne FK">Bryne FK</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-reus0u" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-reus0u" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-reus0u" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-reus0u" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-reus0u" rel="" target="" aria-label="Fordeler">Fordeler</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-reus0u" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-reus0u" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-reus0u" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-reus0u" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-reus0u" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="css-reus0u" rel="" target="" aria-label="Mååål">Mååål</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/emne/b5e7018b-09b4-40dd-900a-663df4fbfecb/olje-og-gass" class="css-reus0u" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/" class="css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Randaberg" class="css-reus0u" rel="" target="" aria-label="Randaberg">Randaberg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-reus0u" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-reus0u" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-reus0u" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-reus0u" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vglive.no" class="css-reus0u" rel="" target="" aria-label="Sport direkte">Sport direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-reus0u" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/i/0EGlxJ/trafikkstudio/" class="css-reus0u" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="css-reus0u" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-reus0u" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-reus0u" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/i/MgwE7o" class="css-reus0u" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/i/mqEEp" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="css-reus0u" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-qymb5d" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-qymb5d" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_aftenbladet" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><script defer="" src="https://default.sacdn.no/aftenbladet/ipv6.js"></script><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"><style data-emotion="css 4eykxw">.css-4eykxw{font-size:0;position:relative;min-height:1px;}.css-4eykxw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-4eykxw.has-parallax-background >div[id*='utif']{z-index:1;}.css-4eykxw>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-4eykxw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-4eykxw" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css uckt5f">.css-uckt5f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-uckt5f"><style data-emotion="css z7r1ex">.css-z7r1ex{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-z7r1ex>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-z7r1ex.has-parallax-background >div[id*='utif']{z-index:1;}.css-z7r1ex .stickySkyscraper-right,.css-z7r1ex .stickySkyscraper-left{width:var(--skyscraper-width);}.css-z7r1ex .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-z7r1ex .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-z7r1ex .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-z7r1ex .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-z7r1ex >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-z7r1ex >div[id*='utif']::before{text-align:left;}.css-z7r1ex>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-z7r1ex>div[id*='utif']{float:right;}.css-z7r1ex>div[id*='utif']::after{clear:both;}.css-z7r1ex>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-z7r1ex" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-8l9oq0"><style data-emotion="css kirogt">.css-kirogt{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-kirogt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kirogt.has-parallax-background >div[id*='utif']{z-index:1;}.css-kirogt .stickySkyscraper-right,.css-kirogt .stickySkyscraper-left{width:var(--skyscraper-width);}.css-kirogt .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-kirogt .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-kirogt .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-kirogt .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-kirogt >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-kirogt>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-kirogt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kirogt" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-8l9oq0"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 18byjkm">.css-18byjkm{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-18byjkm{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-18byjkm::before,.css-18byjkm::after{content:' ';display:table;}.css-18byjkm::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-18byjkm{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-18byjkm{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-18byjkm a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-18byjkm{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-18byjkm{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-18byjkm{padding-top:10px;}}@media screen and (min-width: 981px){.css-18byjkm{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-18byjkm"><div class="article-wrapper-g6QmOJ"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css wkjc33">.css-wkjc33{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-wkjc33.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-wkjc33.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-wkjc33.extendedContent,.fullPageWidth .css-wkjc33.extendedContent,.fullScreen .css-wkjc33.extendedContent,.extendedContent .css-wkjc33.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-wkjc33" data-test-tag="headline">Russiske stridsvogner rykker inn i Ukraina fra Hviterussland</h1><style data-emotion="css g29zsp">.css-g29zsp{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-g29zsp.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-g29zsp.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-g29zsp.extendedContent,.fullPageWidth .css-g29zsp.extendedContent,.fullScreen .css-g29zsp.extendedContent,.extendedContent .css-g29zsp.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-g29zsp" data-test-tag="lead-text">Russiske stridsvogner rullet i morgentimene over grensa fra Hviterussland til Ukraina, og ukrainske grensevakter melder om skuddveksling. </p><style data-emotion="css 6niyfh">.css-6niyfh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-6niyfh{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-6niyfh .image-asset{display:block;width:100%;}.css-6niyfh.fullScreen .image-asset,.css-6niyfh.fullScreenTop .image-asset{height:100%;width:auto;}.css-6niyfh.portrait.limit-height .image-asset{max-height:600px;}.css-6niyfh.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-6niyfh.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6niyfh.extendedContent,.fullPageWidth .css-6niyfh.extendedContent,.fullScreen .css-6niyfh.extendedContent,.extendedContent .css-6niyfh.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-6niyfh"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=3d91f91ed6b1eb9ab80068192bf4a75402a918f6" srcSet="https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=3d91f91ed6b1eb9ab80068192bf4a75402a918f6 1900w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=78a3ffc4d32a817fb08537574e9605aa06c1d0f3 1800w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=a656acccfd10bc42e8894af93c3d9f5d20a0110c 1700w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=4950c6dfd999f90d9476f63a6d9507c9e3f51039 1600w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=98a4c01c4e0d2c1711883b7f44ccff57a20347a3 1500w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=e9379ef10f2c4a015769ebc1775bd579b735a20c 1400w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=26e6ff7a7fb4906504a8a9bb1e49dc043be6b02d 1300w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=146691d41ad2e6806c688d256b41db2059eabcfa 1200w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=b755de1b405d71fbbe0aab1713f855bdd2aa0ff7 1100w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=22b0c817d7cd2126af5637936ed5d203b0de5d7b 1000w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=1a87d60050be4cbb63cb245ff29878ff809d1a66 900w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=5a4668a5a6535bf4f34c7a5fc5dd0612ad9e407f 800w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=0278df40238c93a70bc421fc9cd2a347d61244a2 700w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=eadc1ce6f37176c540e89dc78fb63f77b29d3bc9 600w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=16851f32afd4b3020e622d7869400e58a9e74e50 500w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=097c84b6bba584486c5461cfabf3e0c7157ed0eb 400w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=dd7c8bcdc7b168574db04a1fb40ee49cf6fce185 300w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=36509f48b440a59858ca92d170696e1fdf8b14ec 200w,https://premium.vgc.no/v2/images/7846bf9f-cdcf-411c-bb31-c3a07b7dad0b?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=92a8219fd9b7620832fdebadbb75b3e2b5fbdea3 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/><style data-emotion="css 1fsd1e1">.css-1fsd1e1{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:15px;line-height:22px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}@media screen and (max-width: 739px){.css-1fsd1e1{max-width:var(--inner-content-width-mobile);}}@media screen and (min-width: 740px){.portrait .css-1fsd1e1{text-align:center;}}</style><figcaption class="image-figcaption css-1fsd1e1" data-test-tag="image:caption"><span class="image-caption">Russiske stridsvogner, som denne måneden har deltatt i en stor militærøvelse i Hviterussland (bildet), rullet i morgentimene torsdag over grensa til Ukraina.</span><style data-emotion="css 7trcyv">.css-7trcyv{font-weight:600;margin-bottom:0px;}.css-7trcyv::before{content:' ';}</style><span class="image-byline css-7trcyv"> Foto: AP / NTB</span></figcaption></figure><style data-emotion="css r28gv">.css-r28gv{font-family:Inter,Arial,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}.css-r28gv .image-asset{width:calc(10 * var(--gap-unit));height:auto;margin-right:var(--gap-unit);object-fit:cover;border-radius:100%;}</style><div class="css-r28gv" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css b8p8ys">.css-b8p8ys{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-b8p8ys"><div class="css-0"><style data-emotion="css 1x9qbk9">.css-1x9qbk9{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-1x9qbk9::before{content:'Av ';font-weight:normal;}</style><span class="css-1x9qbk9">NTB-AFP</span></div></li></ul></div><style data-emotion="css 1r5j2j8">.css-1r5j2j8{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1r5j2j8 span{white-space:pre;}.css-1r5j2j8 span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1r5j2j8" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2022-02-24T06:04:29Z" aria-label="Publisert: 24. februar 2022 07:04">For mindre enn 2 timer siden</time></div></div><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 17betxb">.css-17betxb{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-17betxb"><style data-emotion="css 5a07g6">.css-5a07g6{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-5a07g6"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-5a07g6"></li></ol><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css 7t9vaz">.css-7t9vaz{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-7t9vaz">Ifølge grensevaktene angrep russiske styrker stasjonert i Hviterussland grenseområdet med artilleri i morgentimene torsdag. Grensevaktene opplyser at de skjøt tilbake, men det er ikke meldt om drepte eller sårede på noen sider. </p><p class="css-7t9vaz">Den russiske forsvarsledelsen avviser meldingene og hevder at de ukrainske grensevaktene «ikke gjorde motstand» da russiske enheter krysset grensa. </p><style data-emotion="css 1p7wgfw">.css-1p7wgfw{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-1p7wgfw{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-1p7wgfw div{left:10px;}}.css-1p7wgfw div:nth-of-type(1)::before{margin-top:-15px;}.css-1p7wgfw div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-1p7wgfw{margin:64px 0 64px calc(-50vw + 50%)!important;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-1p7wgfw{margin:!important;}}</style><div class=" css-1p7wgfw"><style data-emotion="css w3v22x">.css-w3v22x{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-w3v22x>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-w3v22x.has-parallax-background >div[id*='utif']{z-index:1;}.css-w3v22x:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-w3v22x{display:block;}}.css-w3v22x.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-w3v22x.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-w3v22x.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-w3v22x.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-w3v22x.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-w3v22x{margin:0px 0 16px;}}.css-w3v22x.banner-980x240,.css-w3v22x.banner-980x400,.css-w3v22x.banner-980x500,.css-w3v22x.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-w3v22x.banner-980x240,.css-w3v22x.banner-980x400,.css-w3v22x.banner-980x500,.css-w3v22x.banner-980x600{max-width:100%;}}.css-w3v22x.banner-980x240::before,.css-w3v22x.banner-980x400::before,.css-w3v22x.banner-980x500::before,.css-w3v22x.banner-980x600::before{padding-bottom:8px;}.css-w3v22x.banner-320x320{width:auto;max-width:320px;}.css-w3v22x.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-w3v22x{width:580px;}}.css-w3v22x::before{background-color:transparent;}.css-w3v22x::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-w3v22x>div[id*='utif']{overflow:hidden;}.css-w3v22x>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-w3v22x" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-7t9vaz"> Direktebilder fra grenseovergangen Senkivka, gjengitt av <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="CNN" class="default css-1rezu2g" href="https://edition.cnn.com/europe/live-news/ukraine-russia-news-02-23-22/index.html" rel="noopener nofollow noreferrer" data-test-tag="external-link">CNN</a> , viser et stort antall russiske stridsvogner som ruller over grensa fra Hviterussland, der de denne måneden har deltatt i en stor militærøvelse. </p><p class="css-7t9vaz">Ukrainas hovedstad Kyiv ligger rundt 75 kilometer sør for grensa til Hviterussland.</p><p class="css-7t9vaz">Ukrainske grensevakter melder også at russiske styrker rykker over grensa fra Krim-halvøya, som ble annektert av Russland i 2014. </p><p class="css-7t9vaz">– Grenseenheter og kontrollposter blir angrepet med artilleri og håndvåpen, heter det i en uttalelse fra de ukrainske grensestyrkene. </p><p class="css-7t9vaz">– Det er også registrert fiendtlige sabotasje- og rekognoseringsgrupper, legges det til. </p><style data-emotion="css 2qllbt">.css-2qllbt{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-2qllbt" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><div><time class="css-0" itemProp="datePublished" dateTime="2022-02-24T06:04:29Z" aria-label="Oppdatert: 24. februar 2022 08:22">Publisert: 24. februar 2022 07:04</time></div><div><time class="css-1clu5h9" itemProp="dateModified" dateTime="2022-02-24T07:22:32Z" aria-label="Oppdatert: 24. februar 2022 08:22">Oppdatert: 24. februar 2022 08:22</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 4ie5us">.css-4ie5us{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;border-color:rgb(242, 241, 239);background-color:rgb(242, 241, 239);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-4ie5us:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-4ie5us:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(215, 211, 207);background-color:rgb(215, 211, 207);box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-4ie5us:disabled,.css-4ie5us[disabled]{cursor:default;}.css-4ie5us[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/ukraina" class="css-4ie5us" rel="" target="" aria-label="Ukraina"><span class="css-0">Ukraina</span></a></li></ol></div></div><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><style data-emotion="css 1wv24dq">.css-1wv24dq{clear:both;margin-bottom:16px;padding:0;}.css-1wv24dq.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1wv24dq.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1wv24dq.extendedContent,.fullPageWidth .css-1wv24dq.extendedContent,.fullScreen .css-1wv24dq.extendedContent,.extendedContent .css-1wv24dq.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div id="most-read-articles" class="extendedContent css-1wv24dq"><style data-emotion="css 1rrbpis">.css-1rrbpis{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1rrbpis" data-test-tag="widget:title">Mest lest akkurat nå</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css geel9v">.css-geel9v{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-geel9v"><style data-emotion="css 1b4ebnk">.css-1b4ebnk{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1b4ebnk{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1b4ebnk:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1b4ebnk"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/direkte/i/ja1x6n/ukraina-konflikten-direkte" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sivile flykter fra Kyiv"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1mtgcpz">.css-1mtgcpz{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1mtgcpz{padding-bottom:inherit;height:inherit;width:inherit;}.css-1mtgcpz .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 10vh9cy">.css-10vh9cy{object-fit:cover;object-position:54.511322442402864% 89.25706829188458%!important;}</style><img class="image-asset css-10vh9cy" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8bef3c50961125771e76f3ccb13e853c36fb3d28" srcSet="https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8bef3c50961125771e76f3ccb13e853c36fb3d28 1900w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=452787ebd1bde2075e1912594364b3b3fb559bbb 1800w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=42425f635f1fee9634168227464d0cd626bc8a7d 1700w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=696056ff2ba3002a1b909579163b17346dab7f8e 1600w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=773d8057c2e5879dba651a9666d7e5daa12819af 1500w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=19acded8cced0c2ecc2172cd2662ad15b044b6d0 1400w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7667e245d4a9dd85b3ab899b3f2378fc73ff5588 1300w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=310067e65c63dacedb6d97069004ff29ee8d8900 1200w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=531fbed1308f6b9feb2a9d6b501d4ad72b9112ec 1100w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6637c98b548cfb94cb5166f43b2cfc3a11b24e1f 1000w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=6d3095b227ccaf254b39836a6876886ce859fff0 900w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=8460b4ac6ca4c8faa448aa1aa94bed2f3cb77bfc 800w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=8837a8e2dea36adfe91a70115c357153823b131b 700w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=33494d72917754fe23517b5b40f3a24934ffaf3f 600w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=5e4de4cf0dfabac22b01bdcc3389d73736dfff84 500w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=53d6204e9d7517932f6fb2b32fb94a1a78612647 400w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=d97820750efd41110158e7e3c6b3a8a73f266312 300w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ea12477ed41c8191fd56972f51f75706cb9f131d 200w,https://premium.vgc.no/v2/images/1e04287f-8718-4bc4-870a-034c1e373568?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=21baaa971d48b5ba9b35490cb091390af8d48e90 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1670nb9">.css-1670nb9{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-1670nb9"><style data-emotion="css 1ko40v6">.css-1ko40v6{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-1ko40v6:hover{border-bottom:2px solid;}.nohover .css-1ko40v6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1ko40v6">Sivile flykter fra Kyiv</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/5GkW6m/forstaa-ukraina-konflikten" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Hvorfor vil Russland invadere Ukraina? Dette må du vite om bakgrunnen for konflikten"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9eba5f137bd7f761e8066186ac835b24f2eb375b" srcSet="https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9eba5f137bd7f761e8066186ac835b24f2eb375b 1900w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=763fa8a489ed33661cee4150f720d67dbbf95510 1800w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=267dc0eef9fe9ecfd2fd0a783facb0b2379ff688 1700w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=41001446aa525133a6c08fdc815e828589b3b788 1600w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=f842abadc9d6d89c81bc9d3d89f84f2e493e27f6 1500w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=99c25d1e6ad6e71e7e659f20ed905953a5ea4977 1400w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=f01aaa630521d730d2311c54d4c59100a0f4b1b1 1300w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b4f006c771ed9e242009b856eec83c9834eaa162 1200w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4b8afd1293a20d1d8bb6b580b6a43d3a614906ba 1100w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=39974b4f84fe3f0276c7e053509b899d8a65c448 1000w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=9d2d625ce0be07dcfa6a5c2be2702b645bfef2e8 900w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=d2f2e608c5a1cbfc7605e7e8c8f659be002d0f1a 800w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=283dde75375792360a9e57f3cb039da83437c57d 700w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=3335803f28fe05350a29a24066f5e9acd18bcb43 600w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=bafb5bf612ec283d5e4516c11b0b502eb188128a 500w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=e7104b2f431cca2612d93f27879e9692fc1da7d4 400w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=65a97d64ae05bffa6c7e56200d6f906bc91df66d 300w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=b9c4cf1274a9080ac723a091a6e0f84508661186 200w,https://premium.vgc.no/v2/images/9c290765-8206-454f-8771-1edd54306b00?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=3e50bc4396624e6055c83f13842821d9aeb1b8ad 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Hvorfor vil Russland invadere Ukraina? Dette må du vite om bakgrunnen for konflikten</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/8Q10Q2/nektet-aa-spille-paa-banen-kunne-smile-til-slutt" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Viking nektet å spille på banen – kunne smile til slutt"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css nb3w99">.css-nb3w99{object-fit:cover;object-position:51.513757991622576% 68.46021073038268%!important;}</style><img class="image-asset css-nb3w99" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e2d8c1db1606403c7eb8ec938deac576f5dfdadc" srcSet="https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e2d8c1db1606403c7eb8ec938deac576f5dfdadc 1900w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0db411c0a4fb60b3dd757d45f0a90fb332d601d8 1800w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f48605af5110f0fbb1d37a6d94af2eddbdeebe48 1700w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6cef0c0074bc098117d52bdf42d4d2c5243149b9 1600w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ca75a2ee31ad94e1a659bad0c1ad6ea0c62e07e8 1500w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=495f89026f5c3ccd13d0f683c808095f0e740ee1 1400w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0acb50ed56c5f6beafd27b7d26a797bbfeb36877 1300w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a248d9b619587b8082a9f693a04cb1ab3223844c 1200w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2e9ff131efa4548f47222f6c1123065999471128 1100w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=56d1ff57681cf9e92f677372d72f5d9ad44399c3 1000w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=87ff924037637b2ec0eb7db685fea4de025f8ec3 900w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a6bd67effec1170e10778ae29f5832e9e61f257e 800w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=1682ec0470bbf6343d8ceea92fb8089d91ebd1e9 700w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=6b8cf764ac6dc7ae47df1bbb5a93e9e2665a375e 600w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=b1e6511ab7ee0552f4f5cc4968182d80671bd102 500w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=536de0c71c80c3de3bc3ba836540c22ceb6b4fba 400w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=ea21873b470e4f3544b5a90c65ea83ff052e1576 300w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=88a34ed5737a19e64a7b623ed5799d2ad926744d 200w,https://premium.vgc.no/v2/images/5c7c5e04-9660-4f4d-a025-e1d2215ebda4?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=68990d002920f38fbe69bbe479f5422a41b8ea3e 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Viking nektet å spille på banen – kunne smile til slutt</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/z73Bkq/russland-har-innledet-angrepet-paa-ukraina" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Russland angriper Ukraina nå: – Verden må stanse Putin"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 15sor69">.css-15sor69{object-fit:cover;object-position:41.55010958081167% 75.34652498108757%!important;}</style><img class="image-asset css-15sor69" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8d83257a9d9fef120b815a4c82a9bdaf4d268847" srcSet="https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8d83257a9d9fef120b815a4c82a9bdaf4d268847 1900w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=70078ee9481bab1fb46782ed0e284c8b4e0a3851 1800w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=692e8d1947c2a3b650283185c058ec7f38e17fd5 1700w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=60d894941a74e49882290effc96ffc55bf0f32fa 1600w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=5a8497a695164fb4bc0d0c72a7007f9b55f9dde9 1500w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6d1baccf9050e57d900528f6cf0a957b5c57d526 1400w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=06ae58ea94a8fa68435c11a8d95524e3b94efe58 1300w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=12e770060675b2bb70aed6c8c7482bf391a43773 1200w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=37718d65a7484b6471091967111654dd7f1f1125 1100w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=4169d15b8df1b6cb6ebff08222b1266884e173a5 1000w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=243d6fc8c3a84da48f1aaf5fdcde69d6f7dddcce 900w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=f7fcc3cbc08f6d72b25effb595ee1c212e3f10b1 800w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=286d065096465dd85bd4b143195cb56b4a2ebfac 700w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=820955427769111a4b6dabc140498af4dad7b5b9 600w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=3ecbb81def3228090395e64a673ca79440f9b7df 500w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=cacf460ea803848c2d532545bb1e6d19b6177159 400w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=9ed2e582f5ca7025e3d61132dbade6388fb0f8a2 300w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=27505db2a4fdcf5946aed2efb91a7dcc61a08bec 200w,https://premium.vgc.no/v2/images/9be4ae82-64de-4168-8a9f-0837e483484d?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=9867e7064c77fcce5884365e1b273d22c5c55270 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Russland angriper Ukraina nå: – Verden må stanse Putin</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/5GQzrK/ukrainske-olena-40-tar-barna-ut-av-russisk-skole-i-stavanger-ikke" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Ukrainske Olena (40) tar barna ut av russisk skole i Stavanger: – Ikke en enkel avgjørelse "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css tuv64a">.css-tuv64a{object-fit:cover;object-position:63.29768207499451% 60.499778381788374%!important;}</style><img class="image-asset css-tuv64a" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8eaff363698ce3999da72ef2b096a8f3aa21883d" srcSet="https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8eaff363698ce3999da72ef2b096a8f3aa21883d 1900w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=803d245f83b4858f4d04e5942581a0a081f83e1a 1800w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e99dbde311674799a8702f5e71d25de8e0646cb5 1700w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=83d6a1753641e8483f9943e8e3e85eb599a7870a 1600w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0ce0a16d76807446e8b128eba71fd43f7799b626 1500w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b510a36443ec1f8695e1c589ab482a1027542006 1400w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=e08a8ca5ea2b7c187c2aa1c721ec581bacd5e975 1300w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=71854c6baf2e1445593c912098af98eb4a8db173 1200w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ddb3cfe369c9f4e4ce491b92044e30f2158caea6 1100w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ff4de8f8f46f8de8f4331ea03b43aa7accadcf9b 1000w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=4afc427dff65fa9cf67e9e02e94179df2ed73c00 900w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=39eb65f27612baab21e85ab986e78a84cd7b15b5 800w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=35666d8d5815fd7eb53eef964954171c8fdeb9a0 700w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=1341c678312cfff42f36edceb36221780c01be6e 600w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=142169f80ed5a8a72ee715bc5fc93582e9598b35 500w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=254adc0f529e89b0febcc8dbdd3933eafe1568aa 400w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=b67215d6815d10992bdd18d3dca176e436a65bb9 300w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=68402514368df9700c74189dc29c8fe48197514b 200w,https://premium.vgc.no/v2/images/6b7ef598-6896-46b0-8641-afd32915b5ad?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=339ef0effff85d7df96d788b612010a1d50d7c85 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Ukrainske Olena (40) tar barna ut av russisk skole i Stavanger: – Ikke en enkel avgjørelse </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Kz2g0M/schau-vil-ikke-vaere-ekspert-under-vm-sendingene-fra-qatar" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Nekter å være ekspert under VM"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1aut0g6">.css-1aut0g6{object-fit:cover;object-position:52.24271551810814% 34.063909879171355%!important;}</style><img class="image-asset css-1aut0g6" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=29851bf2617c2c0bef690190c1815b35c4b8585f" srcSet="https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=29851bf2617c2c0bef690190c1815b35c4b8585f 1900w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=665d95c3fac83f508402b694826ba216392c76a2 1800w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ff5d1894bb2b93de95b980968c67c4adceb9a9c2 1700w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c98d42c543370e991ebab56a4b2d492a7861eb58 1600w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2fa6ec697b687be441ddbf690abd96e4ee92f459 1500w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=58356da73176701cca8beed591dbb3e8d47b6ac2 1400w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4db3070284f5d386f58366aa3d1e15093f681a53 1300w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f7d00200b7d9b00ae266894f213a9652fc4a833e 1200w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b4a69a10ba4ae5037ec46ef2c184369150eac4cc 1100w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fe0e3629a553a6531161616fe308c315b4d257a5 1000w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=f137f9382277a862204e4f461d011d72b7d31442 900w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=b937db736cd2d37c511aff4a7e515935870a0d4d 800w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=20edfa3021389060a7ee2e2a8a885c4fe5910707 700w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=bf4f5b1e4a99621a528bb6e96c219297bdb51ffa 600w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=b60d6373a0b9526e5fe90b6a7856123d649cf83e 500w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=3520c09a4ef3d7d8a412328f74e336c5fef1b59a 400w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=b50f59c5fd1b1aaec26647deaccfba3ef830cfde 300w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=8021502370a19a0e36597de6573616b9d10e49b6 200w,https://premium.vgc.no/v2/images/80fe4590-69b6-4b28-8ded-35a26808048e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=aeae1d63fb779bb9946a293caf9abf9d30ef637c 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Nekter å være ekspert under VM</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><div id="recommended" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/utenriks/i/ML2bO5/ukrainske-barn-forbereder-seg-paa-aa-slaass" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Ukrainske barn gjør seg klare til krig"><div class="css-bjn8wh"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=5734023b0ae3f63084944b4d2daacbfbbd72bec4" srcSet="https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=5734023b0ae3f63084944b4d2daacbfbbd72bec4 1900w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=f3421ea72c969bbe6728f46558b8c3a8b2caf708 1800w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=d35705f482810cd9735bdd652577f05e2de1bd68 1700w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=b84bd9a3f50d3c3dc8292b403fc1c29746bcfb2c 1600w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=3a6e3eb8928ec03edf64e05b954d76a225a4a35f 1500w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=0a7bf8a33cd165b326e0d8f7f6fe603864d62cfd 1400w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=aa8be1d867325cfc2773991bd46f2de71d2901b5 1300w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=4963b2bb4ad22724fa56d6384b69cb12108585b3 1200w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=f2ca2633884aaecfea14254ff0c2940abd50f4a8 1100w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=9fbf75ec5b58210861e167484021792795fb49f4 1000w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=40c7ff0b866b7eb204ddeada992701726b616f8f 900w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=8272aa318bf3676597d6b374a07e8d8281c45121 800w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=417d35986f9fd8ac310808b6ce33ab29db2db879 700w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=0754e4f795c4262dfb53e2a6174da4543144366d 600w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=54122f10f426eb766fc5cc81c6c26c85dc15db9c 500w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=dd029b351c7f1803af56600691c27e1d0aed48f8 400w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=967f5f1af46f8cc7ec78a74d9ef9fb095875e4a7 300w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=0921bc798da1c6c81e39166c0b932fe49091bd5c 200w,https://premium.vgc.no/v2/images/e41be175-19c5-4aca-88c7-a8786ff6c857?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=3b9cb4c8ae04267ba3ea23b84bbbc2e4a2169173 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><style data-emotion="css ehb7kw">.css-ehb7kw{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);color:inherit;}.css-ehb7kw:hover{border-bottom:2px solid;}.nohover .css-ehb7kw:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-ehb7kw">Ukrainske barn gjør seg klare til krig</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/eEwg4l/mann-i-50-aarene-doede-etter-grov-vold-i-stavanger" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label=" Mann døde etter grov vold i Stavanger: - En dypt tragisk sak"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=33d4563daa34e07a6825b3fc6c3fa1931a07ec12" srcSet="https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=33d4563daa34e07a6825b3fc6c3fa1931a07ec12 1900w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=ca3d11d7b17fdbcb0683dfcc01fb62af006c5474 1800w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=99f53a63faedad010b01606e1ad0df092753a0ad 1700w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=21213cc283e8581c83fcde55711f27adfdfbf8db 1600w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=787935e323fed7baab01797865d4e527f2bef787 1500w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=3d661f79f0d1c7a070256d58fb61ac68700fac7b 1400w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=e75bcc8e952e7d87e3a9806676a6177ca78e362f 1300w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=0376a3830204fd3b77297332bbec7485489cd71b 1200w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=1cd3edf3234afd269f27a6d99383b495865124f6 1100w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=98ebaff9508c4b6368211e591eca01bc34d8e6c8 1000w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=6af26ad70a2628a548dadac7a129b38fdd70d4a3 900w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=a228e3dcbd88df51f8e91111808bbe6008a0746b 800w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=045daa392f5cfc9ff53956e8d18f6d0f355ecc26 700w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=567a7166f17c55f34bed3654d9a77e8acc68a1bf 600w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=dab577f503db7e4977760f1c002f2d1ea7abf7d0 500w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=f4e3b24cbbf811fb17e005f456810cd0070edf38 400w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=39fb6f38509b850022d046b33eabb0ced4f4659d 300w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=94771a5e962b2f23454bb17f96fd332c9003b519 200w,https://premium.vgc.no/v2/images/fa617fe8-dcc1-4105-8439-2b1d8e30ecc3?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=317ec342c6aad2362cdd43a8dc0504f6961d7909 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw"> Mann døde etter grov vold i Stavanger: - En dypt tragisk sak</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/47K80a/naa-har-bent-hoeie-konkludert-om-forsand" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Anbefaler flytting til Strand"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css 13hiegz">.css-13hiegz{object-fit:cover;object-position:51.2234375% 69.9659375%!important;}</style><img class="image-asset css-13hiegz" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/33803a28-c4fc-4279-b5f5-2a56f60d9979?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=74cec46b93360e39de9fb38d120a327ed5cc0a3e" srcSet="https://premium.vgc.no/v2/images/33803a28-c4fc-4279-b5f5-2a56f60d9979?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=74cec46b93360e39de9fb38d120a327ed5cc0a3e 400w,https://premium.vgc.no/v2/images/33803a28-c4fc-4279-b5f5-2a56f60d9979?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=9301ff8bafebab9f92b0ca8ba2536d602ee39ace 300w,https://premium.vgc.no/v2/images/33803a28-c4fc-4279-b5f5-2a56f60d9979?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=552dc331b5a082cacaa0e3b722dea2353b7b5401 200w,https://premium.vgc.no/v2/images/33803a28-c4fc-4279-b5f5-2a56f60d9979?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=0dc259e649c5e4ba59dbba69952c918add93235e 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:400 / 171"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Anbefaler flytting til Strand</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/5GQlOX/alvorlig-trafikkulykke-paa-e39-i-lund-en-person-flydd-til-sus" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label=" E39 stengt i over ti timer etter frontkollisjon i Lund"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css 1fq40ls">.css-1fq40ls{object-fit:cover;object-position:66.10688666622765% 65.97089699050622%!important;}</style><img class="image-asset css-1fq40ls" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=95605c856e7a00b907270119f5ce9f1f4176c24c" srcSet="https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=95605c856e7a00b907270119f5ce9f1f4176c24c 1900w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=0a38c77c4d4b3f802d6fa671b97a7283ffecdc5f 1800w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=aaf36830d66cdd6b3a4785f8a6ad71e6067bb25f 1700w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=209df7f833b375ca42c227376276a792f6c51e78 1600w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=d7feb6b18aa40438a93a54b7a1d0aac7a023a5b3 1500w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=f464359a480157561bb30a436fa667ed5633ae44 1400w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=adec7c959e98be360658255dceb8220791abd176 1300w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=d3c82fb9fff70676d0cd56a86723f163125bcef0 1200w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=fc1c4eb685313f06283f3b3e76e941c937525c38 1100w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=1dfc7662236cbabf5444e3b69618cff3fe2e75b8 1000w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=94aeecc98f5675cd8320d6f57fd911b17af6ab11 900w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=6c1f0f8e5ea78ef6f3a6ca4b9cc0c8df288e7226 800w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=8aed039a65dd150fce8f3a5d20459b03b2ed6941 700w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=c66bac2689b636b349a56fdd6582a402852bf4c2 600w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=e33cca8d5fb17afe2803ef3f67c01912796a5b5e 500w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=a0b45c4f1e1e3333b2bc7dab43cc19aa720d559a 400w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=ae0f89d6776fb485a97a82d69ad00e38203bc01b 300w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=e1678f13a3cba3f063e340848b6190bc311304d7 200w,https://premium.vgc.no/v2/images/6f06e012-a419-42ac-b8ef-9ec8ed0d95c8?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=915dd350d9e95a46bb10daf00daacf8fc9f7a86e 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw"> E39 stengt i over ti timer etter frontkollisjon i Lund</h2></div></div></a></li></ol></div></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div id="most-commented-articles" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/Ea2Alo/sandnes-vil-vurdere-rettssak-om-forsand-forsvinner-til-strand" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sandnes vil vurdere rettssak om Forsand forsvinner til Strand "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css f6qxfb">.css-f6qxfb{object-fit:cover;object-position:54.344612675302265% 52.625122476974326%!important;}</style><img class="image-asset css-f6qxfb" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=264b85d934afd7bfd09ae59905bb3b87a39367e5" srcSet="https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=264b85d934afd7bfd09ae59905bb3b87a39367e5 1900w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=efce4bf55e9e4da71f677659bb2d154c851792ae 1800w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=48e49e22ac88d93df638d276f01eb64a57c3fe80 1700w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b25f5b312ceb0608be5e78bbc0ee8b50ba4f19ea 1600w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=81452733ebec898ffeb180dbad49be24c1c57f6d 1500w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=12aa11bdfa2739ef2d7586ae9688496c17b9a506 1400w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8aeeae9a213574fbc94479ff83b68bc3bdfb6bab 1300w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d7ff61b5ca579f55a430f32195db4ea2bc212dab 1200w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=18c4f0c6cd895e4d5650e8415a37083827dcece5 1100w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=454731d008d602d79f2b9f3980cff67a53741095 1000w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=200514d9565ef4ac66009f8bfa3cffba69b1ab0c 900w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=928ad3a15e92c00c0203f100155f01bbfd0c7568 800w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=36f480f033004759d3aff4fef6c47c9575ee3dd1 700w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=93b5d2ac2bce467455143e5492b85ab9f05dd4b1 600w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=a770c492d791a03aba2d9eb523d86e8845a238ff 500w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=b17d00626d0eb85e8a30d30e5d81c6462ea6be65 400w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=ca0b71b2f038ff6990c2225102d3bf1bf2f5a6a7 300w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=77cdd55dfff457f63611f917b6e80ab93093101f 200w,https://premium.vgc.no/v2/images/0aeb2f8a-a1d5-4fde-a238-492e265f378b?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=e3595d65632d0904bfa74ca12c9f326a3aa8c774 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Sandnes vil vurdere rettssak om Forsand forsvinner til Strand </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/1Ozz5W/naer-milliard-i-overskudd-for-stavanger" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Stavanger kommune med nær en milliard kroner i over­skudd "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css pfnxwx">.css-pfnxwx{object-fit:cover;object-position:73.19812187500001% 85.00062222222223%!important;}</style><img class="image-asset css-pfnxwx" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c700ac07869c763b98ffdbf7e1ab594fca4251bb" srcSet="https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c700ac07869c763b98ffdbf7e1ab594fca4251bb 1900w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=18c0cf07938bede03d3187cf72fd3890f476bc0b 1800w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e131abcff714e7030669f32f49122f5d2835a970 1700w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=019307189ff2a19fe8604ee0d24ef752081965c4 1600w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=f4e2c0fc685778b0bbb3e3b152bb2a02a3f2bc83 1500w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5d60fa0cc86c064dd28a84d21c1ed2a4132f4408 1400w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ffe6d90b3bc9b177ee67550c890ef1015fb3b119 1300w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5f68f6f1520ee8404bd9374d5d7b05b4bbde2d96 1200w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=701cf6bc8c3ea366f4c51060f34c44a11fbd6124 1100w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b462f06d2755120f784b4975149c76b379f7ba4f 1000w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=d6d5458151ecd0826bae156d8bfab9ddde749256 900w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=fccba1e7fe473348e154be828bedb779cffc5f26 800w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=e92649d19b657177513b64848b1a4d8a82ab65fa 700w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=b23e87fd6be5c9ea989d2047c258697dc53a0893 600w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=d5a7aba9f5a5f286f20c35a01aebe09013c04c90 500w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=1cb999f967a6feaa1b8f0b0ade470abb43d4ba7c 400w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=9853ce446f128af8f9492a8a974b36233e2557d0 300w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0bead72423af7544ef664c74cf4aeefc41820bac 200w,https://premium.vgc.no/v2/images/981a036f-0c85-4ba7-aeca-e143dca17e85?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=8b6c01f54cfc59d38a8a77711010449116c535c7 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Stavanger kommune med nær en milliard kroner i over­skudd </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/47K80a/naa-har-bent-hoeie-konkludert-om-forsand" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Anbefaler flytting til Strand"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-13hiegz" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/33803a28-c4fc-4279-b5f5-2a56f60d9979?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=ccebba7b64609d4eb49351eadd6daafc88a1077a" srcSet="https://premium.vgc.no/v2/images/33803a28-c4fc-4279-b5f5-2a56f60d9979?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=ccebba7b64609d4eb49351eadd6daafc88a1077a 400w,https://premium.vgc.no/v2/images/33803a28-c4fc-4279-b5f5-2a56f60d9979?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=7d6f938ec0c0c98dfe56d5683c2f15fd0c8a588e 300w,https://premium.vgc.no/v2/images/33803a28-c4fc-4279-b5f5-2a56f60d9979?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=f34d9a53cd82a2748b114c584516b4ddc1db1755 200w,https://premium.vgc.no/v2/images/33803a28-c4fc-4279-b5f5-2a56f60d9979?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=809f8cce2e3711b19024c9407e44b1f26b5d04dd 100w" alt="" sizes="106px" style="aspect-ratio:400 / 300"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Anbefaler flytting til Strand</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/dn0QMO/sandnes-leverer-et-svimlende-overskudd" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Dyr strøm bidro til kjempe­over­skudd i Sand­nes "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c367359acb150e1ce46ea1a708433b139783db8d" srcSet="https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c367359acb150e1ce46ea1a708433b139783db8d 1900w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=1ccc1d92f7b7caa42c492fbcf7d1975409a2d0fb 1800w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=cf864afc075a24a7f9c79006475a4a3270d143f3 1700w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3900bbc07508ec7f5ac69c05d53d5902b7b60e29 1600w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a597b6c4bbb9ce850531b9ab525709268d747dd4 1500w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e5a3720eee1a49e29d74beccc17f91b6a13a8ea2 1400w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=e46b10e2c7576313162bdb67998ac9e1968d0f64 1300w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f76915cd1e65cf35ed3d6e45cfc0757bcd915c0f 1200w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d9d2382306deb0782c997598835d4762630f7ae6 1100w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3a938140625dd58faeba7e3900aad289b2adf2f8 1000w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=762d16660f6daf2c6c2c87bdaf0541f0ea050049 900w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=f3083c5409478fe087bee7781b050e91d1919121 800w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=5592e78862034c5d57a99c345ee152bee05c25c0 700w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=3c3e155f46350334a2dc2edc2ea8aeaced002cee 600w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=aaa1d0d166cb2ae6fc8a6ecf5b411569381bc8a4 500w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=c81235dc66e30be7cedc3f05b3d35c66694f719f 400w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=ce3d72d41f6a4a623686bd2fea04823a2e8176b8 300w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ad517ed95593ad7fd2676e49ce63bfc2723c23b6 200w,https://premium.vgc.no/v2/images/038f2a9c-1bc1-4daa-bcb3-fd509968b30d?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=fb7ae3b56753335aff1913d65822612855628d4c 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Dyr strøm bidro til kjempe­over­skudd i Sand­nes </h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/oWm9w0/politiet-kongsberg-siktet-trolig-utilregnelig" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Politiet: Kongsberg-siktet trolig utilregnelig"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=952fc33a3eb68c5b91d328373636be2159e10c72" srcSet="https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=952fc33a3eb68c5b91d328373636be2159e10c72 1900w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ed9e23b8df113561b5978acb6bac82082c9317f1 1800w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c08e671689d664528edbeee47a103f96a8583df0 1700w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=17c94f70eef080e020f3ce7b94b63826c7a083be 1600w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=559720caeee676cec247c53f52255bd2b9164471 1500w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f6b6dddc384c8ae3bb6e0ce5e473e855f8eaaa01 1400w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=2d75fb86da6d1a4c09d59d868f8eb7d3f57dd497 1300w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b0f99961a058416e8bb7fa5a30dc8367acf0fd4e 1200w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=bdd3fe37caf0f8a721fd6ef928bbe811484fada6 1100w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=29045f90581e128a42cdf27bf7fa86dae44c113e 1000w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=5704b2614e4d32930218a72137108a0e15b2e9f7 900w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ae6d7ac9286bf5460d7da6b79c94ecb20e0aad2d 800w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=cb3636e9561d664bdd897021dfa42570bd0eb10e 700w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=45f15e476152c29e19994c4b3aa56496f5fe4fa2 600w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=8c2ae8e8415ff2c6503ad103f6683b2d09754f11 500w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=3bfba95eb98c26a581e84d388782e1874480fd5d 400w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=1fc0ca75a22429dd180a603a8b2019492037431a 300w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=5ad8f96e0b051f36957b7297d297c5d906eef040 200w,https://premium.vgc.no/v2/images/e741d409-373b-44a5-8212-2f3b049a15d0?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=b305cae0823ceeb9e4faaf45a51f79a6bd85c30d 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Politiet: Kongsberg-siktet trolig utilregnelig</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/eEw5ag/stortinget-graver-videre-i-stoltenberg-ansettelsen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Stortinget graver videre i Stoltenberg-ansettelsen"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9631bb07aeeeb279af3198effbc9a87e2fe184b9" srcSet="https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9631bb07aeeeb279af3198effbc9a87e2fe184b9 1900w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c7225b20ea93d43d522f2b8d4ce0ec2522d1e700 1800w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f35df0b5267bb566bc183cf53263a32a3e34185f 1700w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6ff253f48ec35a06adb3b74d7b4ff3d5ad5fa4a9 1600w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=86984f8d2b80f476cbb7e6564c6634aa30655523 1500w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=32294bed4cab1b4586d7161ad2675ddea688c847 1400w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4ac24fdbd8cfb839bf0a9c4a4895fb3a5dd05e0c 1300w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=30f48c09622ba6a2e1349b28970f6a38cae79867 1200w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=01d71792f4a115b67667046bb849509845bfebe3 1100w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ea2f274d439492af5aea01a86821a32f26197b9b 1000w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=509db553f6b2d9cc45ccc5f0c2a0523e72356b65 900w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ded0c226f807855baf35ad4c834332da9921c3b7 800w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=a87102efb7a20130f44ffbb87bd79e32822b881b 700w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=b5f7071bffb84ca3bd7323dde2fea2094c7bccd7 600w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=05988c6ad0b75612b35514a7e3b25091c21e4c90 500w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=42c382131835bb9d661c57a2ef1048b3fb32c04c 400w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=098bb24d9cfe83306c4688f4aefa3285af8056ae 300w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=83e2e6762be0fe57a055c8d6244da3478d3cd60f 200w,https://premium.vgc.no/v2/images/de606c70-1d29-45bb-8861-23654ebd347b?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=01d491dc073a78e54d22c4fd0f6e8f0b23fc1e53 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Stortinget graver videre i Stoltenberg-ansettelsen</h2></div></div></a></li><li class="css-1b4ebnk"><div class=" css-uckt5f"><style data-emotion="css 4eykxw">.css-4eykxw{font-size:0;position:relative;min-height:1px;}.css-4eykxw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-4eykxw.has-parallax-background >div[id*='utif']{z-index:1;}.css-4eykxw>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-4eykxw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-4eykxw" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/47KGaa/advokat-mener-tajik-boer-vurdere-aa-trekke-seg" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Advokat mener Tajik bør vurdere å trekke seg"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=77e77cf63367e6bdb1c4dddea4a6a3bc86c54cc6" srcSet="https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=77e77cf63367e6bdb1c4dddea4a6a3bc86c54cc6 1900w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d686c39e972aa70a600f2746b0f1b43f9e4e12ab 1800w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=aa4bb85fb46eb9d43d3291bd1623c76010721031 1700w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c786818244e6bd068d368c54875f4cc5ee216462 1600w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ac5f8b8786de8c883fd48b80b85368e3261e78fd 1500w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=59feff84fc440f0e2131102eaec65ca77cb01ad9 1400w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4b23f31ed76b155faf16d1fd489e39aabf62316d 1300w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=965ac9b5107742b26f86b8801ae68e7ae5d6c2cb 1200w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=11794c2e552662e4765230f8aace72c0e7f6cc0a 1100w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=1b4bad87962a1411565df74896cf2ee161a602fc 1000w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=0824b79cbd526cf5185dfe07a150bf34fc5227c9 900w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=c57a31a81bdf02ffe968588dea991e3fdb015cdd 800w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=82a8b62c95e2b4d19cc3d67894de56d37a9615b8 700w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=d75dabc8a6eadfd16033ae1e61b85bbee66bc46c 600w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=2256008fade51b8dcd8cd3817a24830a114cf71d 500w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=9c2856e49ec6cd4bb12a91f5397a2bc6c2a838c9 400w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=603303fdda41353a724bccad8ebcec4ee52b72b4 300w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=98a20f1f22680f81032a4aefbcf49999c669d7ad 200w,https://premium.vgc.no/v2/images/a7d08beb-eef2-404a-b583-fc8069e833e8?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=096e43c9fa0dcfcc25aa257d3a5c5f6f6fa108c5 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Advokat mener Tajik bør vurdere å trekke seg</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/AL9QVA/50-aar-siden-homofili-ble-avkriminalisert-kirken-erkjenner-at-den-h" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="50 år siden homo­fili ble av­krimi­nali­sert: Kirken er­kjenner at den har påført homo­file smerte "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css j8o80y">.css-j8o80y{object-fit:cover;object-position:62.23976727243247% 60.76217965722995%!important;}</style><img class="image-asset css-j8o80y" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b445b48235809c485a84dab00cc29da89b5ff1e7" srcSet="https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b445b48235809c485a84dab00cc29da89b5ff1e7 1900w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ee4a69802e5c43419f502e3c760ca59054379485 1800w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=15404a0c4d81e02708b902737f933658eca6d6db 1700w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=61bf491f5281b9f8efcf918708f574e2fd5fa4d2 1600w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=34a4335e29be1f13d78e2ccfa4bb4bd78d1e7b8c 1500w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=773d5fb55d27ad8e2b2335a85f1d1803eb4f954f 1400w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c66f8acfa4dffda6b94c28d0b95331870ead41d2 1300w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=dc0f2729839e351911db7bb3eac05fcb7f491669 1200w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=993f69304c139cacd0d5d955c9fe2ef3d0b6c2a3 1100w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=2804e21e116046ebf9270b7f3f0d613fa45bce74 1000w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=c35c2f569ffa334ed15865e990ac7140e88aba63 900w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=4b65f9e44e956d1a44caeed26ad43af6c9775f02 800w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=9326b46eb9536163f9fb4982abc08294c657888b 700w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=71d5852aca20a9ce8cfa14775d548c20a82c95c0 600w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=7502b681d35da531cd9c1303cd478e54bd099d4e 500w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=104fb35954378792d0ad24bb6f67a9e67926c0ef 400w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=025fba75c9353b62c9df67230ac2317a285f0a9b 300w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=479dbf7564aa7a88a27f5bd37d023b64de4863d4 200w,https://premium.vgc.no/v2/images/730dae8f-7914-43dc-a8ac-88baa006df86?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=d92d84b44e52c0a0d4e4bc4d0cba6885300bfc87 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">50 år siden homo­fili ble av­krimi­nali­sert: Kirken er­kjenner at den har påført homo­file smerte </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/0GJr0A/hvordan-haandtere-utmattelse-av-korona-i-bergen-er-de-paa-sporet-av-noe" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Hvordan håndtere utmattelse av korona? I Bergen er de på sporet av noe"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=1096&amp;tight=true&amp;w=1461&amp;s=4607ce7b177537dda03ed8ab0f6331c7a0cb80bc" srcSet="https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=1096&amp;tight=true&amp;w=1461&amp;s=4607ce7b177537dda03ed8ab0f6331c7a0cb80bc 1461w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=215cebbcc39073014ee463dc17b1165d4db90088 1400w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=dfc399342dde0a347acbfff3ec39912e268f907b 1300w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9dd5e6e601e4b8dc5428dbbc24258c0a8b53af46 1200w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=895523aa85e5389e9040b3083a06ab9794aaca74 1100w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f8bae55ebd87e71e8ba4431beb089f0de8013651 1000w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=1b7fd725f24ac252d8333800fd82c33b33776624 900w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ed657fb3c388614592956477af598969c0b33b7a 800w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=e8755fd7c3be3f7131a70fedc1869a8aaa77f9dd 700w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=5dc9cf65837fdb446d13fa59eab7baabe5a844f6 600w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=d90ebafefd051a7e626304412aba570fcd042dae 500w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f06044ca166b0a8c2ce1b35b9632f41385bd8f4f 400w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=b35d31f1f155cc68ae906cbbd760a6d6c51ec988 300w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=63468093749ed8de5ed0a75e45952fcf9ce1db9d 200w,https://premium.vgc.no/v2/images/0edb059f-40fb-4b49-a002-6239a8e41b92?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=9b192df8d29f8f76cda42a5ad30af0062fd6ada0 100w" alt="" sizes="106px" style="aspect-ratio:1461 / 1096"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Hvordan håndtere utmattelse av korona? I Bergen er de på sporet av noe</h2></div></div></a></li></ol></div></div><div class=" css-1p7wgfw"><div class="disable-cogwheel css-w3v22x" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-uckt5f"><style data-emotion="css pcsalf">.css-pcsalf{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-pcsalf>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-pcsalf.has-parallax-background >div[id*='utif']{z-index:1;}.css-pcsalf .stickySkyscraper-right,.css-pcsalf .stickySkyscraper-left{width:var(--skyscraper-width);}.css-pcsalf .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-pcsalf .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-pcsalf .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-pcsalf .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-pcsalf >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-pcsalf >div[id*='utif']::before{text-align:left;}.css-pcsalf>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-pcsalf>div[id*='utif']{float:left;}.css-pcsalf>div[id*='utif']::after{clear:both;}.css-pcsalf>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-pcsalf" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css a3w1xv">.css-a3w1xv{background-color:white;font:calc(10px / 0.9) Inter;position:relative;}</style><footer role="contentinfo" class="css-a3w1xv"><style data-emotion="css 1d3w5wq">.css-1d3w5wq{width:100%;}</style><div class="css-1d3w5wq"><style data-emotion="css 1nudb8t">.css-1nudb8t{text-align:center;font:calc(10px / 0.9) Inter;color:black;max-width:600px;margin:auto;}.css-1nudb8t section{margin:10px 0 0;}.css-1nudb8t section:first-child{margin-top:0;}.css-1nudb8t h4{text-transform:uppercase;font-size:12px;font-weight:normal;margin-right:5px;display:inline;}.css-1nudb8t a{color:black;}.css-1nudb8t a:active,.css-1nudb8t a:hover{color:black;}</style><div class="css-1nudb8t"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:kjersti.sortland@aftenbladet.no">Kjersti Sortland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>Salgsdirektør</h4><a href="mailto:richard.kjonnhaug@aftenbladet.no">Richard Kjønnhaug</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:grethe.wiig.samdal@schibsted.com">Grethe Wiig Samdal</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion="css 1mugm4r">.css-1mugm4r{display:block;width:65px;height:65px;margin:0 auto;border:none;}.css-1mugm4r img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></section></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-sa.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"stavangeraftenblad","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>