<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Endring i reglene om hytteforbud skaper forvirring</title>
    <meta data-react-helmet="true" name="description" content="20. april oppheves det omstridte hytteforbudet. Samtidig fraråder regjeringen alle unødvendige fritidsreiser. Det har skapt forvirring. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/article/sa-wPGVlo.html"/><meta data-react-helmet="true" property="og:title" content="Er det greit å dra på hytta etter påske? Nye regler skaper forvirring."/><meta data-react-helmet="true" property="twitter:title" content="Er det greit å dra på hytta etter påske? Nye regler skaper forvirring."/><meta data-react-helmet="true" property="og:description" content="20. april oppheves det omstridte hytteforbudet. Samtidig fraråder regjeringen alle unødvendige fritidsreiser. Det har skapt forvirring. "/><meta data-react-helmet="true" property="twitter:description" content="20. april oppheves det omstridte hytteforbudet. Samtidig fraråder regjeringen alle unødvendige fritidsreiser. Det har skapt forvirring. "/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/05287e35-9bf7-49b7-aa07-4d4be5f944f4?fit=crop&amp;h=1267&amp;w=1900&amp;s=7454326201234011e00cfcf050b6df95cf3317c4"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/05287e35-9bf7-49b7-aa07-4d4be5f944f4?fit=crop&amp;h=1267&amp;w=1900&amp;s=7454326201234011e00cfcf050b6df95cf3317c4"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="sa"/><meta data-react-helmet="true" name="article-info" data-short-id="wPGVlo" data-newsroom="sa"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/innenriks/i/wPGVlo/endring-i-reglene-om-hytteforbud-skaper-forvirring"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[133,113,0,154,159,174,157,156,137,190,163,189,166,172,162,193,135,169,196,177,176,171,143]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.7a90bed7.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.f7d6c085.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.187c49d5.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.f57f10a0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.6034e7f7.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.08c12d08.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.b01acd10.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.4fde2e99.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.af7f5883.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.f0991049.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.81904db5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.5b03e7d7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.3d538cd3.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-ComponentGroup" src="/cnp-assets/src-experimental-components-ComponentGroup.1581e8df.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.57ee48ce.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-CommentsCount" src="/cnp-assets/src-experimental-components-CommentsCount.bae46d02.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-StorytagIntro" src="/cnp-assets/hyperion-feature-article-components-StorytagIntro.cdbcd4d8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.83e9038f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ParagraphHeader" src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.fca3f5fe.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.3b180191.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.62392892.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.f02f6b3d.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.fb3bf011.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.0060ca9e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.a428a183.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.8616c945.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-CoreComments" src="/cnp-assets/hyperion-feature-article-components-CoreComments.58f3c14e.m.js" type="module"></script><script src="/cnp-assets/runtime.d6df7582.js" defer nomodule></script>
<script src="/cnp-assets/styles.f7d6c085.js" defer nomodule></script>
<script src="/cnp-assets/vendors.eb65af21.js" defer nomodule></script>
<script src="/cnp-assets/main.21b4a38f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.f53e6323.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.f19d4ac4.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.6b34f30b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.d186e6bd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.5bcf562e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.76addcf4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.6558f1a7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.5b03e7d7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.5dff2883.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-ComponentGroup.1581e8df.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.4179f988.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-CommentsCount.cf3d6911.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-StorytagIntro.1cc5af35.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.4ffe1fc4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.20b8519c.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.c2259395.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.62392892.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.5be7fd40.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.8f461a51.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.04defaee.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.0d224760.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.9e6d0b6b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-CoreComments.e432b9fe.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.f7d6c085.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.6034e7f7.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.b01acd10.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.4fde2e99.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.af7f5883.css">
<link data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.f0991049.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.81904db5.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.5b03e7d7.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-ExtraLarge" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.3d538cd3.css">
<link data-chunk="src-experimental-components-ComponentGroup" rel="stylesheet" href="/cnp-assets/src-experimental-components-ComponentGroup.1581e8df.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.57ee48ce.css">
<link data-chunk="src-experimental-components-CommentsCount" rel="stylesheet" href="/cnp-assets/src-experimental-components-CommentsCount.bae46d02.css">
<link data-chunk="hyperion-feature-article-components-StorytagIntro" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-StorytagIntro.cdbcd4d8.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.83e9038f.css">
<link data-chunk="hyperion-feature-article-components-ParagraphHeader" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.fca3f5fe.css">
<link data-chunk="src-features-article-components-MemoWidget" rel="stylesheet" href="/cnp-assets/src-features-article-components-MemoWidget.3b180191.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.62392892.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.f02f6b3d.css">
<link data-chunk="src-features-salesposter-components-MeteredNotification" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-MeteredNotification.fb3bf011.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.0060ca9e.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.a428a183.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.8616c945.css">
<link data-chunk="hyperion-feature-article-components-CoreComments" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-CoreComments.58f3c14e.css">
    <style data-react-helmet="true" >html, body { background: #f8f8f8; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="g8zspb">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="To start page"><svg role="img" class="" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/meninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="_3CDlr" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><span class="_32eHH">Innenriks</span></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/aenergi/" class="_1Q4z2" rel="" target="" aria-label="Aenergi">Aenergi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv/" class="_1Q4z2" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="_1Q4z2" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="_1Q4z2" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="_1Q4z2" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="_1Q4z2" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="_1Q4z2" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Haandball" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/tag/fotball/" class="_117ai _3ao7Z" rel="" target="" aria-label="Fotball">Fotball</a><button class="cn-section-fotball-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="_1Q4z2" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="_1Q4z2" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="_1Q4z2" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_1Q4z2" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="_1Q4z2" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="_1Q4z2" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="_1Q4z2" rel="" target="" aria-label="England">England</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="_1Q4z2" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="_1Q4z2" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/meninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="_1Q4z2" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Podkast/" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="_117ai _3ao7Z" rel="" target="" aria-label="E-Avis">E-Avis</a><button class="cn-section-e-avis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="_1Q4z2" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/dodsfall/" class="_1Q4z2" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/magasin/" class="_117ai _3ao7Z" rel="" target="" aria-label="Magasin">Magasin</a><button class="cn-section-magasin-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="_1Q4z2" rel="" target="" aria-label="Været">Været</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="_1Q4z2" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/bolig" class="_1Q4z2" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/familie" class="_1Q4z2" rel="" target="" aria-label="Familie">Familie</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/karriere" class="_1Q4z2" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/aenergi/" class="_3FJ95" rel="" target="" aria-label="Aenergi">Aenergi</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="_3FJ95" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="_3FJ95" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Bil/" class="_3FJ95" rel="" target="" aria-label="Bil">Bil</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.byas.no/" class="_3FJ95" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Dalane/" class="_3FJ95" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="_2ZXC9"><a data-test-tag="internal-link:mailto-link" href="mailto:hege.solbakken.saebo@aftenbladet.no" class="_3FJ95" rel="" target="" aria-label="Deadline">Deadline</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/debatt/" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="_3FJ95" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Familie/" class="_3FJ95" rel="" target="" aria-label="Familie">Familie</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film/" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nytte/forsta/" class="_3FJ95" rel="" target="" aria-label="Forstå">Forstå</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="_3FJ95" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="_3FJ95" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="_3FJ95" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Haandball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="_3FJ95" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="_3FJ95" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kryssord/" class="_3FJ95" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/leder/" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="_3FJ95" rel="" target="" aria-label="Live">Live</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalt/" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/magasin/" class="_3FJ95" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/" class="_3FJ95" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mini-kryss/" class="_3FJ95" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk/" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Nordfylket/" class="_3FJ95" rel="" target="" aria-label="Nordfylket">Nordfylket</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="hhttps://www.aftenbladet.no/okonomi/" class="_3FJ95" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Olje_og_Gass" class="_3FJ95" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Podkast/" class="_3FJ95" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Politikk/" class="_3FJ95" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Reise/" class="_3FJ95" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="_3FJ95" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="_3FJ95" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="_3FJ95" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="_3FJ95" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="_3FJ95" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sudoku/" class="_3FJ95" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.sysla.no/" class="_3FJ95" rel="" target="" aria-label="Sysla">Sysla</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/trafikk/" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tv/" class="_3FJ95" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="_3FJ95" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="_3FJ95" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="_3FJ95" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="_3FJ95" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/okonomi/" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="_3-DHl" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><div class="article-wrapper-wPGVlo"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Endring i reglene om hytteforbud skaper forvirring</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">20. april oppheves det omstridte hytteforbudet. Samtidig fraråder regjeringen alle unødvendige fritidsreiser. Det har skapt forvirring. </p><div class="_2DWx4 oq9u3" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><span class="_15R7-">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-04-08T05:14:19Z" aria-label="Oppdatert: 8. april 2020 07:34">For mindre enn 30 minutter siden</time></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2"><div style="padding-bottom:66%" class="_2f7Ia"><img class="_2zM24" src="https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=1254&amp;w=1900&amp;s=052f26da7ac834234fc28aa4af1a4e4c5369784f" srcSet="https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=1254&amp;w=1900&amp;s=052f26da7ac834234fc28aa4af1a4e4c5369784f 1900w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=1188&amp;w=1800&amp;s=f4761f57cf6bb594ad91fd6d45a7c95be67cc541 1800w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=1122&amp;w=1700&amp;s=93d7180815530a10b31983d989d8e5018d8d30ec 1700w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=1056&amp;w=1600&amp;s=0aeda8b489021775d8ac00ef74ea629897480746 1600w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=990&amp;w=1500&amp;s=80d88c1a28dff1e45878a17d47a46700609c6c6f 1500w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=924&amp;w=1400&amp;s=2975d985feb1794b19790fbc6d3665a7e5b017b9 1400w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=858&amp;w=1300&amp;s=4351a9c746a21e61a4cf4773d982d793a1de3139 1300w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=792&amp;w=1200&amp;s=30cf647e989f59c080c48b7c6fd931f02eaf678c 1200w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=726&amp;w=1100&amp;s=9f511ffcaa83e9d94dd5f386db9ace4ea78f807c 1100w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=660&amp;w=1000&amp;s=41f73f0c6b85b8bbec1ec377eff4bdeb3f00ba1b 1000w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=594&amp;w=900&amp;s=c33a4b1ff5b6947ea6591d2e0037963ee056e754 900w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=528&amp;w=800&amp;s=a18354ce660b523bc67123e2f556bd433b5d7f0c 800w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=462&amp;w=700&amp;s=70efe8f1f2a91d832ed8fde9ee70d181ae2a6e82 700w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=396&amp;w=600&amp;s=2d4ac2adf28e0cc54acef7c5c200b436fa3d2a7b 600w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=330&amp;w=500&amp;s=4a001d9b643c0e009151645e76bfc012a25c1981 500w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=264&amp;w=400&amp;s=5d04086d0333dee4a9501220bcf98c2e48635a67 400w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=198&amp;w=300&amp;s=4ec36ee67f6e8a56c5c1bc720649924f251c8010 300w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=132&amp;w=200&amp;s=883ae4616e775c8f9a6eded8a293d5c61b84aaf4 200w,https://premium.vgc.no/v2/images/815eaad7-b35c-4728-b76e-ec009bceeb4e?fit=crop&amp;h=66&amp;w=100&amp;s=c831efdc2ddcef44cd590fb7c38c8b36950a8d6b 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="_2EHrw _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Snart er det lov å reise tilbake til hyttene i Svandalen i Sauda. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Jonas Haarr Friestad</span></span></span></p></div></figcaption></figure><div class="cdPMx" data-test-tag="byline" data-testid="byline"><ul class="_2FwEd" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_3a0z3"><div><span class="_1h0Tb" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:adriane.lunde@aftenposten.no" title="Send e-post til journalisten: Adriane Lilleskare Lunde" class="_3BWBE" data-test-tag="byline:author-name" data-testid="byline:author-name">Adriane Lilleskare Lunde</a></span></div></li><li class="_3a0z3"><div><span class="_1h0Tb" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:odd.inge.aas@aftenposten.no" title="Send e-post til journalisten: Odd Inge Aas" class="_3BWBE" data-test-tag="byline:author-name" data-testid="byline:author-name">Odd Inge Aas</a></span></div></li></ul></div><div class=""><ol class="_2Fkdr"><li class="_-2rEP"><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section></li><li class="_-2rEP"><div class="_2bWW_ Mwgc6"><div class="_2bWW_ _3JsPA"></div></div></li></ol><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class="Ebcyo"><section class="Ebcyo" data-test-tag="storytag-intro"><a data-test-tag="storytag-intro:link-internal" href="/emne/korona-viruset" class="Ebcyo _2V1VP nolinkstyles" rel="" target="" aria-label="Korona-viruset"><div class="_2Mym4"><div class="Ebcyo wgCxj">Mer om: <!-- --> <!-- -->Korona-viruset</div><div class="Ebcyo _2PsQ4">Les mer om koronaviruset</div></div><div class="QBBSw"><p class="jLMj7"></p></div></a></section><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class=""><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">I dag ble det besluttet at det omstridte forbudet oppheves fra og med mandag 20. april. </p><p class="_3Lrvz _1Q79c">– Fra 20. april vil vi åpne for at folk igjen kan få overnatte på hytten, men oppfordringen om å begrense unødvendig fritidsreiser gjelder fremdeles, sa statsminister Erna Solberg (H) på dagens pressekonferanse. </p><p class="_3Lrvz _1Q79c">Omtrent én måned tidligere, den 19. mars, innførte regjeringen forbud mot å overnatte på fritidseiendom utenfor egen kommune. Forbudet var særlig ønsket av visse kommuner og fylkesmenn grunnet frykt for å belaste det lokale helsevesenet. </p><p class="_3Lrvz _1Q79c">Beslutningen har vakt <a aria-label="stor diskusjon i befolkningen" href="https://www.aftenposten.no/norge/i/zGjRv9/flere-kommuner-sender-befolkningsvarsel-paa-sms-for-aa-stoppe-hytteeiere-som-er-paa-vei-til-hytta" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">stor diskusjon i befolkningen</a>. Mange har vært frustrerte fordi de ikke får lov til å reise på påskefjellet. </p><p class="_3Lrvz _1Q79c">I en rapport fra Helsedirektoratet datert 4. april står det at de anbefaler å oppheve hytteforbudet allerede 14. april, altså dagen etter påskeferien.</p><p class="_3Lrvz _1Q79c"><strong>Regjeringen har likevel besluttet å vente til 20. april med å oppheve forbudet. Samtidig fraråder de alle unødvendige fritidsreiser. Det har skapt forvirring hos mange. </strong></p><h2 class="_1FVG9" data-test-tag="paragraph-header">Hensikt å hindre smitte</h2><p class="_3Lrvz _1Q79c">Helsedirektør Bjørn Guldvog sier på spørsmål fra Aftenposten at hele intensjonen med det som blir gjort er å redusere kontaktflater mellom mennesker og hindre smitte. </p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><em>– En unødvendig fritidsreise, hva er det?</em></p><p class="_3Lrvz _1Q79c">– Jeg har ingen liste over hva som er unødvendig eller ei, men det er en fordel at vi ikke beveger oss på tvers i landet i veldig stor grad hvis dette er unødvendig. Særlig har hytteforbudets hensikt vært at helsetjenesten i enkelte kommunen ikke skal bli belastet.</p><p class="_3Lrvz _1Q79c"><em>– Hva med å besøke familie, er det nødvendig?</em></p><p class="_3Lrvz _1Q79c">– Det må hver enkelt gjøre seg en oppfatning av. Noen ganger kan det utsettes og ringes i stedet, eller kanskje ta en Skype-samtale. Andre ganger er det nødvendig.<sup> </sup></p><p class="_3Lrvz _1Q79c">Guldvog sier at dette ikke er noe helsemyndighetene har statistikk på, men at de oppfordrer hver og en til å tenke for seg selv hvordan man kan bidra selv til å redusere smittetrykket i befolkningen.</p><p class="_3Lrvz _1Q79c">Helseminister Bent Høie (H) fremsto mer kategorisk og sa at dersom hytten ligger i en annen<a aria-label=" bo- og arbeidsmarkedsregion " href="https://www.regjeringen.no/contentassets/735944a205424d14afef809bc039d76b/inndeling_ba-regioner_2020.pdf" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link"> bo- og arbeidsmarkedsregion </a>enn der man selv bor, regnes hytteturen som en unødvendig fritidsreise.</p><p class="_3Lrvz _1Q79c">– Jeg tror de fleste vet hva en fritidsreise er og hva som er deres bo- og arbeidsregion. Om du er jobbpendler eller er en student som reiser hjem en helg eller til påske, da er det ikke unødvendig reise. Men bare det å ta en reise fordi du har fri og vil reise til et nytt sted, det er en unødvendig reise, sier Høie.</p><p class="_3Lrvz _1Q79c">Om noen reiser for å besøke familie, sier Høie folk bør tenke på hvordan de reiser og på hvilken måte de er sammen på.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">– Jeg tror de fleste finner ut av det. </p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=1267&amp;w=1900&amp;s=8b8f9d5af67c23841f7b30584eb489cade67bb5d" srcSet="https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=1267&amp;w=1900&amp;s=8b8f9d5af67c23841f7b30584eb489cade67bb5d 1900w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=1200&amp;w=1800&amp;s=5bb6588b6c77df2d35eb8d655cc8fd570e32a5d4 1800w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=1133&amp;w=1700&amp;s=53fe4e134cca087903dfbcaea9730a8353db1bb0 1700w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=1067&amp;w=1600&amp;s=8ef6666448a30cbcfeea7eca89ea6acbb4a2a69d 1600w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=1000&amp;w=1500&amp;s=15638a5c4dfbefc43d30ffc2977760120a777afa 1500w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=933&amp;w=1400&amp;s=8730545d86e964d414314d777c6dcf430c9e1f50 1400w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=867&amp;w=1300&amp;s=a4cf44cdaa19b96b0fb10efd731d9bfce22597a2 1300w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=800&amp;w=1200&amp;s=a11bfb30601300bf321a3958b96f6829287f849d 1200w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=733&amp;w=1100&amp;s=60718a52ccb55fbae0b812ae5f8edecc9c5f4887 1100w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=667&amp;w=1000&amp;s=15480affe70d6a5f7667011730e025ff2b4a9030 1000w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=600&amp;w=900&amp;s=e76138e41f5aa574fa3def84946b2423971c06b9 900w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=533&amp;w=800&amp;s=d6b59bf3ad7fff63c52359583fbbee82201c106e 800w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=467&amp;w=700&amp;s=bbc2f94085846702a19f69c810b765a711ea6bc4 700w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=400&amp;w=600&amp;s=83a0d4fb55610c720cc8e8f2440ec2d4fc00236b 600w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=333&amp;w=500&amp;s=3754ede0b6c957b01ed87c1c9d16e1becfc34144 500w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=267&amp;w=400&amp;s=ba216843e7dd0f573358b01f407a2858ce5705bd 400w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=200&amp;w=300&amp;s=c5f85c15fc9ee53108d16c7d9934adddea5b33aa 300w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=133&amp;w=200&amp;s=a5d39939d8de80f6d99f3ddcbe3c3d659723ca02 200w,https://premium.vgc.no/v2/images/a8a59d50-7d61-483c-95d2-eaa7c32af7bb?fit=crop&amp;h=67&amp;w=100&amp;s=bbba743d1543a33d12e37385605d514d43b4d42c 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Mange blir fristet av bilder som dette, men er det greit å dra på hytta nå? </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Tor Erik Schrøder</span></span></span></p></div></figcaption></figure><h2 class="_1FVG9" data-test-tag="paragraph-header">Ordfører: Først og fremst en utvidelse av forbudet</h2><p class="_3Lrvz _1Q79c">Hemsedal er én av kommunene som har måtte stenge hoteller, skianlegg og restauranter etter at <a aria-label="årets mest innbringende uker har gått tapt" href="https://www.aftenposten.no/norge/politikk/i/1np52Q/sanner-klar-med-nye-strakstiltak-mot-koronakrisen" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">årets mest innbringende uker har gått tapt</a>.</p><p class="_3Lrvz _1Q79c">Ordfører Pål Rørby (Sp) sier til Aftenposten at de først og fremst ser på dette som en utvidelse av hytteforbudet. </p><p class="_3Lrvz _1Q79c">– Vi biter oss merke i at hytteforbudet ikke oppheves før godt over påske. Sånn sett er dette en utvidelse på én uke mer enn det vi fikk vite sist gang. </p><p class="_3Lrvz _1Q79c">Han understreker samtidig at de har full tiltro til myndighetenes avgjørelser. </p><p class="_3Lrvz _1Q79c">– Vi forstår myndighetens situasjon veldig godt. Vi har press fra både næring og hyttefolk om å åpne så fort som mulig, men jeg er jo bare en ordfører som må lene meg på hva helsemyndighetene sier er forsvarlig og så gjøre det beste vi kan ut ifra dette.</p><p class="_3Lrvz _1Q79c">Han sier også at uttalelsen fra dagens pressekonferanse har skapt forvirring. </p><p class="_3Lrvz _1Q79c">– Endringen er litt ullent og tvetydig formulert. Vi må nok bruke tid på å forstå hva som er anbefalingen og hvor restriktivt dette er. </p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Ordføreren sier at myndighetene nå har gjort sine vurderinger, og at kommunen og han fremover må gjøre sine egne.</p><p class="_3Lrvz _1Q79c">– Men vi vet jo også at det som er sannheten i dag ikke nødvendigvis er det når den datoen kommer. Så vi får bare vente se. </p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert: </span><div><time class="" itemProp="datePublished" dateTime="2020-04-08T05:14:19Z" aria-label="Oppdatert: 8. april 2020 07:34">Publisert: 8. april 2020 07:14</time></div><div><time class="" itemProp="dateModified" dateTime="2020-04-08T05:34:35Z" aria-label="Oppdatert: 8. april 2020 07:34">Oppdatert: 8. april 2020 07:34</time></div></div><div class="Ebcyo LXIqG"><section class="Ebcyo" data-test-tag="storytag-intro"><a data-test-tag="storytag-intro:link-internal" href="/emne/korona-viruset" class="Ebcyo _2V1VP nolinkstyles" rel="" target="" aria-label="Korona-viruset"><div class="_2Mym4"><div class="Ebcyo EHKI-"> <!-- -->Korona-viruset</div><div class="Ebcyo _2lBSq">Les mer om koronaviruset</div></div></a></section></div><div class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/wPGVlo/endring-i-reglene-om-hytteforbud-skaper-forvirring" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Er det greit å dra på hytta etter påske? Nye regler skaper forvirring"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=690b07b7742ffa3282255f658a296cecb628764f" srcSet="https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=690b07b7742ffa3282255f658a296cecb628764f 1900w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0cc411c6a41a7d2a45302842be0138383ff27062 1800w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=db4bd7dabc99847d3db57047330bb045b1e72901 1700w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=79938e49984e96af54bb0a3956bc77960da11652 1600w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3a8f7d13bcce2da6b243a4736537a772f9f65b18 1500w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a677cbfef9e2b7ee81d89fba1f49ad69994c60c6 1400w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=099f548cd1709673e27e345244cd7ebf9d6f0b8f 1300w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3364342a2a72f4f2f2155440930f60fa952fe4b4 1200w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9dfdf63a24b74dc94424fdbdc8d70dbe90cc7249 1100w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=709c2fd5dfecbb9a5aecada07305c15a4e093162 1000w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=0d6dcd981b8a1df91af1bc601671c408425cab99 900w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6958fbdf054c617f4bf82cb630744b604cfd710c 800w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d420c5ba983e5fe1305820b29dd6efc7062ed3c0 700w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0494623986314023b10cb9436b95040d5873a066 600w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3cb744a309b6496e10332f86504ece4fe8bde98a 500w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=792d648d162b610c31ae63c4cb1720fe07a04571 400w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a82e881fd0de656b6f36405f1aeebec956ddaa16 300w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e94fcfd6c258a9ad913cd4dcd1af8ffcef60f4f5 200w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=335502638144e220e83055bf666043eb400d1eaf 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Er det greit å dra på hytta etter påske? Nye regler skaper forvirring</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/50goXe/fredag-trodde-smittevernekspertene-1000-kunne-havne-i-respirator-mand" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Fredag trodde smittevernekspertene 1000 kunne havne i respirator. Mandag var vurderingen en helt annen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e4fe7bc541552de938efbb8dd0bb351ce27b9990" srcSet="https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e4fe7bc541552de938efbb8dd0bb351ce27b9990 1900w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=86e80f69989994423754124aeadc9a9b39a61e3f 1800w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7362e769e644034c2946c597333ef00aac34f87b 1700w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=94937220ee78ef981c8c1e1dc4ed0908173afb01 1600w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8a4329931361ba2aa1822508d8b71f7e1872f213 1500w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=11522de36118b689ab3edafb0772420b7d4b72aa 1400w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3c5080e2b70225ba350a5f0f5b18e73ac55bb981 1300w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=394e91fbfa32435781de98711f39dc2690d85fd3 1200w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b36fad0308b6b731585139abda0ec2c04aacc2b0 1100w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=35033a72d96baefce62d9d7d897df08868fedd4d 1000w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=64cd78d704a44365788fe9aab87365bff08f7bf2 900w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=38ccadd5ffb770834d026382aaf97903716910de 800w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=af05db22c430abc83007291b36258db7ed982ebb 700w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=15846d76364a1a24bd4831fa87948969571e50d8 600w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f3a16a11f2e3ecccb19a43fcaf948ff60b10b308 500w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1249724c38dee43c119201a4f0decbef89fec9b6 400w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0b8903d2dd2d4247f06568cbbc3307a4ce229cea 300w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=16b9922ffadb92053053a3fc8addec1d391255e3 200w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0d52445def99dae68e952ed96c20e49bb7b7dc82 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Fredag trodde smittevernekspertene 1000 kunne havne i respirator. Mandag var vurderingen en helt annen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/okonomi/i/Op9aeA/ekspertgruppe-mener-koronaviruset-kan-skade-norsk-konomi-i-flere-ar-f" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Ekspertgruppe mener koronaviruset kan skade norsk økonomi i flere år framover"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c6f507355a3f5a62a70e57d583318ebd251aa000" srcSet="https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c6f507355a3f5a62a70e57d583318ebd251aa000 1900w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a35ebd1eb74a53574e25c0f9e0e069104a043717 1800w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=52f31fcd4d09a01e5e16a61845848ac11880af59 1700w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d6174aee0adc033a21486a7b00a5924c79a48c95 1600w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=183bf76fe4ead663c8d8a1709616b5c71e8671ca 1500w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b0f5609b8e3f0186141102d8015b37b3a45f72ad 1400w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=08e35f125ac25ec7b7a8efd5c6950a62934b57c2 1300w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=bb2ee3a1e52a4dafdf38373eb390ca02c456f6e8 1200w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d44e2ef05a15e7f01be8b99071535a8a5cb61d1f 1100w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ec4d8712e2fb6b46b1f93832c0140b339bfaa626 1000w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=17e65e10a4bc42277d64f5130f783ff191e3f4b1 900w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=227fd89b47e43ce051b552bbee4ef579a28f2a63 800w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a2e5c601991cfb15a5ae67cfd7b5ad1f5dc608b4 700w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=cd99626638c5711a5925330b216d3541faf3cbdd 600w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=93e65dd3c1d9fbffe9409f358110293485373c23 500w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=97fbe36b560c4837ccbdbb6c6e4fa95daa47b321 400w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0f0fbbcfdf3a4bb66ef827412fbac9eff0b5d310 300w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=50ea9bd7d6cbe0cabbdc3cdf0a83eb46818059c6 200w,https://premium.vgc.no/v2/images/e9da401c-eb83-4cbd-baf5-10dfd2cea063?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=966f8787740b29e964dbd79cc3f3e4230ce2c145 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Ekspertgruppe mener koronaviruset kan skade norsk økonomi i flere år framover</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/70OjlB/fjellbutikken-pa-adneram-kjrte-15-mil-for-a-levere-mat-til-hyttefolke" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Fjellbutikken på Ådneram leverer mat til hyttefolket - i byen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=45b57e62b20131dfed99c39f0e2ff8aee703f16d" srcSet="https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=45b57e62b20131dfed99c39f0e2ff8aee703f16d 1440w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f987bafa3766b766a0353aaca5977e8871a4b63a 1400w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=47479256e422cd1b7f920ecda94656c6b35291c9 1300w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=843fdad8b929233c92bb5771c00abcb0e499e11b 1200w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7a247742efe2139b45ca4e0361a03b397dafc6b8 1100w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6de2786753115f48b62e9794a0fd9de603abd356 1000w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=224e2084cdcd2801345647a749fc933dd6f36383 900w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d1cfb0c4bea5cf0f569800292a1326c42d408f40 800w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1a694f3ff6d3e1184a1145868dd14c6ce129a207 700w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ff7417ef8719a78daf162824f9219a95e2dbc907 600w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c0ef739441c06336f004b0abab36aa5b7027cee0 500w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=aad3c67bd65ed695ecd12d63c184e6efb000ad83 400w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=11e6960284d1093224ddd3f33fccb0b002b8211f 300w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2f1517a34a0e3676f1d84ea35d16e111961c1673 200w,https://premium.vgc.no/v2/images/bb01aaab-8926-4241-aef1-ec8406a8f7e5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=04139dadf702ab7bab397a188cb1969632f1ad1a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Fjellbutikken på Ådneram leverer mat til hyttefolket - i byen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/pLeVnE/tredje-koronaddsfall-i-stavanger" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tredje koronadødsfall i Stavanger"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=33d81b4be50a97a2c9bea14ad56f8630916cbdee" srcSet="https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=33d81b4be50a97a2c9bea14ad56f8630916cbdee 1900w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a7fe43f73c4dc81dbd9c55f8d7cb85d96256726b 1800w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=38c53a2aefd291fd6d0dcfc2de2022299155c44b 1700w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=258987d74b1f2c906dee1873f4627d961a3d2d14 1600w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=488235836e82372928a94964913f8332f7828a65 1500w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=95a5c6621806b502265eafe9bfb3ed8e03078dc0 1400w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6428ad86f5b1782d4ef31a1a47d62a5cee3adf88 1300w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a730a6080e460b13984a23b7b900df581a3be22f 1200w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6b0ae11fbef162b318ccfa2f5738a1064afdf154 1100w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=90c3131a41c90aa9abdbfb8700397f26bdc1b299 1000w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=fbe116c5b8ef06b3d4d6265814cf988bb462efdc 900w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9961e2881311011ba55aa7d018316f0e0c5bbf0f 800w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=92854b7b5fc65665155ef9c99540cf12b3ca400c 700w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=da9ba62f0799b91cf9c6256eafd0fe05d051b3a9 600w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=90461e3ba0ade878b5c673fa57af3119e08cc371 500w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=0ab82fe83d69e3e06d50cea31fc6e14e42a696be 400w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=53e7ae5f0891df9bd62ff0cd50a09249115a22c4 300w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=fae3a3158f4e29deb9ee7526f2d661aa37ea75ef 200w,https://premium.vgc.no/v2/images/b6cebfff-8bd8-4980-8d19-080e9444cc7a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0e6bc3d5789db51178f2a53313bcd711441c7c78 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tredje koronadødsfall i Stavanger</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/y3dVlR/hie-det-koster-oss-mye-a-fa-kontroll-men-det-skal-lite-til-for-a" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Høie: – Det koster oss mye å få kontroll, men det skal lite til for å miste den"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=11f1c2c6d5c9c4da0b7b3262655711ce8c47c9ca" srcSet="https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=11f1c2c6d5c9c4da0b7b3262655711ce8c47c9ca 1900w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8d744e3bf8162a016f4c8fc194eceb59c7522850 1800w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f805d293d680ad35649d62cf0f28b37a9c3a86d1 1700w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7a43599b0fc6ebdd819e9eab61c99ff4ac3f1754 1600w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c72977132fff3c014c97016d5cdc41052143c585 1500w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0e46283bdbc3b1b2eadd624547263df34ef6455c 1400w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=897f741b9ff796779b9df1c003992d02719aa01a 1300w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=33557147d5e0a9eee4c2475102744c9d24b20d1c 1200w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a6ec5d60e17c80d69b5a630a48ba31e8e218f565 1100w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=008d66c18abfed17164a2bae92e28eddbcf6f101 1000w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=86c0377b8a616c922b8160d6119c5d20aebd51c1 900w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fcae8c1c40aa559bcefadfb8fb7309ee109207ec 800w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9f74921951f9148de2e7ea02cf2a0753b9e9c3c7 700w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=5bf7382555a1038dbbc7640c7aec8234e431d042 600w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=08e108f9883ec5d5f276d38eabdab89329e9328a 500w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=6028fe95d480f9aba1d2bbdca44f68562c968809 400w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=79dce926211412e9783598ed63cfa535973bd1b0 300w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4cccc898e0d84a6533ddf914e63d7553a769dc86 200w,https://premium.vgc.no/v2/images/1067eb5b-9b49-4948-9ae8-474bf73473b0?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=bfafb887cb21af75149284823758641b929dbea7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Høie: – Det koster oss mye å få kontroll, men det skal lite til for å miste den</h2></div></div></a></li></ol></div></div><div class="_3XJX4"></div></div><div id="most-read-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/naK75a/siste-om-koronaviruset" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Dette er status onsdag morgen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=899&amp;tight=true&amp;w=1199&amp;s=f2d174968353a3cc9a3be363e44f326fb9aeef7d" srcSet="https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=899&amp;tight=true&amp;w=1199&amp;s=f2d174968353a3cc9a3be363e44f326fb9aeef7d 1199w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=621e8a0caf55f807f17c58c75963f974911189ef 1100w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=dfd83ff6e0a7f4294e41c969a9d1adcc043e8e24 1000w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=1e3a961479091b5fc83cb0b92a70d1ffc7549178 900w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=52adf00fa6e3615f1c73df234477dbf2af1cf9e3 800w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=abe79a3506c87ca4d3b65cc20ef2dc8843dde5e3 700w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=821c5ccc0a0e11d6e45bfe31d05e7a5ccc177dd1 600w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cc24b034cdd8c3d18ce7cd3039a03a6f701f4a01 500w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=acae2c5b9ffb831e72ab10b6fe3dbf4f3013733d 400w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e503ec597c1c2488cab77828632acfd8df1cda04 300w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=26b1837385d2e8dd72e8511a162512cea7fbb875 200w,https://premium.vgc.no/v2/images/975bcb06-c70d-4eab-82f7-70b2a66847a9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fe405e328f1a3efb9814918f60fe0463989c783a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Dette er status onsdag morgen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/50goXe/fredag-trodde-smittevernekspertene-1000-kunne-havne-i-respirator-mand" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Fredag trodde smittevernekspertene 1000 kunne havne i respirator. Mandag var vurderingen en helt annen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e4fe7bc541552de938efbb8dd0bb351ce27b9990" srcSet="https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e4fe7bc541552de938efbb8dd0bb351ce27b9990 1900w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=86e80f69989994423754124aeadc9a9b39a61e3f 1800w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7362e769e644034c2946c597333ef00aac34f87b 1700w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=94937220ee78ef981c8c1e1dc4ed0908173afb01 1600w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8a4329931361ba2aa1822508d8b71f7e1872f213 1500w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=11522de36118b689ab3edafb0772420b7d4b72aa 1400w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3c5080e2b70225ba350a5f0f5b18e73ac55bb981 1300w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=394e91fbfa32435781de98711f39dc2690d85fd3 1200w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b36fad0308b6b731585139abda0ec2c04aacc2b0 1100w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=35033a72d96baefce62d9d7d897df08868fedd4d 1000w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=64cd78d704a44365788fe9aab87365bff08f7bf2 900w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=38ccadd5ffb770834d026382aaf97903716910de 800w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=af05db22c430abc83007291b36258db7ed982ebb 700w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=15846d76364a1a24bd4831fa87948969571e50d8 600w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f3a16a11f2e3ecccb19a43fcaf948ff60b10b308 500w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1249724c38dee43c119201a4f0decbef89fec9b6 400w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0b8903d2dd2d4247f06568cbbc3307a4ce229cea 300w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=16b9922ffadb92053053a3fc8addec1d391255e3 200w,https://premium.vgc.no/v2/images/6b82ef0d-b058-49d6-86cd-64c14bb3539f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0d52445def99dae68e952ed96c20e49bb7b7dc82 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Fredag trodde smittevernekspertene 1000 kunne havne i respirator. Mandag var vurderingen en helt annen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/wPGVlo/endring-i-reglene-om-hytteforbud-skaper-forvirring" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Er det greit å dra på hytta etter påske? Nye regler skaper forvirring"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=690b07b7742ffa3282255f658a296cecb628764f" srcSet="https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=690b07b7742ffa3282255f658a296cecb628764f 1900w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0cc411c6a41a7d2a45302842be0138383ff27062 1800w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=db4bd7dabc99847d3db57047330bb045b1e72901 1700w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=79938e49984e96af54bb0a3956bc77960da11652 1600w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3a8f7d13bcce2da6b243a4736537a772f9f65b18 1500w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a677cbfef9e2b7ee81d89fba1f49ad69994c60c6 1400w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=099f548cd1709673e27e345244cd7ebf9d6f0b8f 1300w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3364342a2a72f4f2f2155440930f60fa952fe4b4 1200w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9dfdf63a24b74dc94424fdbdc8d70dbe90cc7249 1100w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=709c2fd5dfecbb9a5aecada07305c15a4e093162 1000w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=0d6dcd981b8a1df91af1bc601671c408425cab99 900w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6958fbdf054c617f4bf82cb630744b604cfd710c 800w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d420c5ba983e5fe1305820b29dd6efc7062ed3c0 700w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0494623986314023b10cb9436b95040d5873a066 600w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3cb744a309b6496e10332f86504ece4fe8bde98a 500w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=792d648d162b610c31ae63c4cb1720fe07a04571 400w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a82e881fd0de656b6f36405f1aeebec956ddaa16 300w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e94fcfd6c258a9ad913cd4dcd1af8ffcef60f4f5 200w,https://premium.vgc.no/v2/images/ae8af41f-d5b8-48b8-8342-6e2bdcd3bb51?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=335502638144e220e83055bf666043eb400d1eaf 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Er det greit å dra på hytta etter påske? Nye regler skaper forvirring</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/wPGVBo/usas-fungerende-marineminister-gar-av-etter-a-ha-latterliggjort-skipss" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="USAs fungerende marineminister går av etter å ha latterliggjort skipssjef"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b1464c4527d5de1aca9bc7428769ea91435bf280" srcSet="https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b1464c4527d5de1aca9bc7428769ea91435bf280 1900w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=012f4e5b9cfd79d1ecd413b09d88dd048d0be604 1800w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6b9c2cb8bd58f8470646ada153d32aae74ea182d 1700w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3cf178f9581a2e8a44da139fcda1c0b21610105a 1600w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2c85e294524ebf59845974e2cfcc731c584561c3 1500w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d0b3b53ba8ef6c3aa30131fdc2e00c44409104e9 1400w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=70fe0958ad71cf01fe15aa5bc9a5bc28ef5bf855 1300w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=8d1117f92076bf63031a0b9b7a5770dfb7091358 1200w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=776ab744bc9fd9d33e843fdaaa70335d30396154 1100w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=269528c827e235f0097c66857370be322c08fe16 1000w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=5fb1c54a8b9aa58f7decf13bd9fceddaa58dd3ed 900w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=490e6b7a803c79fa14ec84c4e3472652c51b81fa 800w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=8672dae5de227ffb53d447a74b49b9ec8c448bf3 700w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e191005ca74f0f32aa3ba29286b6f7a76d0b4dff 600w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=17a0a64d0de4150152752631229b2b88a94f5d07 500w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a5f4de84d9ebd9550d8e45c680e9d7bae1875665 400w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=283d11752fc36b7cc21f3d8fc2f984aec7f54425 300w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=26724c61b331a7cd87797929360d5dfaea22989c 200w,https://premium.vgc.no/v2/images/24567430-ce77-4947-bc60-5f8868e4fbaf?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a0c7c29568b504796448288562b88c2cec324a59 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">USAs fungerende marineminister går av etter å ha latterliggjort skipssjef</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/K3max5/countrylegenden-john-prine-er-dd" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Koronasmittet countrylegende døde"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6204e42a7ddc8bfa9fec1b9701b585cdfaa1e42e" srcSet="https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6204e42a7ddc8bfa9fec1b9701b585cdfaa1e42e 1900w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6d35248df23e27a69ce8648d1c77e3e2991f728d 1800w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=dc8f4233b5bf58ffa8b4f5f045ecefc4354abe2d 1700w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2539f458320397a64061097e00ac807549f0e3a1 1600w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2edb73c0de93670f34fbd8da56e0198f3e338b46 1500w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=318232e5745e77a0a8189c2e606fc81c1cebff0f 1400w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=07c08ea3dd5ec7c2648451e00ab0ed855f4f0e84 1300w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=014a71376b9dbc3956dbe63ca97ca29517fa49cc 1200w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2001a162ca2dfba42203ca600a40540813ddfc85 1100w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5a504676bef6e32da692bd0a450ccc5831eae827 1000w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=4f30d58eb24b93c2b75bb20ef653cdd814cf024e 900w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c835d62a2ecf03f1a1eef89753c92e64094baddf 800w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=c50c40f00880ee46d6e0f176ec65fa5c4bea8a0d 700w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b47e2447453c943f4f5bf85828f113e26dbff8ca 600w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b2a89c8300f6464777023309e989470bb8a25765 500w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=6f75df36a54b3d6a6e2bf2feed19662314b46720 400w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a38bd47ebff8842ddbcfda670a106c5c1ec65083 300w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f57d7e5a9eeadca9de34615a2f2946a0be3cd23b 200w,https://premium.vgc.no/v2/images/7f29267a-514e-4575-9e8c-2e1ec072293f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=334658a7a86a4ed5192ca823cb20710c1bad6116 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Koronasmittet countrylegende døde</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/BRKzav/nho-ekspressbussene-trues-av-kollaps" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="NHO: Ekspressbussene trues av kollaps"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/179c7248-c446-476f-a3d5-c1581237e7a1?fit=crop&amp;h=510&amp;tight=true&amp;w=680&amp;s=28422cc4e16d18e3d04b0dea9529ccba28ab62ff" srcSet="https://premium.vgc.no/v2/images/179c7248-c446-476f-a3d5-c1581237e7a1?fit=crop&amp;h=510&amp;tight=true&amp;w=680&amp;s=28422cc4e16d18e3d04b0dea9529ccba28ab62ff 680w,https://premium.vgc.no/v2/images/179c7248-c446-476f-a3d5-c1581237e7a1?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ee9d25ef9f7422c1d0592dffb93ef5eeeba9f044 600w,https://premium.vgc.no/v2/images/179c7248-c446-476f-a3d5-c1581237e7a1?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=30e54a461759b01b74393d53ef0a2292f640b883 500w,https://premium.vgc.no/v2/images/179c7248-c446-476f-a3d5-c1581237e7a1?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a3f5d231626f3210581576d964ae50551858bd36 400w,https://premium.vgc.no/v2/images/179c7248-c446-476f-a3d5-c1581237e7a1?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=10594c6b7eb0f7b94fa1c02afbe780122e13efa6 300w,https://premium.vgc.no/v2/images/179c7248-c446-476f-a3d5-c1581237e7a1?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d2ff169b8958585002a2d4186566dd0398a8dc79 200w,https://premium.vgc.no/v2/images/179c7248-c446-476f-a3d5-c1581237e7a1?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d67bb4a395e805ff87affd0e49eba5288f27eba8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">NHO: Ekspressbussene trues av kollaps</h2></div></div></a></li></ol></div></div><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/emne/korona-viruset" class="_1K92Y _3UTB5" rel="" target="" aria-label="Korona-viruset"><span>Korona-viruset</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/hytteforbud" class="_1K92Y _3UTB5" rel="" target="" aria-label="Hytteforbud"><span>Hytteforbud</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/koronaviruset" class="_1K92Y _3UTB5" rel="" target="" aria-label="Koronaviruset"><span>Koronaviruset</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/påskefjellet" class="_1K92Y _3UTB5" rel="" target="" aria-label="Påskefjellet"><span>Påskefjellet</span></a></li></ol></div></div><div id="insight-hotness" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/e8LqKR/dale-skytingen-siktes-for-drapsforsk-mot-flere-polititjenestemenn" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Dale-skytingen: Siktes for drapsforsøk mot flere polititjenestemenn"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=814&amp;w=1900&amp;s=73554f129ce7cd38d1ed353fb006e454bf575fe4" srcSet="https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=814&amp;w=1900&amp;s=73554f129ce7cd38d1ed353fb006e454bf575fe4 1900w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=771&amp;w=1800&amp;s=387f5877b34671dd9cfbf73f2f560b87ab39db46 1800w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=729&amp;w=1700&amp;s=04919382fe3e73256e8a6cded3015a983faa320b 1700w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=686&amp;w=1600&amp;s=b7b90f25236780ddf4dcaedcea34fd3c967e8f27 1600w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=643&amp;w=1500&amp;s=d48fc6028179bc2fcd04d1e72bc772469a680107 1500w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=600&amp;w=1400&amp;s=ebd2c8502ca50438b687086370c47c5e6150c759 1400w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=557&amp;w=1300&amp;s=ad03ef200761cfd14dc1282c62ac85bf1d8ffbe0 1300w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=514&amp;w=1200&amp;s=bf3e83873e3cd347b558cb0ee53f4d6ac836c404 1200w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=471&amp;w=1100&amp;s=096875bc9d6119d5516c1758dee9cf7b4b252e59 1100w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=429&amp;w=1000&amp;s=b1e1488937f6414a7e67f6ef6d01b89e7ae3d735 1000w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=386&amp;w=900&amp;s=2eaa0019487ecbd235baa0033f2366a86730514f 900w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=343&amp;w=800&amp;s=dc46e9905a63328f5924d155a99e0067ede7ea06 800w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=300&amp;w=700&amp;s=dfc6bd601c820cd196cac51d3ecceeb2e7375a50 700w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=257&amp;w=600&amp;s=c8e504d3402fd5be4ca02c9428899b4c8e4dd818 600w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=214&amp;w=500&amp;s=86530af3c671e6c545e01b5a7d23d854f8e4066e 500w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=171&amp;w=400&amp;s=c6bc034a289220b60d1ec74ccf19535886e0d905 400w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=129&amp;w=300&amp;s=5f227a08b2beada9e34fe55cc036224407a84527 300w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=86&amp;w=200&amp;s=d63a43d19fe9c05235e5ff9ebe25fba30bb5f707 200w,https://premium.vgc.no/v2/images/6d3f12b1-bc83-466a-ae97-8bb3e1941de0?fit=crop&amp;h=43&amp;w=100&amp;s=7bf7c14899d08f0f003feb172c0f9408c9f6fb16 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Dale-skytingen: Siktes for drapsforsøk mot flere polititjenestemenn</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/9v4z6W/kreftsyke-gunnar-kolnes-67-ble-koronasmittet-na-er-han-utskrevet-fr" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Kreftsyke Gunnar Kolnes (67) ble koronasmittet. Nå er han utskrevet fra sykehuset og tilbake i jobb"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=814&amp;w=1900&amp;s=5cc491af9aee92612f02c5384857c1e58fc62227" srcSet="https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=814&amp;w=1900&amp;s=5cc491af9aee92612f02c5384857c1e58fc62227 1900w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=771&amp;w=1800&amp;s=b89bd82839b19842d64f21650d1592c5a10e07d1 1800w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=729&amp;w=1700&amp;s=d45ff698f36250e47b637e13b2fe61df5ef57a58 1700w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=686&amp;w=1600&amp;s=678cd549f9ac69d53d816dea0b581f699de50256 1600w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=643&amp;w=1500&amp;s=4d486e95e0f1ba8d37c20352a1b2760402dd7244 1500w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=600&amp;w=1400&amp;s=c57a930bfa2ca8fe656cf74be5f033091a71ed8a 1400w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=557&amp;w=1300&amp;s=674e84094536239fce107b30f063ea1bc57f8b42 1300w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=514&amp;w=1200&amp;s=1e56a90e4e2f1cf7a3718e40e84b4b9592753433 1200w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=471&amp;w=1100&amp;s=fce1fbbc27eba789c1bf2dc04f42c361688be3ee 1100w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=429&amp;w=1000&amp;s=d447f7c34e35adf33f9d3b3d99257fb07ba724c4 1000w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=386&amp;w=900&amp;s=8ee7b4ff9797d01754db586678ab11b21971928e 900w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=343&amp;w=800&amp;s=82292da8a2b74973140529bd54a8f6bf85de77b0 800w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=300&amp;w=700&amp;s=8f0e56c4c10d4c44d783be9a5fb4716faf9e84cb 700w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=257&amp;w=600&amp;s=d2d94e40da32964144984dbb0dc0212e34adc325 600w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=214&amp;w=500&amp;s=e436ac0aea6fdbddb0eb86b37afa67bfc1e451a4 500w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=171&amp;w=400&amp;s=6ddc34d26b384b4056d98fac8f052782c7a3a524 400w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=129&amp;w=300&amp;s=1bf7d77557a07c74372ffbdcab369648148970b1 300w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=86&amp;w=200&amp;s=a130364d7f51993ccb1d5f68e41de21386791195 200w,https://premium.vgc.no/v2/images/ac9a3e89-1d48-4a51-87df-059ff7a2f477?fit=crop&amp;h=43&amp;w=100&amp;s=5d33de5397bbd35a8336063954f89b944fc8aaf5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Kreftsyke Gunnar Kolnes (67) ble koronasmittet. Nå er han utskrevet fra sykehuset og tilbake i jobb</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/innenriks/i/70OdGo/meldte-norge-inn-i-eus-felles-medisinkjp-etter-at-korona-epidemien-tr" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Norge var tre dager for seint ute for å bli med på storkjøp av verneutstyr"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=814&amp;w=1900&amp;s=9b03c31d5d925ab77e34369e06b7370d2d548319" srcSet="https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=814&amp;w=1900&amp;s=9b03c31d5d925ab77e34369e06b7370d2d548319 1900w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=771&amp;w=1800&amp;s=ec366536e730f6737e0889f40e278b9534b47158 1800w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=729&amp;w=1700&amp;s=3463ec2586a4012028f83c9b5c957df94360a841 1700w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=686&amp;w=1600&amp;s=416e4682ecf47da201cbfcefc14b03286287bb82 1600w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=643&amp;w=1500&amp;s=146c0a98e78d5416be6cefe91206d22386fcb2fe 1500w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=600&amp;w=1400&amp;s=e00f2e1816dc50f57fb7ff282410e6c0347387f7 1400w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=557&amp;w=1300&amp;s=b34adbea58eaaa3ec3c5c806579dab38312d61e7 1300w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=514&amp;w=1200&amp;s=17da348ef7db95fe8a93afc7bd1fbb7234ca81ab 1200w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=471&amp;w=1100&amp;s=dad7a724cc5dd4a49adf3e019c3e754f96615fec 1100w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=429&amp;w=1000&amp;s=ce43bf9783361dca400150416c1640867096f4c6 1000w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=386&amp;w=900&amp;s=a53ec2514e5a43b42545ba44f1c1b6a096a30c87 900w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=343&amp;w=800&amp;s=59aea08f29b1598e492383403d6fcfaf474cbbfd 800w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=300&amp;w=700&amp;s=5e16b05ae6caa0a330c38a6d226c6f812cfb6a81 700w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=257&amp;w=600&amp;s=c86d336d1dd6b2c4ad55a2f220501b61d3ac57a6 600w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=214&amp;w=500&amp;s=9c4b2d84da71d176eb4b3b652ccfa20224e2eb0a 500w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=171&amp;w=400&amp;s=0c1cfd147d3d60ba7c34047dca2bbb998065b326 400w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=129&amp;w=300&amp;s=77811f22755cd5ad351a35824f87898720ac8642 300w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=86&amp;w=200&amp;s=3f19b92c417a7e236232a466701e1788d28e153e 200w,https://premium.vgc.no/v2/images/5b625bd3-8acd-4de0-9954-8edcd3d0449d?fit=crop&amp;h=43&amp;w=100&amp;s=8b0ab322494f62280c0da84d60981648c3659980 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Norge var tre dager for seint ute for å bli med på storkjøp av verneutstyr</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/jdjow0/politibrev-avslrer-tror-de-kan-oppklare-birgitte-saken" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Politibrev avslører: Tror de kan oppklare Birgitte-saken "><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=814&amp;w=1900&amp;s=b913537ff77f602bff030ac3e6ead01f176699bf" srcSet="https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=814&amp;w=1900&amp;s=b913537ff77f602bff030ac3e6ead01f176699bf 1900w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=771&amp;w=1800&amp;s=ea885c4136e5abcf72b3f23097d8c24734543295 1800w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=729&amp;w=1700&amp;s=b7bfd20ef3046c5067b1a57eca927e2ef6a4889d 1700w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=686&amp;w=1600&amp;s=3c580cbf9e5f945343a275c58dfb211c07876b01 1600w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=643&amp;w=1500&amp;s=cdd2e76a6c5be7ebd40ed32e747aac83e935e4e2 1500w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=600&amp;w=1400&amp;s=2f495be54ef2e981833e0ee7580d4d6ae79cb9bd 1400w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=557&amp;w=1300&amp;s=b57655eda30e71b45325ab3f8fbd5b3f385c35f7 1300w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=514&amp;w=1200&amp;s=dccbc490cbb970617c148650528990bfbb5f6ee1 1200w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=471&amp;w=1100&amp;s=41a6bdee3848d2803630d078f0d059ce80e888db 1100w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=429&amp;w=1000&amp;s=51dcb10e48167b59fba49989835c6355fe619e6e 1000w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=386&amp;w=900&amp;s=1346b433095e2d030bc20dcc9d1a5bd15846c881 900w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=343&amp;w=800&amp;s=96afdd835914b3da07a087dc27130c8f353b4057 800w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=300&amp;w=700&amp;s=e8764873380764ee2be336b9937f52a51f085938 700w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=257&amp;w=600&amp;s=47c25d4b8066951805611b95709eda9257863bd6 600w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=214&amp;w=500&amp;s=d6e4309dd6b6b14993e1f07caff7369026eddc91 500w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=171&amp;w=400&amp;s=b521a5bef9f43483424b13984a08386aac8759c4 400w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=129&amp;w=300&amp;s=7023ea61d9867a8263a35b06f80a585fe3e72f92 300w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=86&amp;w=200&amp;s=69806762676e587da5ca39ab087299ee5f666e1d 200w,https://premium.vgc.no/v2/images/146a410a-1737-47d0-b023-b2ceeec1d244?fit=crop&amp;h=43&amp;w=100&amp;s=f19137764bf5f3ea7d89330fc70f988a1356d3cc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Politibrev avslører: Tror de kan oppklare Birgitte-saken </h2></div></div></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div id="most-commented-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest debattert</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/GGLw46/bent-hie-vi-har-fatt-koronaepidemien-under-kontroll" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Bent Høie: – Vi har fått koronaepidemien under kontroll"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7e0ad7babcff17a54ee7d16b8663e54f1e5e8ca0" srcSet="https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7e0ad7babcff17a54ee7d16b8663e54f1e5e8ca0 1900w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=05bc5535b6cd96ca6d282ac19d04628e62d75614 1800w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=dacf6be83ad8da11f854cf9f23cd0a1d6276df82 1700w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=261ae70a81068aa69526aea51c13cc9b9815be74 1600w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=468982c3c103075b0426e9f9a111f678a9c29fa4 1500w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=50110d9f551b6b06841e4b5d6bf3ee2a1bdeb2f3 1400w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7251565a8f497e7e9a7cf2a98f676511cb2a8c7e 1300w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=26e99d58c425b5fa00a0d40dcd511a8ec65ca791 1200w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6096717507cf1d1a03ed204e24ec874c15cf07d6 1100w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=630b1a4457ca58db2fdb76d5f407ddfb32409786 1000w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=23951565fad2253aef08d2ed829826b091492e4f 900w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ab8bcef21823b7bd21078f3171292f58ab851999 800w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=fd7899d6b799e6dcdecf2c19ab80f83b1762b76b 700w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6d6b11bece8fec6ffd3fe94fdbd8f93250e8ea7b 600w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b6c3e1fef717b531476878fb5c8a7309fa901df0 500w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=8b0ba39e3c9585da4047c114459dc237c4bdd19c 400w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d317751aa12ff5732d68d8e68f3f8b3eaff33de2 300w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=07e5373edae0044108ec9b067465363ed788662c 200w,https://premium.vgc.no/v2/images/49f9b65c-52c7-446c-88c2-dbe72e911bbb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7d11761e1805b67df9da45ab37f40c1c1b9d1426 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Bent Høie: – Vi har fått koronaepidemien under kontroll</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/jdEm0L/vaknet-du-av-en-hy-lyd-mandag-morgen" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Våknet du av en høy lyd mandag morgen?"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1dd2223fa8f6f98998f524e814e5550c6c2e2d24" srcSet="https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1dd2223fa8f6f98998f524e814e5550c6c2e2d24 1900w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9c6fa90e1dbba64f2327e3d901c3fdf6c16bdf64 1800w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2382894ada11eca27fed8acb52628a0a5bdffebc 1700w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7cd30cac05822b4b60d2a8114efe47fcee80c0eb 1600w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8f113ad6001369fc33278838242e03ee2aba94b6 1500w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1e400f7f0bb726d0fc620eac62a06c10e3f0aec6 1400w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cd418052e87acfddbc97f791b59ee645e38431aa 1300w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2b707806c7a2961a380dbdfc49c7f94f82394d04 1200w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=c590e3719317f20f87153832f2309f06fe291b72 1100w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ecfb832f88679155b7dde6abdaec8f878e48cca7 1000w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=fc360ded36193e48c5291d796b857f14cd01c254 900w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9e169f0892ab131be64a87ab26a094184436e244 800w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e73f3bf394936c6eccd76154f67a46ae4d3bd521 700w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a50d97e91de4237ac195cd8d57d2c7886586231c 600w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7570ab0905950a6c2879666d483e3fa8de1710a8 500w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=62cf7107c408e2991feb3ecfdd98fe08daab8c20 400w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=07be8b72617b546e180291cfe606ffea9cb90d4d 300w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7550bf6180918c7ff1338915eb2e5e86fbe62a65 200w,https://premium.vgc.no/v2/images/59fe3d52-b2e4-4e63-b3f9-fe9cc07e4c57?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a240f9b1cedff37701cbd60da577cd59bac999bc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Våknet du av en høy lyd mandag morgen?</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/meninger/i/0ny9vG/nar-dugnaden-slar-sprekker" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="«Når dugnaden slår sprekker»"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b83ec0e9dc740da2b21b13ca03f94933421e091" srcSet="https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b83ec0e9dc740da2b21b13ca03f94933421e091 1900w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e26b1c12b76b4d4102163105f271de618da759a2 1800w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6efa5ca5b35416cf407e1bbd444c2897705533ec 1700w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=e6c84a442ff0481449cc53fc48024ab212b45efa 1600w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=cde3aae8bd20393567a14319f84a1e3cbb204b80 1500w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b8ebc673eaba96ae0821dcb9190e8d6d1058bc3a 1400w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=324547813ac90a9dafefd5f8668c69f94db35be1 1300w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=68a5164e6f446dc326b648d886b315eda065806c 1200w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=67a755eb5654a809f64c99d76b0d7a6f87a3b1bc 1100w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d0f09aa7a9fd338f112085df32b88bacd65bba96 1000w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=edb7445d7bf7bf564762e3cd11a2b9965a04d3fe 900w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=207f7aa1b714234f4fd0a4e4a44a629a69075f72 800w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f843bd00eb384ba62afcc412e1073f1cc04152eb 700w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=5014b5f9d664dbbd739733933218b1dc9d2f1b6e 600w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f3fff7b6d8a4c76a2da90ac6869ec099c76a2d9c 500w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d940089b5dbc39eed848b27b365633e0e840d8c1 400w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a4d3f1f8a98b27e8535f12f35f89fe148e37babb 300w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7cf1b51f9bb458096a2766ebb7e1e84cbe739539 200w,https://premium.vgc.no/v2/images/b33022d7-ab2b-4af0-a347-ec433726c796?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=980cc6bcc9072a30fa267c4588f7d4f02c3a2e9a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">«Når dugnaden slår sprekker»</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/6jRo1r/enda-et-tilbakeslag-for-nytt-tinghus-i-stavanger" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Enda et tilbakeslag for nytt Tinghus i Stavanger"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3df16ba6ecac85d02cf93d42f678db92f9ddda75" srcSet="https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3df16ba6ecac85d02cf93d42f678db92f9ddda75 1200w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=bb1ea4ab1e419844436a84732af41eea0a0f0256 1100w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fb5a833a9e166d2447f4da0a6f3434b602b9cd39 1000w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=aeb410f207c8f08c41ac3b1bedc63928d51ea3bb 900w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a68c9faafcd6a12dd40809f1c9ee0061b881bce4 800w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=99924ce4e3f94d9e26ba38a22e4cdb88b84180d4 700w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b291b38cbc36070fa3450a92a65e0f3ada54b315 600w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=03241a11632f4d318ede98ab32ed01c059a77e1e 500w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ccf7d0dec0240195a8c22a7cf8259ee2567e25ee 400w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e583d95fd73d345efa6f5a8843ab4f7fc4c208b8 300w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=590108767a8bd53360296d31da04965c485af290 200w,https://premium.vgc.no/v2/images/5c042beb-d0f1-49ef-9993-462fbd39f81a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=bf91dd9107bbb6efb087c08bf44ed35dd2f745ac 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Enda et tilbakeslag for nytt Tinghus i Stavanger</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1u4fP"><div class="_1IUa8"><div class="_-8uUH"><section><p><svg role="img" class="" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><a href="https://kundeportal.aftenbladet.no">BLI ABONNENT</a></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>MARKEDSDIREKTØR ANNONSE</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:tor.anders.voldsund@schibsted.com">Tor Anders Voldsund</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Fsa.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"sa","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>