<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Siktelse mot mann i 30-årene i Hagen-saken endres til grov frihetsberøvelse</title>
    <meta data-react-helmet="true" name="description" content="Mannen i 30-årene som opprinnelig ble drapssiktet i Hagen-saken, er nå i stedet siktet for medvirkning til grov frihetsberøvelse av Anne-Elisabeth Hagen."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/article/sa-zG2eqw.html"/><meta data-react-helmet="true" property="og:title" content="Siktelse mot mann i 30-årene i Hagen-saken endres til grov frihetsberøvelse"/><meta data-react-helmet="true" property="twitter:title" content="Siktelse mot mann i 30-årene i Hagen-saken endres til grov frihetsberøvelse"/><meta data-react-helmet="true" property="og:description" content="Mannen i 30-årene som opprinnelig ble drapssiktet i Hagen-saken, er nå i stedet siktet for medvirkning til grov frihetsberøvelse av Anne-Elisabeth Hagen."/><meta data-react-helmet="true" property="twitter:description" content="Mannen i 30-årene som opprinnelig ble drapssiktet i Hagen-saken, er nå i stedet siktet for medvirkning til grov frihetsberøvelse av Anne-Elisabeth Hagen."/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1267&amp;w=1900&amp;s=3b3893fe908ab298084dda0fffc4a6d601faa4c9"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1267&amp;w=1900&amp;s=3b3893fe908ab298084dda0fffc4a6d601faa4c9"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/innenriks/i/zG2eqw/siktelse-mot-mann-i-30-arene-i-hagen-saken-endres-til-grov-frihetsber"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Siktelse mot mann i 30-årene i Hagen-saken endres til grov frihetsberøvelse","datePublished":"2020-05-09T16:53:22Z","dateModified":"2020-05-09T20:44:58Z","wordCount":363,"articleSection":"Innenriks","description":"Mannen i 30-årene som opprinnelig ble drapssiktet i Hagen-saken, er nå i stedet siktet for medvirkning til grov frihetsberøvelse av Anne-Elisabeth Hagen.","keywords":"tom hagen anne-elisabeth hagen krim kripos","image":{"url":"https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&h=1267&w=1900&s=3b3893fe908ab298084dda0fffc4a6d601faa4c9","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB"}],"mainEntityOfPage":"https://www.aftenbladet.no/innenriks/i/zG2eqw/siktelse-mot-mann-i-30-arene-i-hagen-saken-endres-til-grov-frihetsber"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[157,117,0,128,129,137,168,167,160,194,133,193,136,131,196,179,158,175,199,178,177]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8b624703.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.272e4389.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.e37fe560.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.90ccdccb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.d74fe76f.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.263a51ec.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.29e4a4e7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.8ef6c436.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.a07a65c5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-components-Timestamp-variants-Dual.d6bd94aa.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.51341e00.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.0368a713.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.8d6ce3ee.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-ComponentGroup" src="/cnp-assets/src-experimental-components-ComponentGroup.1a7361ff.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.652a6d69.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-CommentsCount" src="/cnp-assets/src-experimental-components-CommentsCount.962dc418.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.ec151137.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.dd6ed0b2.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.11541473.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.eb67d7a4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.3f42dbc8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.4c70be6e.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.17d13f6a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.af4440e9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.24bde724.m.js" type="module"></script><script src="/cnp-assets/runtime.e70643a4.js" defer nomodule></script>
<script src="/cnp-assets/styles.272e4389.js" defer nomodule></script>
<script src="/cnp-assets/vendors.f3f8b1f6.js" defer nomodule></script>
<script src="/cnp-assets/main.f18f6b3c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.aaf3ceec.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.e266fb50.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.69849efb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.b687ce11.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.5a86e8f4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Timestamp-variants-Dual.bb60bff6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.49ed3b17.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.0368a713.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.2b1f8ddf.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-ComponentGroup.1a7361ff.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.db58b153.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-CommentsCount.ec5819f6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.e97aef74.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.51f56ff6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.ec5af4f7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.6e0bb655.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.3f42dbc8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.75e184bc.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.7331d774.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.8d37473a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.987afa1b.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.272e4389.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.d74fe76f.css">
<link data-chunk="hyperion-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.29e4a4e7.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.51341e00.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.0368a713.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-ExtraLarge" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.8d6ce3ee.css">
<link data-chunk="src-experimental-components-ComponentGroup" rel="stylesheet" href="/cnp-assets/src-experimental-components-ComponentGroup.1a7361ff.css">
<link data-chunk="src-experimental-components-CommentsCount" rel="stylesheet" href="/cnp-assets/src-experimental-components-CommentsCount.962dc418.css">
<link data-chunk="src-features-article-components-MemoWidget" rel="stylesheet" href="/cnp-assets/src-features-article-components-MemoWidget.11541473.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.eb67d7a4.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.3f42dbc8.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.4c70be6e.css">
<link data-chunk="src-features-salesposter-components-MeteredNotification" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-MeteredNotification.17d13f6a.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.af4440e9.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.24bde724.css">
    <style data-react-helmet="true" >html, body { background: #f8f8f8; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="5tkbpn">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation" id="coreNavigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="default cB2g_" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/meninger/" class="default _3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="default _3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="default _3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="default _3CDlr" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg theme="default" role="img" class="svg-symbol feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg theme="default" role="img" class="svg-symbol feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg theme="default" role="img" class="svg-symbol feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><span class="_32eHH">Innenriks</span></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="default _117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalt/" class="default _1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/aenergi/" class="default _1Q4z2" rel="" target="" aria-label="Aenergi">Aenergi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/innenriks/" class="default _1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/utenriks/" class="default _1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/okonomi/" class="default _1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="default _1Q4z2" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv/" class="default _1Q4z2" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="default _1Q4z2" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/fotball/" class="default _1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="default _1Q4z2" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="default _1Q4z2" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="default _1Q4z2" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="default _1Q4z2" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/sykkel/" class="default _1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Haandball" class="default _1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/langrenn/" class="default _1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Friidrett" class="default _1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="default _1Q4z2" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/tag/fotball/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Fotball">Fotball</a><button class="cn-section-fotball-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="default _1Q4z2" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="default _1Q4z2" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="default _1Q4z2" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="default _1Q4z2" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="default _1Q4z2" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="default _1Q4z2" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="default _1Q4z2" rel="" target="" aria-label="England">England</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film/" class="default _1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk/" class="default _1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="default _1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="default _1Q4z2" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="default _1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="default _1Q4z2" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/meninger/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/debatt/" class="default _1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="default _1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/leder/" class="default _1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="default _1Q4z2" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Podkast/" class="default _1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="default _117ai _3ao7Z" rel="" target="" aria-label="E-Avis">E-Avis</a><button class="cn-section-e-avis-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="default _1Q4z2" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/dodsfall/" class="default _1Q4z2" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/magasin/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Magasin">Magasin</a><button class="cn-section-magasin-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="default _1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="default _1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="default _1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="default _1Q4z2" rel="" target="" aria-label="Været">Været</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="default _1Q4z2" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/bolig" class="default _1Q4z2" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/familie" class="default _1Q4z2" rel="" target="" aria-label="Familie">Familie</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/karriere" class="default _1Q4z2" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg theme="default" role="img" class="svg-symbol _12exP" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/aenergi/" class="default _3FJ95" rel="" target="" aria-label="Aenergi">Aenergi</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="default _3FJ95" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Bil/" class="default _3FJ95" rel="" target="" aria-label="Bil">Bil</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Bolig/" class="default _3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.byas.no/" class="default _3FJ95" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Dalane/" class="default _3FJ95" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="_2ZXC9"><a data-test-tag="internal-link:mailto-link" href="mailto:hege.solbakken.saebo@aftenbladet.no" class="default _3FJ95" rel="" target="" aria-label="Deadline">Deadline</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/debatt/" class="default _3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="default _3FJ95" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/dodsfall/" class="default _3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Familie/" class="default _3FJ95" rel="" target="" aria-label="Familie">Familie</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film/" class="default _3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nytte/forsta/" class="default _3FJ95" rel="" target="" aria-label="Forstå">Forstå</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/fotball/" class="default _3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="default _3FJ95" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="default _3FJ95" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="default _3FJ95" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Haandball" class="default _3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="default _3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="default _3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="default _3FJ95" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="default _3FJ95" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="default _3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kryssord/" class="default _3FJ95" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/" class="default _3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/leder/" class="default _3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="default _3FJ95" rel="" target="" aria-label="Live">Live</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalt/" class="default _3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/magasin/" class="default _3FJ95" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/" class="default _3FJ95" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mini-kryss/" class="default _3FJ95" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk/" class="default _3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Nordfylket/" class="default _3FJ95" rel="" target="" aria-label="Nordfylket">Nordfylket</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="hhttps://www.aftenbladet.no/okonomi/" class="default _3FJ95" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Olje_og_Gass" class="default _3FJ95" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Podkast/" class="default _3FJ95" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Politikk/" class="default _3FJ95" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="default _3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Reise/" class="default _3FJ95" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="default _3FJ95" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="default _3FJ95" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="default _3FJ95" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="default _3FJ95" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sport/" class="default _3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sprek/" class="default _3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="default _3FJ95" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sudoku/" class="default _3FJ95" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="default _3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/trafikk/" class="default _3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tv/" class="default _3FJ95" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="default _3FJ95" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="default _3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="default _3FJ95" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="default _3FJ95" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="default _3FJ95" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="default _3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/okonomi/" class="default _3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="default _3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="default _3-DHl" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="default _3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="default _3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa" id="articleContent"><div class="article-wrapper-zG2eqw"><style data-emotion-css="1406wbo">.css-1406wbo{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:#333;text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-1406wbo" data-test-tag="headline">Siktelse mot mann i 30-årene i Hagen-saken endres til grov frihetsberøvelse</h1><style data-emotion-css="19viqf8">.css-19viqf8{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-19viqf8" data-test-tag="lead-text">Mannen i 30-årene som opprinnelig ble drapssiktet i Hagen-saken, er nå i stedet siktet for medvirkning til grov frihetsberøvelse av Anne-Elisabeth Hagen.</p><style data-emotion-css="prcjep">.css-prcjep{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-prcjep span{white-space:pre;}</style><div class="friendly css-prcjep" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-05-09T16:53:22Z" aria-label="Publisert: 9. mai 2020 18:53">I dag 18:53</time></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1267&amp;w=1900&amp;s=3b3893fe908ab298084dda0fffc4a6d601faa4c9" srcSet="https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1267&amp;w=1900&amp;s=3b3893fe908ab298084dda0fffc4a6d601faa4c9 1900w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1200&amp;w=1800&amp;s=0b23a7e448fe84dc69e009d12cfceddc9cf7ecce 1800w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1133&amp;w=1700&amp;s=2ebe40347691680461f8d6a8a25460301e2f91fe 1700w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1067&amp;w=1600&amp;s=74c82f81eba1bfca99f6614ac09105875d1c3d74 1600w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1000&amp;w=1500&amp;s=2466954279bc4062e1054b4e68e3d4801394f186 1500w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=933&amp;w=1400&amp;s=bde1fbf9a7e308d03951f3f5e83edced88438d5d 1400w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=867&amp;w=1300&amp;s=7bc3cd79eca10b72f052894f729c1c07e1692a4b 1300w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=800&amp;w=1200&amp;s=3168716fba55dadf4cb6a18b3df2ee18ac03f82b 1200w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=733&amp;w=1100&amp;s=19152639a62cd29633f0903cbe1d7f0a686ec7cd 1100w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=667&amp;w=1000&amp;s=188fa140272bf28d749e16752bd3ad59aa0f36f4 1000w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=600&amp;w=900&amp;s=e03df8beff78ea85936c8d56b6a74b1d2ea92b25 900w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=533&amp;w=800&amp;s=afa00a6f863a2324cda457717997be6944ee56fe 800w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=467&amp;w=700&amp;s=1a8ba8f9043b3d340c5ec19cbc059db0bd9af841 700w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=400&amp;w=600&amp;s=71505bfbb426b00032c666ac28505a5c213c485d 600w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=333&amp;w=500&amp;s=099ce2864b77d3cfecf4ddc95af374bf32824193 500w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=267&amp;w=400&amp;s=8f44807c08d9f1298b8dd6ac690313b17170f79d 400w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=200&amp;w=300&amp;s=96a399d9969fa1002dac839ae26669e46f38735f 300w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=133&amp;w=200&amp;s=937ea7fa00dd6e0a27b5efe0cbb7eb16e2075ceb 200w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=67&amp;w=100&amp;s=b7058deb02ab49c76a04fd457e5f077be73e7f8c 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="_2EHrw _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Dag Svensson er forsvarer for mannen i 30-årene. Her er han ved politistasjonen på Lillestrøm fredag. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Ørn E. Borgen / NTB scanpix</span></span></span></p></div></figcaption></figure><div class="_2g70b" data-test-tag="byline" data-testid="byline"><ul class="_2LiSi" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_34_QE"><div><span class="_2qsre">NTB</span></div></li></ul></div><div class=""><ol class="_2Fkdr"><li class="_-2rEP"><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></li><li class="_-2rEP"><div class="_2bWW_ Mwgc6"><a href="#comments"><div class="_2bWW_ _3JsPA"></div></a></div></li></ol><style data-emotion-css="jqrtya">.css-jqrtya{margin-bottom:calc(-24px + 2rem);padding-top:calc(0px + 0rem);}.css-jqrtya::after{content:'';display:block;height:1px;background-color:rgb(215,211,207);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></div><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=1267&amp;w=1900&amp;s=7670c78b12e83b5edf79a109ef4f64d0257b280b" srcSet="https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=1267&amp;w=1900&amp;s=7670c78b12e83b5edf79a109ef4f64d0257b280b 1900w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=1200&amp;w=1800&amp;s=5a41b1230a02789eaf63319ad7d5049bb2c71d00 1800w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=1133&amp;w=1700&amp;s=7b9d335e12e21a5e75c611c9d77f935a1734476d 1700w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=1067&amp;w=1600&amp;s=bded835501e0d285883a0fc4d1db27e7591090d1 1600w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=1000&amp;w=1500&amp;s=8f743f08a67ec67c175716f16ca854d8a4f50246 1500w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=933&amp;w=1400&amp;s=c2c9cbb195795b4f08100429d475cac57b85b95d 1400w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=867&amp;w=1300&amp;s=9c8f5858e8a62a751dc55baa6c3730eba9e9d329 1300w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=800&amp;w=1200&amp;s=2bb27a832e9e64318be9996c41808a8082b5889a 1200w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=733&amp;w=1100&amp;s=840953e55777bf97486f912c731e18e83308b6f7 1100w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=667&amp;w=1000&amp;s=6a87b147f581f1ae942c11bfbb943a4537a1a34d 1000w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=600&amp;w=900&amp;s=4f984287656229d910bb319885c9f51fd2cdee0c 900w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=533&amp;w=800&amp;s=e43b753891b913907eae10aaf28527b82455494d 800w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=467&amp;w=700&amp;s=d82555f237baa96788183eea57e47360f7deac07 700w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=400&amp;w=600&amp;s=78d5511878750f11b3c9188c17f0704b76006e3f 600w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=333&amp;w=500&amp;s=4edea3ea13f17058d52338ddf536a92dc51f3ba9 500w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=267&amp;w=400&amp;s=fb50399c5ebc9b9adb4563789f4b2f8ae5e760b7 400w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=200&amp;w=300&amp;s=446ce07f4b4aff108a7121c45c22dd032a3dea5b 300w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=133&amp;w=200&amp;s=c626d22b93c4194d58fe90015b2b8f084555fc80 200w,https://premium.vgc.no/v2/images/8eaa557a-4698-4397-959a-8a365148ea2d?fit=crop&amp;h=67&amp;w=100&amp;s=4101d938938068c8d5df692a933976fa5d05b0fe 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Tom Hagen ble fredag sluppet ut av varetekt og hentet av advokat Svein Holden. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Ørn E. Borgen / NTB scanpix</span></span></span></p></div></figcaption></figure><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:85.41666%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=1230&amp;w=1440&amp;s=5ea0d346b19882e466d39cf7dd1609b663d5d91a" srcSet="https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=1230&amp;w=1440&amp;s=5ea0d346b19882e466d39cf7dd1609b663d5d91a 1440w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=1196&amp;w=1400&amp;s=50eb3c8d63a0a069dd1b2ab022b37c6183888920 1400w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=1110&amp;w=1300&amp;s=0805435df0d065269a7052b97f993d85d2c30cbc 1300w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=1025&amp;w=1200&amp;s=88eecf338b560bd1fe694f5cf0f4f4ef7ab4ef07 1200w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=940&amp;w=1100&amp;s=9889751f8fbefc7f117517a51530ae8e15cafb4b 1100w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=854&amp;w=1000&amp;s=056d83f89acc52b490b406cc672d81069f978ed4 1000w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=769&amp;w=900&amp;s=168ff75d3bef1762ab4966ba4e55768d10139f3a 900w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=683&amp;w=800&amp;s=4b2f85ab8406104607aad177030fac0f32e24d6b 800w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=598&amp;w=700&amp;s=4630dcfd9e1faada8696fe752ed7b73912683713 700w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=513&amp;w=600&amp;s=b6977fbc518b96eb8d9874de862c995f9879708e 600w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=427&amp;w=500&amp;s=a9d820fae5ed09da2448b2bd2df27de9c0f84edb 500w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=342&amp;w=400&amp;s=ea4a54bc1160ce1b55d00e1131491373dd16438d 400w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=256&amp;w=300&amp;s=f026cde126ba0e256c423aa409a8427ece8a93d5 300w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=171&amp;w=200&amp;s=fe4c0c29269f58a58a37e82f53a4a5e320ee5254 200w,https://premium.vgc.no/v2/images/2f2ec598-fe8f-42e7-8ed9-9d54067648ba?fit=crop&amp;h=85&amp;w=100&amp;s=f345af8e8bfec030233126cfb72a49c52dec05df 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Anne-Elisabeth Hagen forsvant fra sitt hjem i Sloraveien på Fjellhamar i Lørenskog 31. oktober 2018. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Privat / NTB scanpix</span></span></span></p></div></figcaption></figure><div class=""><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="7tp037">.css-7tp037{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-7tp037">Det bekrefter Øst politidistrikt lørdag kveld.</p><p class="css-7tp037">– Siktelsen er endret til medvirkning til grov frihetsberøvelse, jamfør straffeloven paragraf 255. Vi har ingen flere kommentarer til siktelsen nå, opplyser påtaleansvarlig Haris Hrenovica i Øst politidistrikt.</p><p class="css-7tp037"> <style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="VG" class="default css-14uukyf" href="https://www.vg.no/nyheter/innenriks/i/VbvL0V/forsvarer-i-loerenskogsaken-siktelsen-er-endret-til-bortfoering" rel="noopener" data-test-tag="external-link">VG</a> , <a aria-label="Dagbladet " class="default css-14uukyf" href="https://www.dagbladet.no/nyheter/politiet-endrer-siktelse-i-hagen-saken/72449420" rel="noopener" data-test-tag="external-link">Dagbladet </a> og <a aria-label="Nettavisen " class="default css-14uukyf" href="https://www.nettavisen.no/nyheter/anne-elisabeth-hagen-saken-politiet-endrer-siktelsen-mot-mann-i-30-arene/3423965765.html" rel="noopener" data-test-tag="external-link">Nettavisen </a> meldte om endringen først.</p><p class="css-7tp037">– Politiet opplyste om dette da vi startet avhørene i dag, sier Svensson til VG.</p><p class="css-7tp037">Ifølge Nettavisen stiller klienten seg uforstående til denne siktelsen.</p><p class="css-7tp037">Mannen i 30-årene ble løslatt etter avhør lørdag.</p><p class="css-7tp037">– Det er gjennomført flere avhør, det siste lørdag ettermiddag, der mannen har forklart seg for politiet. Han er løslatt fordi politiet ikke anser at det er fare for bevisforspillelse, sier påtaleansvarlig Hrenovica i en pressemelding.</p><style data-emotion-css="9j41n2">.css-9j41n2{margin-top:24px;font-size:1.25em;line-height:1.5em;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:-.015em;-moz-letter-spacing:-.015em;-ms-letter-spacing:-.015em;letter-spacing:-.015em;margin-bottom:calc(-12px + 1rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-9j41n2">Hos Kripos</h2><p class="css-7tp037">Den siktede ble avhørt hos Kripos på Brynseng i Oslo lørdag. Til NTB sier Svensson at han er fornøyd med løslatelsen.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-7tp037">– Han skal prøve å komme seg hjem og slappe av, forteller forsvareren.</p><p class="css-7tp037">Den siktede mannen i 30-årene har en relasjon til Tom Hagen, og politiet har opplyst at de «er kjent med mannens IT- og kryptovalutakompetanse». </p><p class="css-7tp037">Han var først, i likhet med Tom Hagen, siktet etter straffelovens paragraf 275, for å ha tatt livet av Anne-Elisabeth Hagen eller medvirket til dette.</p><p class="css-7tp037">Hagen slapp ut av varetekt fredag etter at påtalemyndighetens anke ble forkastet av Høyesteretts ankeutvalg.</p><h2 data-test-tag="paragraph-header" class="css-9j41n2">Skal ha spurt om kryptovaluta</h2><p class="css-7tp037"> På et nettforum som <a aria-label="VG" class="default css-14uukyf" href="https://www.vg.no/nyheter/innenriks/i/Jo8qx7/ny-paagripelse-i-loerenskog-saken-mann-i-30-aarene-drapssiktet" rel="noopener" data-test-tag="external-link">VG</a> har sporet opp, tar den siktede mannen i 30-årene opp temaet usporbar kryptovaluta og setter det i sammenheng med kriminelle handlinger, blant annet kidnapping.</p><p class="css-7tp037">I forbindelse med at Anne-Elisabeth Hagen forsvant, ble det fremmet et krav fra angivelige kidnappere om 9 millioner euro i løsepenger betalt i kryptovalutaen monero.</p><p class="css-7tp037"> Statsadvokat Kirsti Guttormsen bekrefter overfor <a aria-label="NRK" class="default css-14uukyf" href="https://www.nrk.no/norge/politiet-ville-pagripe-hagen-pa-nytt-_-fikk-nei-1.15010756" rel="noopener" data-test-tag="external-link">NRK</a> at etterforskningsledelsen i politiet ønsket å pågripe Tom Hagen da han forlot Oslo fengsel fredag ettermiddag. Det godtok ikke statsadvokaten.</p><h2 data-test-tag="paragraph-header" class="css-9j41n2">Ransaking</h2><p class="css-7tp037"> Ifølge NRK har politiet besluttet <a aria-label="tredjemannsransaking" class="default css-14uukyf" href="https://snl.no/tredjemannsransaking" rel="noopener" data-test-tag="external-link">tredjemannsransaking</a> av Hagen-familiens hjem i Sloraveien 4 i Lørenskog og en eiendom på Kvitfjell.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-7tp037">– Vi vil vurdere lovligheten av dette. Så får vi vurdere hva vi skal gjøre videre, sier forsvareren til Hagen, advokat Svein Holden, til NTB.</p><p class="css-7tp037">På grunn av ransakingene får ikke Hagen lov av politiet til å flytte hjem.</p><p class="css-7tp037">– Han ønsker å flytte hjem og ta i bruk hytta si, sier forsvareren.</p><style data-emotion-css="1111547">.css-1111547{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-1111547" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7">Publisert: </span><div><time class="css-0" itemProp="datePublished" dateTime="2020-05-09T16:53:22Z" aria-label="Oppdatert: 9. mai 2020 22:44">Publisert: 9. mai 2020 18:53</time></div><div><time class="css-1clu5h9" itemProp="dateModified" dateTime="2020-05-09T20:44:58Z" aria-label="Oppdatert: 9. mai 2020 22:44">Oppdatert: 9. mai 2020 22:44</time></div></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/vQ2yym/nrk-politiet-ville-pagripe-tom-hagen-pa-nytt-fikk-avslag-av-statsad" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label=" Politiet ville pågripe Tom Hagen på nytt – fikk avslag av statsadvokaten"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4aa3d5830684781ad2576b8c897b8d8d1037dab" srcSet="https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4aa3d5830684781ad2576b8c897b8d8d1037dab 500w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ad87204de60aaeecb05d83cfa3ba5573ce10fec6 400w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b4b66de93ad4134a57d9711a3c9c9f59179d38e5 300w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2c45041f1f7eec58bec05c85dc1d7008b0d0d79d 200w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=43569deebde3afbf0e66098160189ea22b22b240 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I"> Politiet ville pågripe Tom Hagen på nytt – fikk avslag av statsadvokaten</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/P9JmM7/politiet-opprettholder-siktelsen-mot-tom-hagen" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Politiet opprettholder siktelsen mot Tom Hagen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5910852840c9b3a86d95f7fa675be84e0376c412" srcSet="https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5910852840c9b3a86d95f7fa675be84e0376c412 1900w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b7bc1a9772662ed71bd44d45aab2f6b23ee05809 1800w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=0e1487d31f1dd04c0022ec3b7f46d18ad4c29fce 1700w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9d5c4e7640d59bc189a49c0c428ba9b9580431c1 1600w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0a2d583b522e3439630af820a04538375e257f0c 1500w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e8ac5e31521d048b19504cd36787ec12fa97e719 1400w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=aa6c62d88369d080c9abc05610da5a3280a10f34 1300w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=978021f28d2aa9142265fc53a7b0255ce8a8a4b8 1200w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=814dccf8f87c4f6cfae7d00ee54c8e524584c325 1100w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=830d4961092976492287330dab226896e72d928d 1000w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b30138ebd410766617e597496b657e771d7fdca4 900w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1786d99df5711953c245d1fc21f20829f31088da 800w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ffffaeb3e3f110987a16c3d7a4f6a621f1e6c9a8 700w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0a6545d2d6a064e6a96864e1e84331aa02931404 600w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=67f56396973699fd866a0a72d00ac10e1c00cc75 500w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3284abe77af3e4a49ad83fa25e52347b5a8b93e9 400w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=19776927170df9b84a1f23a391b312547eecde07 300w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5d8d3c54ef18704d63443dbf72c22edfc1a08638 200w,https://premium.vgc.no/v2/images/07c9305a-dcaa-4b8f-aac0-bd3e545f5910?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b04d186f25edd1cb8a8bde0465c7ecee522be498 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Politiet opprettholder siktelsen mot Tom Hagen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/jd2Xq9/tom-hagen-er-lslatt-hyesterett-avviste-anken" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tom Hagen er løslatt - Høyesterett forkastet politiets anke"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8b6af5d8ea121039ed93cf681eef1ef5686397dc" srcSet="https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8b6af5d8ea121039ed93cf681eef1ef5686397dc 1900w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=409bbbd1f539072c15830434bcb66f200f844130 1800w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=3b9f6063c3a240a58022038a7d771660ee03d749 1700w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=52ae27d14b61f00e6945e922021782643705b83b 1600w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c3a13f525927e5f434a8b4a75bb100521ebdf4c5 1500w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a665c3c121b6b1d2bb510ccdfe2fe398b48b54c3 1400w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=965bdb76c6263f7a2447fac0cf07e968a042220c 1300w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b4e9bb53307834479d085fa0fda874802e5c155d 1200w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a270c11a78433186f7367c45a63b999cdab68096 1100w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=64d2bcf7eca09c9d2c7d11d418889b486ae1f752 1000w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e525efbf99942d0127d814ba8a73f85ef2c438d1 900w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ba9addb37195e5afa4a873213f79bb33156fd201 800w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ca7ef9b1d94c7fc6ea22cba7e307e6d261f1deb6 700w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=28897ecda1b63247fd5e0f9b336662e6e6743d48 600w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cb2f830edc7f9c688fef0cef63ffb6cedea9b525 500w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4a66626c46595afbc18814a31d11dae6f5ef27a9 400w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=9b6217aa4bd868a763e26430364df7c2e310fa0d 300w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9e144180e7b0982485325c69de138bf993997c4e 200w,https://premium.vgc.no/v2/images/d6cddeee-19ff-4110-9924-26dfc0869ba3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4cd4b673dc2fec30e988aa59524438f7d07b4573 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tom Hagen er løslatt - Høyesterett forkastet politiets anke</h2></div></div></a></li></ol></div></div><section class="css-nneji5" data-test-tag="share"><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></section><div class="_3XJX4"></div></div><div id="most-read-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/zG2eqw/siktelse-mot-mann-i-30-arene-i-hagen-saken-endres-til-grov-frihetsber" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Siktelse mot mann i 30-årene i Hagen-saken endres til grov frihetsberøvelse"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0e0a11842efe81293f6b32416011f4aa8e4bad4b" srcSet="https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0e0a11842efe81293f6b32416011f4aa8e4bad4b 1900w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=172264dda5ec7ec30910462f9c23059eb0c6d617 1800w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8b97dfc4786c88a5cb97b03e3901e2fd6c9dcca2 1700w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b075c971f58dc74574aa9bb916b6bf974cf83872 1600w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4d0a3a3bc902e6bc1fc1e7a9c0f44571b7372980 1500w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e9e8937999564dd4f63d9d9c9d5fc84c432880cf 1400w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=10345386476d161c5b91a20950a5477975083324 1300w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6e1a843f0690da8c27a3e82dc9b50026b7e0d6ce 1200w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=25057b01a804217c3542dfe1ff8badcdaaa08559 1100w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=569a76dc429ba6e889ab36ed1f9c7149bc437c16 1000w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=6e96a95cd1043f3158938fcf54ca28733ca07e1a 900w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0c8364b9f821aa84b6dc1beedc4ec771aa3f3d39 800w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=b34cd7bbbf7727ab7d8ca008d18d1661b45315d6 700w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=03d33b5961d136c44625654d19a9fea3dc7290d8 600w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8f19de9a00efa07c94e2d089ca737e732dc3a73c 500w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a8d86fbebb1977e01b8097ea4ff0534d7696f4ae 400w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d8d05660f28f761e7516e5debb5aaa0637758c4f 300w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a3c9ed41d622cae11e8260020588777458c52fd2 200w,https://premium.vgc.no/v2/images/7d333ece-a376-45fb-b7b5-0d0859882746?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=28298d5d8e42849c95f2e1306870d08c4c6f6797 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Siktelse mot mann i 30-årene i Hagen-saken endres til grov frihetsberøvelse</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/naK75a/siste-om-koronaviruset" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Køyrde fullstappa buss laurdag - sjåføren kan ikkje ta ansvar"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=05f88780d09c90e91dba31532eeb68faf65a14c6" srcSet="https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=05f88780d09c90e91dba31532eeb68faf65a14c6 1900w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=89086cfc353fe1dac94f76ff41d58e3b1d9dd10d 1800w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c1d587112d86478f92d9f37a03ec18e295aeb6d8 1700w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a81fcbbaed41788abeafe9502ad9fefd9574669b 1600w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=eba74d02a982d2ee0aac764de727cd6a81bdd39c 1500w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6fea11213391d2d5c637809224f1020680cf554a 1400w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=11a53f61692f7dcb2deaa2f82f7c0cad945a63bb 1300w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=00e149ca12c422ec699fe2761402062e11575af1 1200w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=dd1be964c5febb8273b6df8a6fcc8c013458a9a5 1100w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6e065780028f8d9ee76ed35ddf564e2efbbc3d11 1000w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f3b475a0d2a291ae18aaaaa49c7bc676e7a4d311 900w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=facc253f43c12458376c8ed455c372a3bc0cfedc 800w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2e449b3c188ac0a64f5ab9a7a74b41f2a91bb0f2 700w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=dd41568387412f3e5c094e44f4f6d0312ce17910 600w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=65ba0b45a3d5937ed41c1a632ff55006f2e5f623 500w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=cc4ce0cadf9a418971375a605e70215795f13502 400w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=2df9ba6f234debdf38706cba3223cd48d9e51650 300w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f1107a2530c856902a8564c1518607fe9c1850ce 200w,https://premium.vgc.no/v2/images/1df9322b-1941-487c-9949-bb554fb0d1ed?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ced042675ebce37c752582d8982bbad649cc396e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Køyrde fullstappa buss laurdag - sjåføren kan ikkje ta ansvar</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/magasin/i/dOez3A/de-ble-kjrester-da-norge-stengte-og-flyttet-like-godt-sammen-med-en-g" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="De ble kjærester da Norge stengte – flyttet like godt sammen med en gang"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b0a75b280ac8f27fbaf63918e619d3bff303ba68" srcSet="https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b0a75b280ac8f27fbaf63918e619d3bff303ba68 1900w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=28822d3e0444b987644f83ccb26c71c7b386895f 1800w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=62763c58e77e500f9290f6dea383c14dc679b242 1700w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2d255339254761efd3d91fd5b56219a7bac710d5 1600w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ab7a9c6ed191aeee8a4194bc408b3ae450ada176 1500w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e35699cd4e8e957dd5688bb74dab628917319a2e 1400w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7a9ebb8763594fa0055d1a4ab3ff010f0d17c66c 1300w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=08d8b9337faeb3fb98ab42baa6fa8695edb49635 1200w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=622cde050f01b028180831285b5298ddd2e366c5 1100w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=2790408caaf91acf0ccc2f5d6a121eb02e05ad0d 1000w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=d0809b4f9e17705d9d31f2a5192a3e05badb1bd7 900w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8fbb50a792883981edd3d83049ff12113062278e 800w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3a1d6a1b96d7db8b44a280079229f4e71c738df6 700w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=2fbdee1fe438b378e28b4d7d1df6e32cab96f419 600w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7051c77540f95f158cd70e41d6d27e18e9bb8400 500w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=fa7398a2468a26a92d43526fe2749b142c8f2788 400w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=220d7157df1e84d9b235bec95298266a9601b46a 300w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=65a3f5ab383ec1cd6287c2c82abb8250630d5e4e 200w,https://premium.vgc.no/v2/images/578fb4fe-578f-4cdd-828c-dc11a0628c0b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=117f66b2fca4fe16dada2838464cc36f3178e2ed 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">De ble kjærester da Norge stengte – flyttet like godt sammen med en gang</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/BJjxb0/aftenbladets-nyhetsstudio" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="100-200 ungdommar festa ved Vaulen badeplass fredag"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/c2f82b46-53da-46e4-9341-0ef81a1cc41e?fit=crop&amp;h=510&amp;tight=true&amp;w=680&amp;s=43a358b2a484b1b042a4866940d13a37b192bd20" srcSet="https://premium.vgc.no/v2/images/c2f82b46-53da-46e4-9341-0ef81a1cc41e?fit=crop&amp;h=510&amp;tight=true&amp;w=680&amp;s=43a358b2a484b1b042a4866940d13a37b192bd20 680w,https://premium.vgc.no/v2/images/c2f82b46-53da-46e4-9341-0ef81a1cc41e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=01a2efd47942dec786bc2b9ddfc2bd1df6afa30f 600w,https://premium.vgc.no/v2/images/c2f82b46-53da-46e4-9341-0ef81a1cc41e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3e2fe02006c2ab4ab757d79db08464390b3f7511 500w,https://premium.vgc.no/v2/images/c2f82b46-53da-46e4-9341-0ef81a1cc41e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=02edcd0c514a4a266c929cd65839f14fe01d8338 400w,https://premium.vgc.no/v2/images/c2f82b46-53da-46e4-9341-0ef81a1cc41e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=9b41c1829d5bc209507afb90c3861266e03fcb5c 300w,https://premium.vgc.no/v2/images/c2f82b46-53da-46e4-9341-0ef81a1cc41e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9af13217a53b6c47edb36a2a2c2c5bdefcc1800b 200w,https://premium.vgc.no/v2/images/c2f82b46-53da-46e4-9341-0ef81a1cc41e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=445c8c04b97a4011704fe6537695e56b33697aeb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">100-200 ungdommar festa ved Vaulen badeplass fredag</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/Jo8GK7/tre-innsatte-ved-kristiansand-fengsel-forskte-a-rmme-en-ble-pagrep" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Her forsøker mannen å rømme - klatret ned seks etasjer fra fengselet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/78c6936a-5a52-4b04-8ea5-3a1f64fd1ea0?fit=crop&amp;h=621&amp;tight=true&amp;w=828&amp;s=1ee451fd6984aede3039a6223f88cb379da7679e" srcSet="https://premium.vgc.no/v2/images/78c6936a-5a52-4b04-8ea5-3a1f64fd1ea0?fit=crop&amp;h=621&amp;tight=true&amp;w=828&amp;s=1ee451fd6984aede3039a6223f88cb379da7679e 828w,https://premium.vgc.no/v2/images/78c6936a-5a52-4b04-8ea5-3a1f64fd1ea0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=db982c16cbfbf0c32d5acaa63216c0362b2d233e 800w,https://premium.vgc.no/v2/images/78c6936a-5a52-4b04-8ea5-3a1f64fd1ea0?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=afa9df4dec67e7c9e0bb103f5828176ba4600e0b 700w,https://premium.vgc.no/v2/images/78c6936a-5a52-4b04-8ea5-3a1f64fd1ea0?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3b1a5c4325a6587cffff95096b16bfa2f27f1fc8 600w,https://premium.vgc.no/v2/images/78c6936a-5a52-4b04-8ea5-3a1f64fd1ea0?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a3b33994f283e64250a788afd1f5c1b3a321a53d 500w,https://premium.vgc.no/v2/images/78c6936a-5a52-4b04-8ea5-3a1f64fd1ea0?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1ab965459f8b6eb9efaa2705dc5680d992d756f7 400w,https://premium.vgc.no/v2/images/78c6936a-5a52-4b04-8ea5-3a1f64fd1ea0?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=4ee64b815ef1d006f1c48cd4ecdaed74a6189681 300w,https://premium.vgc.no/v2/images/78c6936a-5a52-4b04-8ea5-3a1f64fd1ea0?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1b5a48e49cdb28970cbb82bb2b7cae423d098975 200w,https://premium.vgc.no/v2/images/78c6936a-5a52-4b04-8ea5-3a1f64fd1ea0?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fd2ba87a9276745c990a7662afd05ef477b8830a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Her forsøker mannen å rømme - klatret ned seks etasjer fra fengselet</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/AdyWQr/ap-toppen-i-sandnes-fikk-sitt-drmmebryllup-pa-solastranden" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Ap-toppen i Sandnes fikk sitt drømmebryllup – på Solastranden"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4229fe27b59cd24c7ced02f623ce8bdece1f5840" srcSet="https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4229fe27b59cd24c7ced02f623ce8bdece1f5840 1900w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8430c6d73fc3d6270a061e81aad364b0371210e5 1800w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=07b75d13480e9cacb9edcc61efce906be726e6e1 1700w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=477ea0ae9a29b5485efd801f9c28b7a0833b0c73 1600w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=72687dc17531ac801744c69abd682b40cd566ef3 1500w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4379ec3cd617de24013766d9c9a6fb982fa12c38 1400w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cd001209a0cf29392f40ad01f5d99112a40b112a 1300w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=0125453d6684d42ac33dc98e5c2e1da1d4525f7e 1200w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7f2960d51140756f023694911b34b7049e775e24 1100w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=976ad3808ed0caeb12095a34d24c73bbc120e609 1000w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=8edf5e4bceffa3a1c6c644d0598dc10f3eafd7b7 900w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d0eb71044f7eedf7cf251274ebca2f48768df397 800w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=15e5f239e279b14cfca8e07cd655e52c7f79ce58 700w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=8d5d619cee38683bdf24d50113e6be0669f5ce1b 600w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=4ef2343a39da9d8b6969b76e1d09fa9671debefb 500w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2bf41712df3239b49dc2706e2e7171b2c77a8fe9 400w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=55ab7d53c8ddac280d7af1ecfda148fed7da6356 300w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b55c6074441c66ef6fa02836b0293286d5530135 200w,https://premium.vgc.no/v2/images/5f6b9d17-e734-4909-84b6-171b314c54e6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1a2b70ffdf8b9a6b5133f25ba38be419c9f42d24 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Ap-toppen i Sandnes fikk sitt drømmebryllup – på Solastranden</h2></div></div></a></li></ol></div></div><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/tom-hagen" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Tom Hagen"><span>Tom Hagen</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/anne-elisabeth-hagen" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Anne-Elisabeth Hagen"><span>Anne-Elisabeth Hagen</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/krim" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Krim"><span>Krim</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/kripos" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Kripos"><span>Kripos</span></a></li></ol></div></div><div id="recommended" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/jd2LAb/17-hus-skal-rives-alle-har-sin-historie-mt-dem-som-mister-hjemmene" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="– Vi har bare ventet på en beskjed om når TS-en skulle komme med gravemaskiner for å rive"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=814&amp;w=1900&amp;s=5d0a8d37c704b92e055f1d7f9cabf278c0582154" srcSet="https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=814&amp;w=1900&amp;s=5d0a8d37c704b92e055f1d7f9cabf278c0582154 1900w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=771&amp;w=1800&amp;s=2750484bc622590ef5bae3f4268b7b782b8ae447 1800w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=729&amp;w=1700&amp;s=e1e8d3a022c0a021c72d7abb3e67848d98c64734 1700w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=686&amp;w=1600&amp;s=c14355767b1cf1f0596a35ca506edcffafad42cb 1600w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=643&amp;w=1500&amp;s=5b117d3a53fb4fabadc9cf5558bb5a5eb7071a8e 1500w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=600&amp;w=1400&amp;s=a3988e943e1abdb44eaf165355b2173527a54179 1400w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=557&amp;w=1300&amp;s=d1f56c761085f10d35b788ed7b190bc9738df47f 1300w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=514&amp;w=1200&amp;s=943a13bda33a90fddfd83fd41682ae98d3643d9f 1200w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=471&amp;w=1100&amp;s=a46d189557fba2cd065757b689327841bad44020 1100w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=429&amp;w=1000&amp;s=73da383bd3362146d0116acf475fddf6297f2939 1000w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=386&amp;w=900&amp;s=dd061f033bab72139b97b62b88f5eef985403698 900w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=343&amp;w=800&amp;s=d2c3384f4e2f1982051dedc46f2e76a1002a7a26 800w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=300&amp;w=700&amp;s=04c6e70d8d12fcba51cc0eef8f74d3e5df0e1933 700w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=257&amp;w=600&amp;s=0342a22a7eea70f47936d5f3f2f8ade4c2ce21ef 600w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=214&amp;w=500&amp;s=2194ded812f7a50032c52f0c8188ae50901a0869 500w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=171&amp;w=400&amp;s=1ae9dfe551af788cf6172b1a56ebe9c529f7fa1b 400w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=129&amp;w=300&amp;s=add2bf5f5fada99a31d1304b2ec89621b2dec81f 300w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=86&amp;w=200&amp;s=c18bfc11e3df33c4fd839d79276ebd198e61d140 200w,https://premium.vgc.no/v2/images/86197548-2a98-4981-a74c-b4e0bba40309?fit=crop&amp;h=43&amp;w=100&amp;s=dce19f5a7414aebbde5c296554cbf7902c996ed2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">– Vi har bare ventet på en beskjed om når TS-en skulle komme med gravemaskiner for å rive</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/3J050L/berit-78-har-ikke-sett-sin-syke-ektemann-pa-to-maneder-det-er-utr" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Berit (78) har ikke sett sin syke ektemann på to måneder: – Det er utrolig vondt "><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=814&amp;w=1900&amp;s=18ef3e4bc942299ec0fcae3d79ab2995da80f2e6" srcSet="https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=814&amp;w=1900&amp;s=18ef3e4bc942299ec0fcae3d79ab2995da80f2e6 1900w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=771&amp;w=1800&amp;s=b141c5a3af239a510b84a14c6c4f268971223cdd 1800w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=729&amp;w=1700&amp;s=c7a29572e1b1aa45a911b85d9a0fcf84a3b9e422 1700w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=686&amp;w=1600&amp;s=824e6b49903c87a9808eab64dad5990c7efa07d3 1600w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=643&amp;w=1500&amp;s=440aef5fe029ff4af2851d19d55a9090199a3c72 1500w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=600&amp;w=1400&amp;s=e935b4b3fa433f4d95c42f3369d761f1f6f9a8e3 1400w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=557&amp;w=1300&amp;s=4085ceec45087696a36af8ac096d959475f6ba29 1300w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=514&amp;w=1200&amp;s=b12a5f1c182c07d095e82b40d94650b0a230e745 1200w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=471&amp;w=1100&amp;s=4fa864774d05c2f2c40e665a422f1edaefdd6b76 1100w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=429&amp;w=1000&amp;s=6c2c652abd168445e9f148a135c6fe48ce9b15cd 1000w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=386&amp;w=900&amp;s=11cbbe398c3a597ba2e25bef082ca28a5a516f3a 900w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=343&amp;w=800&amp;s=4173ade289dd03dbbb0a36a76b0d5b318e1a9cf3 800w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=300&amp;w=700&amp;s=95d9e12e9e334ee2c2192638ba7b71163c6042d9 700w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=257&amp;w=600&amp;s=00912501d68d4dee5751d70a85c008701aaff41b 600w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=214&amp;w=500&amp;s=051d077ab5035dc9289ee092656302dfd79dc0fe 500w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=171&amp;w=400&amp;s=e67efbbbe32fe178f9f0bfe025533dd80319fada 400w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=129&amp;w=300&amp;s=74f72942081a132d757630a647c98efcfaecf7e5 300w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=86&amp;w=200&amp;s=c5c425510acdfed0aab12eb42a23e04cb457efbf 200w,https://premium.vgc.no/v2/images/cc120748-a59e-4f6a-b85c-c2ca9d702679?fit=crop&amp;h=43&amp;w=100&amp;s=b8a0d33df51aa05b9fe8c22c1e193df3a78e46fd 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Berit (78) har ikke sett sin syke ektemann på to måneder: – Det er utrolig vondt </h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/e24/i/zGJWpK" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Dødsulykken i Mekjarvik som norsk politi ikke kan etterforske"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=814&amp;w=1900&amp;s=d63f3f60b115169342be92897c16f6179cf7e5b5" srcSet="https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=814&amp;w=1900&amp;s=d63f3f60b115169342be92897c16f6179cf7e5b5 1900w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=771&amp;w=1800&amp;s=085ed9487bfaa356acbc1452004c690f67fee6e8 1800w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=729&amp;w=1700&amp;s=f1aa0f6645d92ecf3a91fc56bc65343680a57287 1700w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=686&amp;w=1600&amp;s=d6d97c226f9ddf5e2c1149d58c1560970c47b053 1600w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=643&amp;w=1500&amp;s=1030ccaa40ecb5fcb9ec1c3ddec0f1010e725531 1500w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=600&amp;w=1400&amp;s=a59487833582a218556ab86b17158407c20483b6 1400w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=557&amp;w=1300&amp;s=9145f3757450c38f43d838073e34cfb782d84726 1300w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=514&amp;w=1200&amp;s=b5a179d4575ab06c1e33a8af55a1e8310956a2e1 1200w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=471&amp;w=1100&amp;s=2523e6b8546cebb4b99dc9aced1b78dc9a3b392f 1100w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=429&amp;w=1000&amp;s=05dec47642e336a10c5e5b0746144f147a7d717b 1000w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=386&amp;w=900&amp;s=4199ae1950b08fc4d4185bf6a60cf523a4a2704d 900w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=343&amp;w=800&amp;s=d3a8b52664ccf5f86542de0b0a906adeb4389ce1 800w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=300&amp;w=700&amp;s=c78d3d81d1f0f7627fbde8b04380e8f7288c9e57 700w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=257&amp;w=600&amp;s=cf958d86936cd9d2d64939b3eb8e141ac32a8858 600w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=214&amp;w=500&amp;s=db4a73a884688c1cf4ba2cfcd06d31aadf2fb620 500w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=171&amp;w=400&amp;s=32cfe70a01d731604d5259705215b1dbf6c65598 400w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=129&amp;w=300&amp;s=b020c1b65b6efad9587e1cc615ca9522c0880114 300w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=86&amp;w=200&amp;s=f537f311114d5b57be9a0909fefded9b6b0c8529 200w,https://premium.vgc.no/v2/images/1c97c25b-cd6e-49d1-bcf0-6ca5d3e68124?fit=crop&amp;h=43&amp;w=100&amp;s=035849931478d959a09504d68bc5d3ea808e4b0a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Dødsulykken i Mekjarvik som norsk politi ikke kan etterforske</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/magasin/i/8m8rK1/etter-skuddet" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Heather Bergans mann skulle overraske faren hennes. Det endte med en tragedie. Christopher ble skutt ved et uhell"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=814&amp;w=1900&amp;s=71e908c8aeeca581e0d52b5bf2621c97a9b3a554" srcSet="https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=814&amp;w=1900&amp;s=71e908c8aeeca581e0d52b5bf2621c97a9b3a554 1900w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=771&amp;w=1800&amp;s=6636e731cd3ec4af43a50fb64e1098b576c53a47 1800w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=729&amp;w=1700&amp;s=49b63a96d4f7b10b01b12be064461c280615e778 1700w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=686&amp;w=1600&amp;s=604eb64539dbb8a2bbea147dd7db0b84b15c467d 1600w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=643&amp;w=1500&amp;s=2bc5fef2a5816bd9f4e2e9d17028d871d3034e46 1500w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=600&amp;w=1400&amp;s=60bdca83e70a83b51f202056242bdf01ab3d221f 1400w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=557&amp;w=1300&amp;s=1c4ea06c934a6a5f6bb72dff4c27331e757bb6ee 1300w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=514&amp;w=1200&amp;s=e5fb96907688c5c0fb2d08de4065a8cd7c97f3d2 1200w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=471&amp;w=1100&amp;s=4ff29ed35c7d07f0e1ffa63cc4100fd3a9d09a63 1100w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=429&amp;w=1000&amp;s=28baafe69f51d824799e423162d11b4e1848e715 1000w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=386&amp;w=900&amp;s=4bdfb9264e2b13408e0865ecf6fbe3be66dc0093 900w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=343&amp;w=800&amp;s=5039a25b66cc6a5040c7ffda193eb814eff72829 800w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=300&amp;w=700&amp;s=28ec0570292f1577196525c36f6e5933066ba010 700w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=257&amp;w=600&amp;s=b8d19cb940522f63b8f850f9682ac869d49b1730 600w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=214&amp;w=500&amp;s=c7ad9161540d450d6316608276ae44b80de0dfce 500w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=171&amp;w=400&amp;s=127175a16ddc226aee1a7d72f72859b1ba081cd3 400w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=129&amp;w=300&amp;s=857a9375e4e4f0ef1207f17b2054c300effad498 300w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=86&amp;w=200&amp;s=229e96679602c6dacdb003e984e92441ab935ff2 200w,https://premium.vgc.no/v2/images/61bd601d-2df2-4e7a-ab0d-ad82a47ea3a0?fit=crop&amp;h=43&amp;w=100&amp;s=8cba75f7d6debe8f3a64d4fdd154ebb7165ee5d2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Heather Bergans mann skulle overraske faren hennes. Det endte med en tragedie. Christopher ble skutt ved et uhell</h2></div></div></a></li></ol></div></div><div id="most-commented-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest debattert</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/K34lQe/tidligere-idrettspresident-tvedt-skal-jobbe-for-et-ol-pa-vestland" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tom Tvedt  skal jobbe for et OL på Vestlandet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=25572c305aa98dff3cb52da668836a1cddd97a03" srcSet="https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=25572c305aa98dff3cb52da668836a1cddd97a03 1900w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7c6ccb9c959946b172c276c7c743b44780328628 1800w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7694f18b3ca051ac73fece6bd41c0e10579fa8c1 1700w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=84e94f9a144a640e6a9d13ee81dea483a95d8c9e 1600w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=47f07a7784b32400af2eaf362c1436ec1dabe7aa 1500w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8464c936024f754f0dd2b31cffeec3e3dce23ebc 1400w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a2068198ab36eb589c5e450365ba616cdde766c3 1300w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4e351d75e35d8cd83ab3f6e4c7ed974f9563a695 1200w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=509e3359d4eec80b3454123138251a69a42c2bdc 1100w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=1f077c6d2eafd1896544c416d01dc7899db8929c 1000w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=bbea6d9d62077cd0f62434f75bfc11fb0329eeb3 900w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c555644454de82da21a166e68b2fd2e81ac33f7d 800w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a29e6cf0aa72f840e6eddf4ea03f69a5bc81ab68 700w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=530168c55ff3434d8354160ab20b4f4561dc753b 600w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c7a9129dddb4ceeff5341dcdd45e2af5ee83abe1 500w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=370bca23876c5822058998640407d7e0a3745545 400w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3f07dd050f3edfacd4fe3528c4df57707a07dd07 300w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9075d000687d18db1eb1084628076005539c26e9 200w,https://premium.vgc.no/v2/images/65b224b9-bb02-4a69-bd06-68939669d9ad?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=689ad38a3e3c9b1fc7cde989d07681ccf48cd9b0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tom Tvedt  skal jobbe for et OL på Vestlandet</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/4qwr5R/gjenapningen-av-hgsfjord-sambandet-norled-og-fjord1-er-negative-til" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Gjenåpningen av Høgsfjord-sambandet: Norled og Fjord1 er negative til rutekutt"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9d8f1e5d8325156ef56311556f5b53b7b58d5f1d" srcSet="https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9d8f1e5d8325156ef56311556f5b53b7b58d5f1d 1900w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=22e18c66435f5c13d21132a4b236ab7fa5e59563 1800w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2a66e6cf5fa0fefd9568e5bc2453819353004ab5 1700w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=83a42cba8449dcc85e05c2c6e35fa4ae47fd2c95 1600w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=dd9c0b7bab5bdac1924c1feb2f457be176c4c515 1500w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=80b583e95a25909e69eadc48dd3886f3d507733f 1400w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=517142e2421ce58929172b6bee9a3f97f4cb0fc9 1300w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ecd7af5c8c027e90ed0550f41fecb268f847865c 1200w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8726936f62c262227fb3ac447d8a65162c5b7227 1100w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9aff05236b0ab7f4ea7ae3756a11ec1d2ce6e9dd 1000w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=0b98d715e6ea1b990b69e7c40984d7b730266703 900w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8a036ddcd3156b63f0a690060262794c65c4d3e8 800w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d76f99cdb63cef2872ed05470c49caa8cb5ca1a6 700w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4096a1e903cb3033dbe3952ea09b95822f23573c 600w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=48373c0358a9f4bfdfd2c23fbf0efe12666d0566 500w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a625d42696e55975e36d46f95e7153811ba192ba 400w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e575c8457f05b1b14ced54d7279ef57fd0267112 300w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=06835817fee1182e8c662f0b4490eacc052d9652 200w,https://premium.vgc.no/v2/images/a41fc200-549f-4b30-97e2-9d1bd3f62371?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=64722f88e5cc3c3c342565b9ad8dae2701168e62 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Gjenåpningen av Høgsfjord-sambandet: Norled og Fjord1 er negative til rutekutt</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/rA2Xn0/stenger-byhaugtunnelen-i-15-maneder" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Stenger Byhaugtunnelen i 15 måneder"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2c52c87f991126e6963bd21f17f32f0097d03e3" srcSet="https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2c52c87f991126e6963bd21f17f32f0097d03e3 1900w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=eb72cee662d3b79c784aede56456338d1f244a7c 1800w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=1ae8e4f8aabb6bcfdcea145a0b6c6fd1d167fabc 1700w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d918cbf8ce20f5f4ede2371ff8d8181bd94c2bb5 1600w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2e985536a033a3687d5b7e6e4b6824157cfa7794 1500w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5dae39513ef9834208651ac4ab9dc65f2490293a 1400w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1e018562d2e0eb0bef88f2e9da180dab34cd126f 1300w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b22403d0d103ed830c1f9fe70dc29f623afcba62 1200w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=20234f6fd0000742072129189cf81650b8e42f10 1100w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=2966385db261c810e2c20e34e9dbbfd5e8e5ab4a 1000w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=7641ccae4f1e2dc65bc27e7851e92b70b8ec015e 900w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4eea8adcede40ac4a1bdcbbddfcc6b862f66a85b 800w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=56c0bdcf2c3db6e5e15c0b83d36db729645142d0 700w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b3da53ca3d5246d206fad3e21a13380982c16f29 600w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=81ab51234bdab643a9a370572c848d510c798662 500w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1281d31fe5a115ffe184d331a72da9f0d2f96309 400w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e0d312d488addb376a821e8a326c4322b3c8cfed 300w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d194a1a358150583daba343b5ff57389224d9e49 200w,https://premium.vgc.no/v2/images/9dea86c0-5084-436c-b45c-193322bf38d3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a83a5a53a750edbd40c70b92cbd5899162db5552 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Stenger Byhaugtunnelen i 15 måneder</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/P9Jev6/tanken-legger-ned-stasjoner-i-stavanger" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tanken legger ned stasjoner i Stavanger"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4a6baae00b30dc83d7c5c06b58082481d0e0c476" srcSet="https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4a6baae00b30dc83d7c5c06b58082481d0e0c476 1900w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=36881ed42e4417ed6ffdfb4c3d9a3305798fc8b5 1800w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6d8021f28c654f4c2ecc23951759a0bfda47d77d 1700w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=80102ef5b6c1b1077eb01cda81f45fe8d8edc98e 1600w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c5d2661e263f9f53d339166b344bc3806f243ac4 1500w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=879b0244ce1a079dfdaba545dbf8864f525a21cb 1400w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=38d2ae63896aaa3c02e89c9b1441dd9412be1039 1300w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ff64f173066d7f8a22f3a17d8de487736e0f4b28 1200w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f0ff96d21ef2e13d97750bb57c64757f8d8fe0d3 1100w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7daa0c5a56dea4df71a57d5f6670eb5f2b3b3be6 1000w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=273759cfb92ed197116fe5525049a195651c0db8 900w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a174eed15c0ae1a2920b2dfbe8317499c3f756de 800w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d1ae2d1cd5aa002fff3c3df3ef576fed3dc89602 700w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4f98f6ddd4e9d7793f27790bc0d1023072f1e0c4 600w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=546393c539d3b0e12d193f9aa2d6259905909650 500w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=088af0fc5fe9611a321a805d6e2aef053e0c4d63 400w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=68aaeca147e64b1f41215361cc8152948fc38e8d 300w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=05f29b3cfc21dafcbb2267b9008fc811340f41a3 200w,https://premium.vgc.no/v2/images/bc4dc5a1-0cc1-49a3-9dc7-eb7989fb799e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b679aea533b097dcca51cd9e5dc649bf274b23e0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tanken legger ned stasjoner i Stavanger</h2></div></div></a></li></ol></div></div><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/JoyMR7/notorisk-tyv-bakbundet-og-lagt-i-maurtue" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Notorisk tyv bakbundet og lagt i maurtue"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=1349&amp;tight=true&amp;w=1798&amp;s=c8aa02a3648a21d4b4be037079920c9a4515a321" srcSet="https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=1349&amp;tight=true&amp;w=1798&amp;s=c8aa02a3648a21d4b4be037079920c9a4515a321 1798w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=632270effd1dd487b96cd876377e45490cc8380c 1700w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=65a2bd0515b5bbbef12a6e69659aaa64147eb147 1600w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c0a780dcb6c5dfd4b2789a56d590c05c98f01c46 1500w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7c7c5de389d3ce2306cfd1b58d18da48c0a40f8b 1400w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cc741957e25c5a8f96cc0f21948c22c9d2b835fb 1300w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=0e9cab558f3e45cb60828b4eb864551ab7041a2f 1200w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f2ff17f5774dbafb1583e96b6d43425fe7efa9e3 1100w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e9d435319706e779be3e7e854294f546c2d0994e 1000w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f283e76514658027432a1c0d50f4850ebbbd6f55 900w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ffddc88d7a7786e1a034f17fe1265ca3aa9363c2 800w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9ccaec58a8091fc559dffc7d9b86ba836e8a8d92 700w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c76a2bbf919de5cce1bc4d1c18643f3aa88cd2eb 600w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8558f57470e8257c9adc2ebd28eb46ce294d6186 500w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=aa24ab3fff1e72aaf487a8569824cb49dfa65e68 400w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b657af101c794169fde0e2cd3c5125105b3dbc84 300w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=bdf0c7e1d219f3e5f6760a756a27c6ea98d100a5 200w,https://premium.vgc.no/v2/images/5c5c9b29-1f51-4c46-b85b-cb2ecd6b0265?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=285c7695f169584ac66b3837ede0f8f64fe61ce9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Notorisk tyv bakbundet og lagt i maurtue</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/1n91MX/pastand-om-lovens-strengeste-straff-for-kapp-drapet" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Påstand om lovens strengeste straff for Kapp-drapet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f650f99b8955340d227bc990e36b009cc66fd379" srcSet="https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f650f99b8955340d227bc990e36b009cc66fd379 1900w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=787aaea878a0df7eb445a6226e6091440979eee3 1800w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2a9ceef6af6235098fba3285fe2a0c06e9344ee6 1700w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7d2871aa1b19946456d77f3a9d26eadb6c5d5339 1600w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b9510c6921194975ab8a66a291bbb38c1f4ea36b 1500w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1d213919e9cb5ab25f30bff1690b871199d6ab55 1400w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=dc0762b4ae1efb7dedcfda673a897197e858da25 1300w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=939ef8a82dafe6fb20253b155f8ee2dd288a485a 1200w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=c77f05f20cf2faf31cbfa14a9c38146db6ef7691 1100w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=89c5feba85b22fe337e3ae9ca62771896a4e5085 1000w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=caa369f8cdc616933cb8da365994516bd9c7c3f7 900w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cc05e519222478d2f9b7892ba6ce124ca990bc51 800w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=85aa06b2642fbb6ed46446dbc52d9280a55297a8 700w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=96109e6e7145368e4d338f36d12a70c825b7aece 600w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=d695b9db23527ca5f864a4adcacbdd5796a32382 500w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ee7d7fc31155d252035608904af30f600363da9c 400w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=07cab48b40e90e5accf738b5faff5f9da9933049 300w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d3b567c62a824c9c2016e03dc21be90aa3663463 200w,https://premium.vgc.no/v2/images/fba614c3-75c7-4f9c-9931-c5b7d0aff5fa?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=81818a5da381509e5638e6b9a6bc0f26c94d6530 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Påstand om lovens strengeste straff for Kapp-drapet</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><div class=""><div class="_3YMvp  _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/kJrr5B/40-aring-ikke-livstruende-skadet-etter-stikk" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="40-åring ikke livstruende skadet etter stikk "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ddf90e41066e1b67d00805de44ada0531d4ce60f" srcSet="https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ddf90e41066e1b67d00805de44ada0531d4ce60f 1900w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a9fd864aeb32ac1c27d575fece307a66886d76fb 1800w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=852e46339adf42e0fa50ef4eaa7318aa53a606fe 1700w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=93827829f96052b9f4e8b7ff2ca9c5711e47ffe8 1600w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=994ed38eddd709c8eca909d4e49d44b09cd1c4ee 1500w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3dbff8b544d6f6e183c1b2a5788bfc2ce21357aa 1400w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=eddbf1bc6825137678a1b4d8bbd353851989c4e8 1300w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=8fbbbfbe108fe4edb3eca8c963590f7bcaba5657 1200w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e7ba7cf076acd12930d443989845159adaf540b7 1100w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=de5e3840bfe17ae0cbb9638b4600fa226d3da147 1000w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=31122f1ce5b3f0b779f13a0ee8685c5c8ee8d2a2 900w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b6f692249e80914f92fbf589dbf289b4d2329588 800w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=372d2bf4a6e48d672ae8da3b2364c645f22578ee 700w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6094498b87a75c8c466f6053ccbed697695d6ec7 600w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=d8766a2ae3c28f9a073cbe6c334edee5b248025a 500w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=96904c7170c135868daa62decc533cfc5bc07ec6 400w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3376c5d0a2dacd4dcf696b383351b74420f9585f 300w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=57553ff4c201d500b77661cfd56b5d4bfa1ff2ab 200w,https://premium.vgc.no/v2/images/cd847811-0fb0-4b0f-9f3c-947f5c30c30c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=611ec073cd94b2bc76c2525e537a06ab43e08fc6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">40-åring ikke livstruende skadet etter stikk </h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/zGJbr5/ulsnes-hedret-de-falne-80-ar-etter-krigen" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Hedret de falne 80 år etter krigen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6db8a7f00e0ea7ad5afa505fb7854510ab65619e" srcSet="https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6db8a7f00e0ea7ad5afa505fb7854510ab65619e 1900w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ebc20a3ffbbd8fc6d31cd7750b179661fe6d2700 1800w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=aec991a2cf93d0138e5bab3253d36f81637c95d1 1700w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=27c3c542b2a2a4d1fdf78979a83e4782df5e009a 1600w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a7737e79569c46f8f08942b0b0b7ff5d75fca79d 1500w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=227b2c802ae7e585015af4291e915c999c272920 1400w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=55e49bd83e7c560732dccd1a1639f79f36c4b77a 1300w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ce5c811f868e640bb469438f663286fac325ff18 1200w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5b2ab0cb99c23354b018c8acccc8ad2805347f90 1100w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=887a763c3a03d683ab0297dbc2b615ababbbbab8 1000w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e82e652afc5132dc76430bab679d425a15b06fd6 900w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f0e49866b5d921cfe1f1d1aab1a510eba6672a4b 800w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=8f3b71605ca34266f35ea0d81c5d73d6e68da8f3 700w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=03b33656ce820905b727d74f9c45366931fa5fa1 600w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7c5770d94da3394952be735fb0631fe9636067d2 500w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=66c0bd10156277c256b24f0578d3257d33b6cda2 400w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=4e7ec4ca60835df20bcea3aca4105152b4dd2558 300w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=65d2311b4857f061df3ca4356ea3d49e75ff3e08 200w,https://premium.vgc.no/v2/images/6f9235ec-2b1e-426d-a1e2-1d9ed763c317?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=67550153ac30c83313c9943f9289ad2ae6b753e7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Hedret de falne 80 år etter krigen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/70GQa9/mulig-ransforsk-i-stavanger-sentrum-i-natt-kvinne-stukket-i-armen" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Mulig ransforsøk i Stavanger sentrum i natt: Kvinne stukket i armen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=18884bde03a10033e4199de248851ae872fb9116" srcSet="https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=18884bde03a10033e4199de248851ae872fb9116 1900w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b14410f44c8206b282100e43f7b1eea7508f32c2 1800w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8190f845c51d91797d24f1a6c932906fc2f88767 1700w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=543b1fcf263fbf4b83ee51d3e46429ae6a769592 1600w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2fa22af54dd24c96bc84e4f239d6f18456c1b1e4 1500w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=44d55d944e7b4e605798afac38ac5c0cf239e48b 1400w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=79fec5eb72c3ef7f004979ab6c7a5184c339c724 1300w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f1ec5aba531ff3b26f5f8774742716874a0bba16 1200w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=90ec649869040c7e3c4b45f085ad537e3af62e6b 1100w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=2c3950eb0d89f93ca0d6b1d27e5980d18479b852 1000w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=84dbb4fc32d6be9d427b2fe1cdc406592c141b83 900w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=5889fa9b5380eaddc3ac09960e9b452c1c8f6a41 800w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a941e949aab3e41d0c25ca4c19276a9cbe56e1f5 700w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=23423eabfb8faa09dbc0447eeab4ed63c710313a 600w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c442c6ab853371017715a8a413c03c8d40a93ca9 500w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=491f3c8453f69fd42e1116bddf8a1d03b268c845 400w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3ced768290b593905784d6895826422fe0c92e65 300w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=6a3e1d6a0cef896bf3c572021ed759b5496610db 200w,https://premium.vgc.no/v2/images/05dd17d0-a478-4d57-8e3c-a5ff184c6ed3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1f3e84ad89344ccc1c8c6e1137502d8152277cf3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Mulig ransforsøk i Stavanger sentrum i natt: Kvinne stukket i armen</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1u4fP"><div class="_1IUa8"><div class="_-8uUH"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><a href="https://kundeportal.aftenbladet.no">BLI ABONNENT</a></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>MARKEDSDIREKTØR ANNONSE</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:tor.anders.voldsund@schibsted.com">Tor Anders Voldsund</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Fsa.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"sa","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>