<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Skuffende  – og temmelig kjedelig</title>
    <meta data-react-helmet="true" name="description" content="BOK: Forfatteren ble adoptert til Norge. Voksen oppdaget hun en søster i Korea. Denne boken er basert på brev mellom dem. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/article/sa-2GLrzq.html"/><meta data-react-helmet="true" property="og:title" content="Skuffende  – og temmelig kjedelig"/><meta data-react-helmet="true" property="twitter:title" content="Skuffende  – og temmelig kjedelig"/><meta data-react-helmet="true" property="og:description" content="BOK: Forfatteren ble adoptert til Norge. Voksen oppdaget hun en søster i Korea. Denne boken er basert på brev mellom dem. "/><meta data-react-helmet="true" property="twitter:description" content="BOK: Forfatteren ble adoptert til Norge. Voksen oppdaget hun en søster i Korea. Denne boken er basert på brev mellom dem. "/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=1202&amp;w=1900&amp;s=e2e06a3a90c177bed9f4bf005efc5d36daea7769"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1202"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=1202&amp;w=1900&amp;s=e2e06a3a90c177bed9f4bf005efc5d36daea7769"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="sa"/><meta data-react-helmet="true" name="article-info" data-short-id="2GLrzq" data-newsroom="sa"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/kultur/i/2GLrzq/skuffende-og-temmelig-kjedelig"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Skuffende  – og temmelig kjedelig","datePublished":"2020-08-17T16:00:00Z","dateModified":"2020-08-17T06:50:32Z","wordCount":427,"articleSection":"Kultur","description":"BOK: Forfatteren ble adoptert til Norge. Voksen oppdaget hun en søster i Korea. Denne boken er basert på brev mellom dem. ","keywords":"bokanmeldelse litteratur anmeldelse","image":{"url":"https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&h=1202&w=1900&s=e2e06a3a90c177bed9f4bf005efc5d36daea7769","width":1900,"height":1202,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Nancy Øvrehus"}],"mainEntityOfPage":"https://www.aftenbladet.no/kultur/i/2GLrzq/skuffende-og-temmelig-kjedelig"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[166,125,136,137,0,179,186,185,142,180,135,2,201,187,149,173,148,174,196]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.5cfff097.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.f0e4364a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.d42b8415.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.8399f5ca.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.c38ce3d5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.da69527d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.8c6ff54f.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.38a03e3d.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.a80a6fde.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.6e080a3a.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.ea86bf50.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.4beac499.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-CommentsCount" src="/cnp-assets/src-experimental-components-CommentsCount.2d2a39a4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Grade" src="/cnp-assets/hyperion-components-Grade.1b919449.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.21621fed.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.c8b89ca8.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.bb989baa.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.50403d18.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.6d62a602.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.50ff5a90.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.4cecfc5c.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.0b427b52.m.js" type="module"></script><script src="/cnp-assets/runtime.55fb0815.js" defer nomodule></script>
<script src="/cnp-assets/vendors.537ee495.js" defer nomodule></script>
<script src="/cnp-assets/main.f7d7509c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.4fe6694f.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.e33ce869.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.d67a790b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.6be963d8.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.bab9e403.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.4c9676ad.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.04b06656.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.03a6ee9d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.b37a57c5.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-CommentsCount.388a9fad.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Grade.838a358d.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.f6fffd26.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.6f4206b8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.d44e0bc0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.f2812e7a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.dd0c14e5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.1c64e011.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.71c3a19e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.5c8681da.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.d42b8415.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1muf5kq">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</style><div class="default"><style data-emotion-css="1t9k3gr">.css-1t9k3gr{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 48px + 48px );padding-bottom:0;}@media screen and (max-width:980px){.css-1t9k3gr{top:0;}}@media screen and (min-width:981px){.css-1t9k3gr{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1t9k3gr"><style data-emotion-css="1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion-css="wiyabu">.css-wiyabu{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#005693;position:fixed;}@media screen and (max-width:980px){.css-wiyabu{overflow-y:visible;}}</style><div class="css-wiyabu"><style data-emotion-css="7ou6z9">.css-7ou6z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7ou6z9"><style data-emotion-css="vj73kl">.css-vj73kl{display:block;height:inherit;font-size:0;padding:0 5px;}.css-vj73kl::-moz-focus-inner{border:0;}.css-vj73kl:focus{outline:1px dotted currentColor;}.css-vj73kl:link,.css-vj73kl:hover,.css-vj73kl:active,.css-vj73kl:visited{-webkit-text-decoration:none;text-decoration:none;color:#f8f8f8;}.css-vj73kl svg{width:auto;vertical-align:middle;fill:#f8f8f8;height:36px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-vj73kl svg{width:201px;}}@media screen and (min-width:740px){.css-vj73kl svg{height:36px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-vj73kl svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-vj73kl" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><style data-emotion-css="1311v9t">.css-1311v9t{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 10px);}@media screen and (max-width:980px){.css-1311v9t{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1311v9t"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="fe4tf">.css-fe4tf{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(248,248,248,0.85);}.css-fe4tf:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-fe4tf::-moz-focus-inner{border:0;}.css-fe4tf:focus{outline:1px dotted currentColor;}.css-fe4tf:hover{color:#f8f8f8;}@media screen and (max-width:980px){.css-fe4tf{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/meninger/" class="css-fe4tf" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-fe4tf" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-fe4tf" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-fe4tf" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1j9voym">.css-1j9voym{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#f8f8f8;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1j9voym{max-width:235px;font-size:14px;}}</style><div class="css-1j9voym"><style data-emotion-css="t3eraz">.css-t3eraz{margin-right:10px;color:#f8f8f8;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#f8f8f8;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-t3eraz > svg{fill:#f8f8f8;width:14px;height:14px;}@media screen and (max-width:739px){.css-t3eraz > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-t3eraz{display:none;}}.css-t3eraz:hover{border-color:#f8f8f8;color:#f8f8f8;}.css-t3eraz::-moz-focus-inner{border:0;}.css-t3eraz:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-t3eraz{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-t3eraz{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-t3eraz"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="19mfe25">.css-19mfe25{fill:#f8f8f8;width:14px;height:14px;}@media screen and (max-width:739px){.css-19mfe25{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-19mfe25" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="b27pww">.css-b27pww{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-b27pww{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#f8f8f8;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-b27pww{margin-left:auto;display:block;}}</style><div class="css-b27pww"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-19mfe25" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="2msvdi">.css-2msvdi{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-2msvdi::-moz-focus-inner{border:0;}.css-2msvdi:focus{outline:1px dotted currentColor;}.css-2msvdi::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-2msvdi::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-2msvdi:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-2msvdi::placeholder{color:#d7d3cf;opacity:1;}.css-2msvdi::-ms-input-placeholder{color:#d7d3cf;}.css-2msvdi::-webkit-search-decoration,.css-2msvdi::-webkit-search-cancel-button,.css-2msvdi::-webkit-search-results-button,.css-2msvdi::-webkit-search-results-decoration{-webkit-appearance:none;}.css-2msvdi:focus{color:#333;}@media screen and (min-width:981px){.css-2msvdi{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f8f8f8;border:none;}.css-2msvdi:hover,.css-2msvdi:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-2msvdi"/></label><style data-emotion-css="7rbbdf">.css-7rbbdf{display:none;background-color:#005693;}@media screen and (min-width:981px){.css-7rbbdf{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f8f8f8;}}.css-7rbbdf svg{fill:#f8f8f8;width:14px;height:14px;}@media screen and (max-width:739px){.css-7rbbdf svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-7rbbdf svg{margin-left:0;}}.css-7rbbdf::-moz-focus-inner{border:0;}.css-7rbbdf:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-7rbbdf"><svg theme="default" role="img" class="svg-symbol css-19mfe25" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="z4zt9a">.css-z4zt9a{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#f8f8f8;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-z4zt9a:hover{border-color:#f8f8f8;color:#f8f8f8;}.css-z4zt9a::-moz-focus-inner{border:0;}.css-z4zt9a:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-z4zt9a{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-z4zt9a{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-z4zt9a{width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-z4zt9a" type="button" aria-label="MENY"><style data-emotion-css="1unvm3m">.css-1unvm3m{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:980px){.css-1unvm3m{display:none;}}</style><span class="css-1unvm3m">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="162d90f">.css-162d90f{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#f8f8f8;width:14px;height:14px;}@media screen and (max-width:739px){.css-162d90f{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-162d90f"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="jrvyxo">.css-jrvyxo{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-jrvyxo::after,.css-jrvyxo::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-jrvyxo::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-jrvyxo::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-jrvyxo,.css-jrvyxo::before,.css-jrvyxo::after{background-color:#f8f8f8;}.css-jrvyxo::before{top:-5px;}.css-jrvyxo::after{bottom:-5px;}</style><span class="css-jrvyxo"></span></span></div></button></div></div></div></div><style data-emotion-css="19mtr4d">.css-19mtr4d{height:56px;background-color:#f8f8f8;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-19mtr4d{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-19mtr4d"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="1ygkj6g">.css-1ygkj6g{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1ygkj6g{height:48px;line-height:48px;}}@media screen and (max-width:980px){.css-1ygkj6g::before{background-color:#f8f8f8;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-1ygkj6g::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1ygkj6g::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1ygkj6g"><style data-emotion-css="j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-j927hq{z-index:20;}}@media screen and (min-width:981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion-css="1pjrvhu">.css-1pjrvhu{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1pjrvhu:hover{border-color:#333;color:#333;}.css-1pjrvhu::-moz-focus-inner{border:0;}.css-1pjrvhu:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1pjrvhu{font-size:16px;}}</style><a data-test-tag="internal-link" href="/kultur/" class="css-1pjrvhu" rel="" target="" aria-label="Kultur">Kultur</a></div><style data-emotion-css="3jueyd">.css-3jueyd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-3jueyd:hover{border-color:#333;color:#333;}.css-3jueyd::-moz-focus-inner{border:0;}.css-3jueyd:focus{outline:1px dotted currentColor;}.css-3jueyd svg{margin-left:5px;}@media screen and (min-width:740px){.css-3jueyd{font-size:16px;}}@media screen and (min-width:981px){.css-3jueyd{display:none;}}</style><button type="button" aria-haspopup="true" class="css-3jueyd">kategorier<style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="1p6atz1">@media screen and (max-width:980px){.css-1p6atz1{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-1p6atz1{display:none;}}@media screen and (min-width:740px){.css-1p6atz1{display:none;}}@media screen and (min-width:981px){.css-1p6atz1{max-width:65%;margin-left:5px;display:block;}}</style><div class="css-1p6atz1"><style data-emotion-css="nigupv">.css-nigupv{float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-nigupv{width:100%;padding:0 10px;background-color:#f8f8f8;border-top:1px solid #d7d3cf;}}@media screen and (min-width:981px){.css-nigupv{overflow-y:hidden;height:56px;}}</style><ul class="css-nigupv"><style data-emotion-css="10wnrlj">.css-10wnrlj{display:block;padding:0 5px;}@media screen and (max-width:980px){.css-10wnrlj{height:48px;line-height:48px;border-bottom:1px solid #d7d3cf;}}@media screen and (min-width:981px){.css-10wnrlj{float:left;}}</style><li class="css-10wnrlj"><style data-emotion-css="u2h0ay">.css-u2h0ay{-webkit-text-decoration:none;text-decoration:none;}.css-u2h0ay:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u2h0ay::-moz-focus-inner{border:0;}.css-u2h0ay:focus{outline:1px dotted currentColor;}.css-u2h0ay,.css-u2h0ay:hover,.css-u2h0ay:active{color:#333;}@media screen and (max-width:980px){.css-u2h0ay{height:100%;display:block;}}@media screen and (min-width:981px){.css-u2h0ay{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/Film/" class="css-u2h0ay" rel="" target="" aria-label="Film">Film</a></li><li class="css-10wnrlj"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-u2h0ay" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-10wnrlj"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-u2h0ay" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-10wnrlj"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-u2h0ay" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-10wnrlj"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-u2h0ay" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-10wnrlj"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-u2h0ay" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="1cwmwjc">.css-1cwmwjc{background-color:#f8f8f8;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-1cwmwjc{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-1cwmwjc{max-height:none;height:0;}}@media screen and (max-width:980px){.css-1cwmwjc{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-1cwmwjc{padding-top:48px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1cwmwjc"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="kvefyy">.css-kvefyy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-kvefyy{background-color:#f8f8f8;padding-bottom:max( 48px,44px );}}@media screen and (min-width:981px){.css-kvefyy{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-kvefyy"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="mcucy0">.css-mcucy0{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-mcucy0{background-color:#f8f8f8;}}@media screen and (min-width:981px){.css-mcucy0{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-mcucy0"><style data-emotion-css="15t2ecy">.css-15t2ecy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-15t2ecy{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-15t2ecy{padding:15px 0;}}.css-15t2ecy::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width:981px){.css-15t2ecy::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-15t2ecy:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-15t2ecy:last-of-type::before{display:none;}}</style><li class="sectionItem css-15t2ecy"><style data-emotion-css="wx1tr0">@media screen and (max-width:980px){.css-wx1tr0{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-wx1tr0{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-wx1tr0{background-color:#f8f8f8;}}</style><div class="css-wx1tr0"><style data-emotion-css="1rnlljy">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1rnlljy" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="6y82md">.css-6y82md{display:none;}@media screen and (max-width:980px){.css-6y82md{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-6y82md:hover{border-color:#333;color:#333;}.css-6y82md::-moz-focus-inner{border:0;}.css-6y82md:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-6y82md"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"><style data-emotion-css="15sudfa">.css-15sudfa{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-15sudfa{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-15sudfa{padding:0 15px;margin:5px 0;}}</style><li class="css-15sudfa"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="/lokalt/" class="css-40pivp" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/innenriks/" class="css-40pivp" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/utenriks/" class="css-40pivp" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/okonomi/" class="css-40pivp" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-40pivp" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tv/" class="css-40pivp" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-40pivp" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="sectionItem css-15t2ecy"><div class="css-wx1tr0"><a data-test-tag="internal-link" href="/sport/" class="css-1rnlljy" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-6y82md"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-40pivp" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-40pivp" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-40pivp" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-40pivp" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-40pivp" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-40pivp" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-40pivp" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-40pivp" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-40pivp" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="css-40pivp" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="sectionItem css-15t2ecy"><div class="css-wx1tr0"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1rnlljy" rel="" target="" aria-label="Fotball">Fotball</a><button type="button" class="css-6y82md"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-40pivp" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-40pivp" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-40pivp" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-40pivp" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="css-40pivp" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="css-40pivp" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="css-40pivp" rel="" target="" aria-label="England">England</a></li></ul></li><li class="sectionItem css-15t2ecy"><div class="css-wx1tr0"><a data-test-tag="internal-link" href="/kultur/" class="css-1rnlljy" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-6y82md"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Film/" class="css-40pivp" rel="" target="" aria-label="Film">Film</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-40pivp" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-40pivp" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-40pivp" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-40pivp" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-40pivp" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-15t2ecy"><div class="css-wx1tr0"><a data-test-tag="internal-link" href="/meninger/" class="css-1rnlljy" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-6y82md"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-40pivp" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-40pivp" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-40pivp" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-40pivp" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/Podkast/" class="css-40pivp" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="sectionItem css-15t2ecy"><div class="css-wx1tr0"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-1rnlljy" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-6y82md"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="css-40pivp" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/dodsfall/" class="css-40pivp" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="sectionItem css-15t2ecy"><div class="css-wx1tr0"><a data-test-tag="internal-link" href="/magasin/" class="css-1rnlljy" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-6y82md"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/kryssord/" class="css-40pivp" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-40pivp" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/sudoku/" class="css-40pivp" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-40pivp" rel="" target="" aria-label="Været">Været</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-40pivp" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/bolig" class="css-40pivp" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/familie" class="css-40pivp" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/karriere" class="css-40pivp" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-15t2ecy"><div class="css-wx1tr0"><button type="button" class="css-1rnlljy">A til Å</button></div><ul class="css-ot4ygs"></ul></li></ul><style data-emotion-css="apxu3q">.css-apxu3q{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:980px){.css-apxu3q{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-apxu3q{overflow:hidden;}}</style><div aria-label="sitemap" class="css-apxu3q"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="j3uj0o">@media screen and (min-width:981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion-css="yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion-css="219066">.css-219066{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-219066:last-of-type{border-bottom:none;}</style><li class="css-219066"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-77hcv" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="css-77hcv" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-77hcv" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-77hcv" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-77hcv" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-77hcv" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link:mailto-link" href="mailto:hege.solbakken.saebo@aftenbladet.no" class="css-77hcv" rel="" target="" aria-label="Deadline">Deadline</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-77hcv" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-77hcv" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="css-77hcv" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-77hcv" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="css-77hcv" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nytte/forsta/" class="css-77hcv" rel="" target="" aria-label="Forstå">Forstå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-77hcv" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-77hcv" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-77hcv" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="css-77hcv" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-77hcv" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-77hcv" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-77hcv" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-77hcv" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kryssord/" class="css-77hcv" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="css-77hcv" rel="" target="" aria-label="Live">Live</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="css-77hcv" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-77hcv" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-77hcv" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-77hcv" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-77hcv" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Nordfylket/" class="css-77hcv" rel="" target="" aria-label="Nordfylket">Nordfylket</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="hhttps://www.aftenbladet.no/okonomi/" class="css-77hcv" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Olje_og_Gass" class="css-77hcv" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Podkast/" class="css-77hcv" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-77hcv" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-77hcv" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-77hcv" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-77hcv" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-77hcv" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-77hcv" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-77hcv" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-77hcv" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-77hcv" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-77hcv" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sudoku/" class="css-77hcv" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-77hcv" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/trafikk/" class="css-77hcv" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="css-77hcv" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-77hcv" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="css-77hcv" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="css-77hcv" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-77hcv" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-77hcv" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-77hcv" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="css-77hcv" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="1fjrbuj">.css-1fjrbuj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#f8f8f8;}.css-1fjrbuj:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1fjrbuj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1fjrbuj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-1fjrbuj"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="n34od4">.css-n34od4{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-n34od4:hover{border-color:#333;color:#333;}.css-n34od4::-moz-focus-inner{border:0;}.css-n34od4:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="css-n34od4" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-ve2oit" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-ve2oit" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-ve2oit" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-ve2oit" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-ve2oit" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-ve2oit" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-ve2oit" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"><div class="_3YMvp css-0 _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="1rnebgo">.css-1rnebgo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1rnebgo a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1rnebgo{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1rnebgo{background:#f8f8f8;}}@media screen and (min-width:740px){.css-1rnebgo{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1rnebgo"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1qthc4g">html,body{background:#f8f8f8;}</style><style data-emotion-css="11w6uft">.css-11w6uft{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:8px;}@media screen and (min-width:981px){.css-11w6uft{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-11w6uft::before,.css-11w6uft::after{content:' ';display:table;}.css-11w6uft::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-11w6uft{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-11w6uft{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-11w6uft a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-11w6uft{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width:980px){.css-11w6uft{padding-top:10px;}}</style><div class="css-11w6uft"><div class="article-wrapper-2GLrzq"><style data-emotion-css="b5ejjj">.css-b5ejjj{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:#333;text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-b5ejjj" data-test-tag="headline">Skuffende  – og temmelig kjedelig</h1><style data-emotion-css="19viqf8">.css-19viqf8{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-19viqf8" data-test-tag="lead-text">BOK: Forfatteren ble adoptert til Norge. Voksen oppdaget hun en søster i Korea. Denne boken er basert på brev mellom dem. </p><style data-emotion-css="149jzfh">.css-149jzfh{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-149jzfh span{white-space:pre;}.css-149jzfh span::first-letter{text-transform:uppercase;}</style><div class="friendly css-149jzfh" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-08-17T16:00:00Z" aria-label="Publisert: 17. august 2020 18:00">Nå nettopp</time></div></div><style data-emotion-css="kufpaz">.css-kufpaz{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-kufpaz{padding-bottom:inherit;}</style><figure class="css-kufpaz" data-test-tag="image"><style data-emotion-css="1vr3ia2">.css-1vr3ia2{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1vr3ia2{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1vr3ia2,.fullWidth .css-1vr3ia2,.fullPageWidth .css-1vr3ia2,.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1vr3ia2"><style data-emotion-css="1n2jkkm">.css-1n2jkkm{width:100%;display:block;height:0;padding-bottom:63.26315%;}.fullScreen .css-1n2jkkm,.fullScreenTop .css-1n2jkkm{height:100%;padding-bottom:0;}</style><div class="css-1n2jkkm"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=1202&amp;w=1900&amp;s=e2e06a3a90c177bed9f4bf005efc5d36daea7769" srcSet="https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=1202&amp;w=1900&amp;s=e2e06a3a90c177bed9f4bf005efc5d36daea7769 1900w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=1139&amp;w=1800&amp;s=b174ce6236e86a30378129a6e7f2649db6b16d00 1800w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=1075&amp;w=1700&amp;s=4d069af87d40436b51a88d7d015a71b4864b8363 1700w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=1012&amp;w=1600&amp;s=c72ad3b080aba83f541618ec497732eccb08eb6f 1600w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=949&amp;w=1500&amp;s=51a0f625a4310a8cc48c5626d2d6686c6aff6b49 1500w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=886&amp;w=1400&amp;s=72678bc0094100545b002035e8ea02444cb687c2 1400w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=822&amp;w=1300&amp;s=1fc07e211566e68a775b24cf9a50119ce763685c 1300w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=759&amp;w=1200&amp;s=02700a2790552120a7d4cb9777fd7d91c626a0f2 1200w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=696&amp;w=1100&amp;s=9c6678eb778261025560156c73b185b979103fce 1100w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=633&amp;w=1000&amp;s=bdc5626151a0e33d3253ad7d7804e7e6f0251f75 1000w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=569&amp;w=900&amp;s=3bba40013eb7a63633c687b5d1a1bbbad193d37e 900w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=506&amp;w=800&amp;s=bc95687c1bf3aff8439ab5288137d4bf66ead2f7 800w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=443&amp;w=700&amp;s=913b12349d53d86245cd5a8184120ab22cf81d4e 700w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=380&amp;w=600&amp;s=f70fd37c51f5839501a7b0d213d2e13ffc998e78 600w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=316&amp;w=500&amp;s=2caa0e0295a384599ce50fe008100ed84eb983a4 500w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=253&amp;w=400&amp;s=1aab6e2524fd7dd2074239dfdc9a992f3990adac 400w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=190&amp;w=300&amp;s=81b5336aa80a31a9a5d48ad39ed4ad32f290b445 300w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=127&amp;w=200&amp;s=885d8d2c025e316bfc4233fae5f3819316b5b45c 200w,https://premium.vgc.no/v2/images/5e08a659-5e13-498d-9a08-03cd8924c82e?fit=crop&amp;h=63&amp;w=100&amp;s=c6a6fe8088b37c0556fd972d3fbf6b7addbf926b 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="6pfbug">.css-6pfbug{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-6pfbug"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Synne Sun Løes sin nye roman er basert på en reell brevveksling mellom to biologiske søstre – en i Norge, en i Korea. </span><span></span></p></div></figcaption></figure><style data-emotion-css="1czpvm7">.css-1czpvm7{font-family:Inter,Arial,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-1czpvm7" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="hily3b">.css-hily3b{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-hily3b"><div class="css-0"><style data-emotion-css="oufony">.css-oufony{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-oufony::before{content:'Av ';font-weight:normal;}</style><span class="css-oufony">Nancy Øvrehus</span></div></li></ul></div><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="8wasgn">.css-8wasgn{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-8wasgn"><style data-emotion-css="pugv5n">.css-pugv5n{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-pugv5n"><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></li><li class="css-pugv5n"><style data-emotion-css="3k7b7z">.css-3k7b7z{font-size:14px;line-height:50px;font-family:Inter,Arial,sans-serif;color:#212529;float:right;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-3k7b7z svg{position:absolute;top:12px;left:0;}</style><div class="css-3k7b7z"><style data-emotion-css="11yc2r6">.css-11yc2r6{color:#212529;}.css-11yc2r6:hover,.css-11yc2r6:active,.css-11yc2r6:visited{color:#212529;}</style><a href="#comments" class="css-11yc2r6"><style data-emotion-css="11o7o5p">.css-11o7o5p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;float:right;}</style><div class="css-11o7o5p"></div></a></div></li></ol><style data-emotion-css="jqrtya">.css-jqrtya{margin-bottom:calc(-24px + 2rem);padding-top:calc(0px + 0rem);}.css-jqrtya::after{content:'';display:block;height:1px;background-color:rgb(215,211,207);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></div><style data-emotion-css="1sjigb9">@media screen and (min-width:981px){.css-1sjigb9.floatRight{float:right;clear:right;max-width:calc(var(--content-width) * var(--float-width-factor));width:100%;margin-left:calc(var(--gap-unit) * 2);margin-right:0;}}</style><style data-emotion-css="184d7ye">.css-184d7ye{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-184d7ye{padding-bottom:inherit;}@media screen and (min-width:981px){.css-184d7ye.floatRight{float:right;clear:right;max-width:calc(var(--content-width) * var(--float-width-factor));width:100%;margin-left:calc(var(--gap-unit) * 2);margin-right:0;}}</style><figure class="floatRight css-184d7ye" data-test-tag="image"><style data-emotion-css="p2iyl5">.css-p2iyl5{overflow:hidden;position:relative;display:block;object-position:left;max-height:600px;}.fullScreenTop .css-p2iyl5,.fullScreen .css-p2iyl5{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-p2iyl5{max-height:75vh;}}</style><div class="portrait css-p2iyl5"><style data-emotion-css="14tirnh">.css-14tirnh{width:100%;display:block;height:0;padding-bottom:156.22263%;}.fullScreen .css-14tirnh,.fullScreenTop .css-14tirnh{height:100%;padding-bottom:0;}</style><div class="css-14tirnh"><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=2498&amp;w=1599&amp;s=b62f823a8e07bab23346404be7d23d62623bc175" srcSet="https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=2498&amp;w=1599&amp;s=b62f823a8e07bab23346404be7d23d62623bc175 1599w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=2343&amp;w=1500&amp;s=107492c51f6585d59f9d9bb98bc47234c502e01e 1500w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=2187&amp;w=1400&amp;s=8c23c4fe81939650800005c7a86364c65846fc8f 1400w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=2031&amp;w=1300&amp;s=6c88cfc9f2baf10905025d0e9fad0628b980a774 1300w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=1875&amp;w=1200&amp;s=94f8bfc3b703d700667dad45fcc5ba1742cecd16 1200w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=1718&amp;w=1100&amp;s=00ae9d4475a4106d8a837cbb25912a3e9ad0a157 1100w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=1562&amp;w=1000&amp;s=c7658f84db866d999ef59ff96cecddaf4ba59b67 1000w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=1406&amp;w=900&amp;s=f982f90fe98197d449dba8337f3c0ea73ddb2781 900w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=1250&amp;w=800&amp;s=6d4f8766fcaba17b84a1d09741705b17a2874fa0 800w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=1094&amp;w=700&amp;s=ec81d050da318eebd4a33f604d3d1d3f6927172c 700w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=937&amp;w=600&amp;s=93ed388149f6c414fc6865eece164575d3f6818a 600w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=781&amp;w=500&amp;s=b95a2d07ce629974f6e846cbdd2488a53cc46424 500w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=625&amp;w=400&amp;s=256d570e0c5fbb23036879864a3ea1a1db3ce2b2 400w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=469&amp;w=300&amp;s=4592b69a6e6fa9e2691aa74c36c9b36f297bbcc1 300w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=312&amp;w=200&amp;s=7dbc3b55160ebd15c1b806e116e73be88c08e996 200w,https://premium.vgc.no/v2/images/f89b0bda-813a-46fa-97cd-275e32333883?fit=crop&amp;h=156&amp;w=100&amp;s=fae5db6f686c05b6e0d3b4b9606b77cc7b2d2363 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion-css="14ep04l">.css-14ep04l{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}@media screen and (max-width:739px){.css-14ep04l{margin-left:auto;margin-right:auto;}}</style><figcaption class="css-14ep04l"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><style data-emotion-css="18nrhn5">.css-18nrhn5{padding-top:4px;margin-bottom:calc(-20px + 2rem);}</style><div class="default grade css-18nrhn5"><style data-emotion-css="13o7eu2">.css-13o7eu2{display:block;}</style><img src="/cnp-assets/dice2.5af3f05d.svg" alt="Grade: 2 out of 6" class="css-13o7eu2"/></div><div class=""><div class="_3YMvp floatRight css-1sjigb9 floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="7tp037">.css-7tp037{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-7tp037"><strong><em>Synne Sun Løes: Er du lykkelig, søster. 170 sider. Cappelen Damm AS.</em></strong></p><p class="css-7tp037">Da Brageprisvinner Synne Sun Løes nå kom med ny bok, kastet jeg meg over den med ganske høye forventninger. Løes har tidligere vist at hun virkelig mestrer kunsten med å nærmest suge leseren inn i historien, slik at det kan være vanskelig å legge fra seg boken. Selv om dette er en brevroman og man leser boken for det den er, blir skuffelsen ganske stor når forventningene ikke blir innfridd. </p><p class="css-7tp037">Denne romanen er basert på en reell brevveksling mellom forfatteren og hennes biologiske søster. Forfatteren selv ble adoptert til Norge, og det var først i voksen alder at hun fant ut at hun hadde en yngre søster som fortsatt bodde i Korea.  Gjennom en rekke brev ser vi hvordan de to søstrene føler seg frem og prøver å bli kjent med hverandre – med de utfordringene og mulighetene avstand, kultur og språk byr på.  <br/>Brevromanen består naturlig nok av en rekke tankestrømmer og personlige anekdoter med en meget springende tematikk. </p><p class="css-7tp037">De to søstrene diskuterer velferdsstaten, kunst, musikk, rasisme og kjærlighet for å nevne noe. Etter hvert som de utvikler tettere bånd, avsløres det mer intime ting og seksualitet, en tøff barndom og psykiske problemer blir tematisert. Og selv om tematikken absolutt er spennende nok blir det for springende og litt for overfladisk til at man dras med i brevvekslingen. Halvveis i boken blir jeg utålmodig og begynner å bla for å se hvor mange sider jeg har igjen. Selv om jeg forsøker å ha bakgrunnen for brevromanen i bakhodet, så kan jeg ikke unngå å legge merke til at jeg rett og slett kjeder meg litt. </p><p class="css-7tp037">Når det gjelder utformingen, er jeg i første rekke litt overrasket over hvor likt språket og flyten i alle brevene er. Og siden de faktisk er basert på reelle brev fra to personer, skulle jeg ha likt å se at dette også ble gjenspeilet i brevenes språk. Når det er sagt finnes det en del fine passasjer i boken og ikke minst en rekke underfundige språklige bilder som man bare må elske. Så gnisten ser ut til å være der, selv om den aldri tenner noen flamme hos meg som leser. </p><p class="css-7tp037">Tja, så var kanskje ikke dette en fulltreffer for meg, men jeg kan likevel se at denne boken har en plass i det norske bokmarkedet. Markedet kan kanskje være smalt, men jeg tror at det er der. Så får heller jeg glede meg til Løes kommer sterkere tilbake med med en bok som vil appellere til et bredere publikum.  </p><style data-emotion-css="1111547">.css-1111547{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-1111547" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2020-08-17T16:00:00Z" aria-label="Publisert: 17. august 2020 18:00">Publisert: 17. august 2020 18:00</time></div></div><style data-emotion-css="mo39pb animation-os3uaf">.css-mo39pb{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0,0,0,0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width:739px){.css-mo39pb{padding:8px;box-shadow:0 0 15px 0 rgba(0,0,0,0.2);}}@media screen and (min-width:981px){.css-mo39pb{width:450px;left:16px;bottom:16px;}}.css-mo39pb:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-mo39pb"></div></div><style data-emotion-css="1h1gwjp">.css-1h1gwjp{clear:both;margin-bottom:16px;}</style><div id="most-read-articles" class="recirculation-matrix css-1h1gwjp"><style data-emotion-css="wwmjw5">.css-wwmjw5{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-wwmjw5" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="djnwlb">.css-djnwlb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-djnwlb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-djnwlb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-djnwlb"><style data-emotion-css="bvsnsb">.css-bvsnsb{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-bvsnsb::before,.css-bvsnsb::after{content:' ';display:table;}.css-bvsnsb::after{clear:both;}.css-bvsnsb a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/jd8BWL/bladde-opp-12-millioner-for-a-bo-her-tett-pa-norges-lengste-sandstran" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Bladde opp 12 millioner for å bo her, tett på Norges lengste sandstrand"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1c733gj">.css-1c733gj{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1c733gj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1c733gj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=dacf9e735037625feb2bf717d23c7e25cb555564" srcSet="https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=dacf9e735037625feb2bf717d23c7e25cb555564 1900w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=2bd9d782f2c9b0b927cb791a14e1704e156f0238 1800w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7e02d27a0da65b4bee0b7bde1dfe4c796b4ea612 1700w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=46ce722d1af88a49efde6ce7590eb876c0826270 1600w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b73a22b0dc3552bdb69a225d1979fa264655094e 1500w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=81f8ebdf0f717eff05ec945b75aa98b3ef8851d6 1400w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=2843615b491cd61878dc9b2dbe32324f537fbf1f 1300w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c4f03a5f23f50e6547b311041d348d6005126bf0 1200w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=32dfbf59dc00403afea9ef37332dac96eaabd86d 1100w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9cc763542316a4f3bd51d6e940bf5cba1861db2e 1000w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=04d78722cb87b87cd6f4f2fb1c68f84ad659e15c 900w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4cae9672ba43a86e6b37f6668e4cf224dea084c4 800w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=41ce94ee1d324b384fcfd9648af9050d027f66e3 700w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4ea27a43b9634a4429d2a91157238e726526876a 600w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=ed4f36f038fe6425187e56ab9d904d6d6a6b82ef 500w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=cabee5ead1f31732acf6704dde32269597a5530c 400w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8ae42b924abd5adb3d0ae37ba3ad6c6bd133cfce 300w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=86496e7cb0114fb341bc282dfff0f9e1862246c6 200w,https://premium.vgc.no/v2/images/a8dabcb5-7504-4496-9527-6e44355ed0fa?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3485b0107bc6ae0daf5492426aef1a755211555f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="1crx9zr">.css-1crx9zr{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:#333;margin-bottom:4px;}</style><div class="default css-1crx9zr"><style data-emotion-css="1uaggha">.css-1uaggha{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:#333;margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-1uaggha:hover{border-bottom:2px solid;}.nohover .css-1uaggha:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1uaggha">Bladde opp 12 millioner for å bo her, tett på Norges lengste sandstrand</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/sport/i/mRG1Wl/ol-veteranen-olaf-tufte-jeg-spr-er-det-noen-rundt-den-gutten-som" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="OL-veteran om Northug-saken: «Jeg spør – er det noen rundt den gutten som har turt å si skikkelig fra?»"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0c7afa213ccb684e200dca1579270036161c2ef3" srcSet="https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0c7afa213ccb684e200dca1579270036161c2ef3 1900w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8b1b51365ead4d2e1252a9318fe8afc009759f72 1800w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=47bb31e54b6a0f36d143d5f464a6ef9999a5eb84 1700w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7b50b7608c688380452261f1a560c04d0c1140a9 1600w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3a701c3c043d78cbc1030a91318a0f72a086ea9d 1500w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=9dbe9c64746ec22b3cb7ce388600dc1989c36168 1400w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a197e9c713bff4c5c48d53ebacc381652a426d63 1300w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=34508539f41c1275bba2af203a0341f0dd215e48 1200w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3e19e25f6d366a0aa5a137bf717fc9b1762e0dca 1100w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=2ca82e55e83c7fdb61ab9300dabc219efb6a0fbd 1000w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=496b15848c5a0ec9b7cb63a3e76277168622a362 900w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=36585f7070be06133d6544babbde2a45129edff5 800w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=114ec9dcd144820c90d2b3446f94f6b24b6e3788 700w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=fc4d1a96476cbbdb7da473ca73d23d46746ac2f3 600w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=636d7fe79565349b4060df04d6505bf8f9ce8746 500w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ff1b019dda90ac73b48ad4e4a94e0d1b00cae41b 400w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a30bc16674d27c704a9b2ec0d04285b8cd30b55e 300w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b0839904b887dfcf66df9ca39187327ec33f8087 200w,https://premium.vgc.no/v2/images/490e2255-7503-4aa7-a7cb-fdc4fcff7eac?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=324042fcd47e86c8c7f4148c786751173fad32d3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">OL-veteran om Northug-saken: «Jeg spør – er det noen rundt den gutten som har turt å si skikkelig fra?»</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/zGWr0r/familie-tiltalt-for-grov-mishandling-av-svigerdatteren-og-hennes-barn" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Familie tiltalt for grov mishandling av svigerdatteren og hennes barn"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=36ace50e5aeadd5ab24197e1ffe486a571380914" srcSet="https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=36ace50e5aeadd5ab24197e1ffe486a571380914 1900w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=67ec85cc7ccee165873f09cab209a5abec7cdcb4 1800w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=af540cb21c63b4800a286195b873297e078dad2c 1700w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=094c4a12685742708cc69a58b68359891c41af60 1600w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=92a5602a242215afacc4480e9ff3c1e8fee3dc7b 1500w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d08e1f69d5134559667e5df056679534e2f88fdf 1400w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1c2c48fbb6c603b32f759bc43311eee86ac67a79 1300w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2c50b0ce576961db56cb447b1467b6024abd672b 1200w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=222497eb9b5b44b8b564f3ce84ae7d4056b3b5f5 1100w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5e061b2f34ddf6ba5df7dd6bf5f6e552bd7b4300 1000w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ed9a1d9afcd1e1bf3bba9cd1ea90528e6cd9af57 900w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2aaebe86ad2927f2a188fa8ad60633470c451eeb 800w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=b82d311ae6589d86ede173bd3388cd368cae410b 700w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=53852ffa69deb127368ace46629fb5d9c4dc0a40 600w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c61c892120c0c5ce70bd3315e614e1f20a10d849 500w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=c86964ef9c4d5fd6bb76cb66ba7335e939b43522 400w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8fb0baa29c14864cef6f52539e9453d6e97a4ff9 300w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=07c8b4733e702b564b6b2274dd2f341b3a41e273 200w,https://premium.vgc.no/v2/images/e5c11408-c274-4133-8d92-a7d5e7932365?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f9c3c3e81918fa8f8f91235967d5c53ac19ed812 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Familie tiltalt for grov mishandling av svigerdatteren og hennes barn</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/trafikk/i/0EGlxJ/trafikkstudio" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Kjørte i kollektivfelt - ble 6800 kroner fattigere "><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4aa3d5830684781ad2576b8c897b8d8d1037dab" srcSet="https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4aa3d5830684781ad2576b8c897b8d8d1037dab 500w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ad87204de60aaeecb05d83cfa3ba5573ce10fec6 400w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b4b66de93ad4134a57d9711a3c9c9f59179d38e5 300w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2c45041f1f7eec58bec05c85dc1d7008b0d0d79d 200w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=43569deebde3afbf0e66098160189ea22b22b240 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Kjørte i kollektivfelt - ble 6800 kroner fattigere </h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/naK75a/siste-om-koronaviruset" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Nytt smittetilfelle i Klepp"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=df9f9c2e1e19aa3e1e46fb70ebc50a5e7c67b108" srcSet="https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=df9f9c2e1e19aa3e1e46fb70ebc50a5e7c67b108 1900w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ae8713153765ea2fc8fe8eea3a9f0daa2172fd27 1800w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f8b1ee696ea4281282cbcbd373570d94792c7642 1700w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2a7d0b7f3094bf30d50a16e278c211f8d8be1e17 1600w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b8d748ec46a4518237688b369f04c0477218aa19 1500w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=be464c40fee79715ad7e85eac183336e2e09e47a 1400w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6ca8e96d166adff31b458f7c3dacc89bed8d49f1 1300w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c52888e1dec9298f6104ab8830c9d21f36194f73 1200w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9a7c653da577b5e317d52c42818d3bfc75bd55f1 1100w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=615f532437a6ff51778a2913c49018228a810b1d 1000w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=36e77ed3b83dfcba74a78ff52c4829b35967937e 900w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6d0a40d5b7a5a85de49754edb8440a921785b188 800w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a9a6f7a03d5a2564150a060a32a4282495238c5b 700w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ce6eafd569295ca47c2c87217ae3d5fdc09831d1 600w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=0c6eda07bbee73d6c58d3b41a43b6bf23a1657ea 500w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d145d4d4dcf304d32823dac21f95005f396a9bdb 400w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=188fbed4614e69e70f50965905674975af728d3e 300w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=27b68e4cb628a78f79902169d3751658fbd7c5c1 200w,https://premium.vgc.no/v2/images/06a292a2-b099-418f-9855-68e9e03565bd?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=faf0cb2bd716200bb3b21a7c52cf0d9af119e496 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Nytt smittetilfelle i Klepp</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/GGzQXm/na-starter-rivingen-av-teknikken-pa-valand" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Nå starter rivingen av Teknikken på Våland"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=817&amp;tight=true&amp;w=1089&amp;s=7ed4f9810904a7695fc1ca2859953c8afd4dd28b" srcSet="https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=817&amp;tight=true&amp;w=1089&amp;s=7ed4f9810904a7695fc1ca2859953c8afd4dd28b 1089w,https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ec4aee5db08e79d8f37b6aafe2ff58a6abbdd9e7 1000w,https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e0f4cb68f85b2f830ee73e80d8276bce1f79f1cc 900w,https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=bc99b285d7de94567375818ca86438a488e61f88 800w,https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=938a0488ac77f94bf8613adf3c8454b03d6fde8d 700w,https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b0824baa992423e19f371e8b146b6d8a8f7c1032 600w,https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=100134f1c0195151fbb1a592d14f6fb0584fec9d 500w,https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1ad3f9bcea575a0a6fc589c280887aaaaac6e1f8 400w,https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=28600a356121f8da5ccb995c73cb86e662c6cef6 300w,https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=324feb0b8515ef16dfc0ae0dce3c12cca7d1641f 200w,https://premium.vgc.no/v2/images/ed453bb2-cc46-45f1-9112-094d39525c66?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=26ef38c75ac1a3158ec25882dad087d96eff3c7d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Nå starter rivingen av Teknikken på Våland</h2></div></div></a></li></ol></div></div><div id="article-tags" class="css-1h1gwjp"><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="1dn4kmr">.css-1dn4kmr{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;border-color:rgb(242,241,239);background-color:rgb(242,241,239);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1dn4kmr:active{background-color:rgb(173,181,189);}.css-1dn4kmr:hover{border-color:rgb(215,211,207);background-color:rgb(215,211,207);box-shadow:0px 8px 16px 1px rgba(0,0,0,0.08),0px 3px 6px -3px rgba(0,0,0,0.2);}.css-1dn4kmr:disabled,.css-1dn4kmr[disabled]{cursor:default;}.css-1dn4kmr[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/bokanmeldelse" class="css-1dn4kmr" rel="" target="" aria-label="Bokanmeldelse"><span class="css-0">Bokanmeldelse</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/litteratur" class="css-1dn4kmr" rel="" target="" aria-label="Litteratur"><span class="css-0">Litteratur</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/anmeldelse" class="css-1dn4kmr" rel="" target="" aria-label="Anmeldelse"><span class="css-0">Anmeldelse</span></a></li></ol></div></div><div id="recommended" class="recirculation-matrix css-1h1gwjp"><h2 class="css-wwmjw5" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-djnwlb"><style data-emotion-css="zsv6aa">.css-zsv6aa{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-zsv6aa::before,.css-zsv6aa::after{content:' ';display:table;}.css-zsv6aa::after{clear:both;}.css-zsv6aa a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/e24/i/6jmgO8" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Hagen og Gjelstens kreftvaksineselskap rigger seg for utenlandske friere"><div class="css-79elbk"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=814&amp;w=1900&amp;s=fa0e7df44c97a216e04946a03b34afe783f9b07c" srcSet="https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=814&amp;w=1900&amp;s=fa0e7df44c97a216e04946a03b34afe783f9b07c 1900w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=771&amp;w=1800&amp;s=63b24e2a6840716136e7d9888518cca02212f0a6 1800w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=729&amp;w=1700&amp;s=5d56f5b1922ce0b679d7369f39777a4d13f74105 1700w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=686&amp;w=1600&amp;s=29b045b857f618c75fa5190e2e0e7ce306039749 1600w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=643&amp;w=1500&amp;s=4c64836984cdcc43cc76900748c57961bf535d6e 1500w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=600&amp;w=1400&amp;s=2a5f9d3680e91b69f58de036e0a8f6e39c1daf75 1400w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=557&amp;w=1300&amp;s=626055bb95eaff35afa4124836b6ca7efed9038e 1300w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=514&amp;w=1200&amp;s=84032be1748e203d1316b555948b6ceba6feaa00 1200w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=471&amp;w=1100&amp;s=d280989e6c13b4d071802bd84545052ab5211c6b 1100w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=429&amp;w=1000&amp;s=2e215554c3401e1bbdd61599ab649c74b9ac8074 1000w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=386&amp;w=900&amp;s=e9dbc00096e62026284dc35fe6dfcc7a5d30ffb7 900w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=343&amp;w=800&amp;s=2cf1892711aa564483d42ef01cc76716222bcf7b 800w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=300&amp;w=700&amp;s=2eee7a3be167bc9111ed83f90912309fc732f38c 700w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=257&amp;w=600&amp;s=f352160faad3acffb03b16daedc5a164fee15c5c 600w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=214&amp;w=500&amp;s=9d81ab1b1e0130405821d44abc011f46735ec454 500w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=171&amp;w=400&amp;s=36f5c91dfec9c435511aec4c79a33a4930c5fae1 400w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=129&amp;w=300&amp;s=83fd26b36ae43e0f00d518e18b839efd558c7219 300w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=86&amp;w=200&amp;s=39bf8b9d3ad62e3243567510bf9764bf169b0b21 200w,https://premium.vgc.no/v2/images/6707d472-226a-424d-8698-e0ad518eca20?fit=crop&amp;h=43&amp;w=100&amp;s=24dffad78f06bb7f29816ce8eb3c0da4bfd3d288 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><style data-emotion-css="aojz3j">.css-aojz3j{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:#333;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);color:inherit;}.css-aojz3j:hover{border-bottom:2px solid;}.nohover .css-aojz3j:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-aojz3j">Hagen og Gjelstens kreftvaksineselskap rigger seg for utenlandske friere</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/utenriks/i/b5ypzB/jeg-har-mistet-alt-huset-mitt-bilen-min-livet-mitt" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Mistet alt i Beirut-eksplosjonen"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=643&amp;w=1500&amp;s=2afa9576dd351258d10bf979a843292d81c65191" srcSet="https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=643&amp;w=1500&amp;s=2afa9576dd351258d10bf979a843292d81c65191 1500w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=600&amp;w=1400&amp;s=4971b91e1eaab46031275824cb2fb2a6af4c8b6e 1400w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=557&amp;w=1300&amp;s=9834a3d085dea107c60d796f749790661876c055 1300w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=514&amp;w=1200&amp;s=17c722ab8eba9649d3c080f7173d1e2ccf462202 1200w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=471&amp;w=1100&amp;s=ff6eaeb812085c5cfd4742f0064abc46ae889072 1100w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=429&amp;w=1000&amp;s=961cd2b6ea571aab6290b2972cf5604a20925254 1000w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=386&amp;w=900&amp;s=52f21f5e04f626a8da86b9afb0216768bba04d3a 900w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=343&amp;w=800&amp;s=6ab0be055138a0c0bf9deea31621bb9f752018e8 800w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=300&amp;w=700&amp;s=d320a4350f718423f6bb8b088c8b17c41db399ff 700w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=257&amp;w=600&amp;s=4738a9a6dd962a8c2f88aa382cd366b1cc5e4224 600w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=214&amp;w=500&amp;s=b660f366e7509f471176a922f327bb9ef5760fc6 500w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=171&amp;w=400&amp;s=d2a3935fd41d96ac9327c083d16d0dd01508b448 400w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=129&amp;w=300&amp;s=afc67f33eb89f38e244d99a341a33874911b75f0 300w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=86&amp;w=200&amp;s=69f291cbeb542cf58a596fc62180e800ed921b1c 200w,https://premium.vgc.no/v2/images/82305a71-f527-4326-b919-a44cfd22d7fb?fit=crop&amp;h=43&amp;w=100&amp;s=9f7a52e480d5c7174412afad4bc4ad3adb7b64eb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-aojz3j">Mistet alt i Beirut-eksplosjonen</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/lApdzy/blir-1000-8000-nye-jobber-stor-nok-gulrot-for-ja-til-datasenter-i-ti" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Blir 1000 − 8000 nye jobber stor nok gulrot for ja til datasenter i Time?"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=814&amp;w=1900&amp;s=db8901b70947fc964621dc29313c99953c10dda1" srcSet="https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=814&amp;w=1900&amp;s=db8901b70947fc964621dc29313c99953c10dda1 1900w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=771&amp;w=1800&amp;s=9e0b2563f8852a37f08dc2758ddc2e736eb24259 1800w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=729&amp;w=1700&amp;s=f53f1e50b85bdcf69354b2b3ad9c19d894057198 1700w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=686&amp;w=1600&amp;s=5545e72c5ab8bc026719a7da5c12c8ffee275205 1600w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=643&amp;w=1500&amp;s=3b4d79826be162e965a311de6cdd1ca1c6b244a6 1500w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=600&amp;w=1400&amp;s=40be68a95868d8832bdcc9b46cb7dec069b784b7 1400w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=557&amp;w=1300&amp;s=69b1fd879a70c0f89e4ce85325926e13e8ce7e8d 1300w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=514&amp;w=1200&amp;s=6995afaeb4dc22848501d7d388bc2349d4afd769 1200w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=471&amp;w=1100&amp;s=ce57dbd9d0ecab8006d6edeb68b19d91ef701419 1100w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=429&amp;w=1000&amp;s=9b5cdddd357580113e889d791d98c102ea481285 1000w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=386&amp;w=900&amp;s=171535c3f69a7e0428ddbd1fffc900bbec9a92c8 900w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=343&amp;w=800&amp;s=50ce0f521ceccdbe7b16463d20c1c342ab09e531 800w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=300&amp;w=700&amp;s=703768d39c1c8503880f0b30226268549ce9c002 700w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=257&amp;w=600&amp;s=115dae8a7aba026f2f6cb6edb37012cbaaf3aaa2 600w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=214&amp;w=500&amp;s=2276aa0c60f88df326c43533be8ed61d2d1a6c09 500w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=171&amp;w=400&amp;s=17bdaab15b7269c4dcf834735a27d1085b5c744a 400w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=129&amp;w=300&amp;s=dfdd023f6d45e2ca35171fc8af6129fbd97f0650 300w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=86&amp;w=200&amp;s=3e25f1a6a3cfa69f57d2feb10764937955ca58a5 200w,https://premium.vgc.no/v2/images/124d3b92-ad27-4461-bb83-62f406256e1e?fit=crop&amp;h=43&amp;w=100&amp;s=324a7b41b529c24d197ae229c3c495191e82a48d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-aojz3j">Blir 1000 − 8000 nye jobber stor nok gulrot for ja til datasenter i Time?</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/6jm1Le/ekspesjonell-sommer-for-re-naa-firedoblet-omsetning-for-rosehagen-sl" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Re-Naa og Rosehagen jubler: Opptur for restauranter i Rogaland, men ikke for alle"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=814&amp;w=1900&amp;s=1a4bfe367be7dc383a89a77b866b8d3572e639e1" srcSet="https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=814&amp;w=1900&amp;s=1a4bfe367be7dc383a89a77b866b8d3572e639e1 1900w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=771&amp;w=1800&amp;s=ceca5a4bb61c7de5df28aa737151b217b971abbd 1800w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=729&amp;w=1700&amp;s=33652b8a06f7cc53e8d9aec937c280181d9b6414 1700w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=686&amp;w=1600&amp;s=d2f3e47bda8267a971ddad2e30575069daba4caf 1600w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=643&amp;w=1500&amp;s=41cf78e05332e525c6be6163a163f1e2c98a2823 1500w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=600&amp;w=1400&amp;s=bdfd1fe64edd79c0d8d9e454b5e3e86de4947855 1400w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=557&amp;w=1300&amp;s=e86bde04008d657748cdb55e338f1769312f29d5 1300w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=514&amp;w=1200&amp;s=3fd5de03806ba540ac5a10579c833d95cf6d2974 1200w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=471&amp;w=1100&amp;s=3ac93efd05cb6920bf04cd8e6d36bd6c4062dd3e 1100w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=429&amp;w=1000&amp;s=4e5cdc7a77c077a0684d8158337c9de9f04dc20d 1000w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=386&amp;w=900&amp;s=2615b04826a562ed4fe0536614e33e989950c3dd 900w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=343&amp;w=800&amp;s=9a327e0ea22b8ba304aaaeee32e6fcc51ce404b5 800w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=300&amp;w=700&amp;s=e74a70c6efe79863616e7d423b62e239328c6454 700w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=257&amp;w=600&amp;s=c9a7f4e4fabf196d1d590717b0f7735e49711202 600w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=214&amp;w=500&amp;s=4ada0ad17122ac445667478c35bf3069b5ea5304 500w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=171&amp;w=400&amp;s=0eb83f5088664af8b0fcd19912f64514f213be2b 400w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=129&amp;w=300&amp;s=c71aefce53db528ecbbad3c5833343409e936402 300w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=86&amp;w=200&amp;s=16aec78a3ef2fdd8f87805338a5d64b7a8e89172 200w,https://premium.vgc.no/v2/images/c14dd1f1-3710-470c-a5c1-d04cbd9d1093?fit=crop&amp;h=43&amp;w=100&amp;s=e05f94d178eee5dc92040c34d51d3c6808fd8f7f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-aojz3j">Re-Naa og Rosehagen jubler: Opptur for restauranter i Rogaland, men ikke for alle</h2></div></div></a></li></ol></div></div><style data-emotion-css="1slam30">.css-1slam30{-webkit-text-size-adjust:100%;}.css-1slam30 iframe{border:0;width:100%;}</style><div data-testid="ui-core-comments" class="css-1slam30"></div><div id="most-commented-articles" class="recirculation-matrix css-1h1gwjp"><h2 class="css-wwmjw5" data-test-tag="widget:title">Mest debattert</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/8mr9Bw/snart-apner-nesten-4-kilometer-av-motorveien-for-syklister-mellom-s" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Snart åpner motor­veien for syklister mellom Stavanger og Sandnes"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fbb06616d0b681b041382f1deae6343d7e501815" srcSet="https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fbb06616d0b681b041382f1deae6343d7e501815 1900w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=996905ddb136e7cec86b0c736a774454f6444d0d 1800w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=5a1247258abcffbc18fe7929cb065f2921b6ff29 1700w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6cfc7be3f0485507952f5f8b1d4662070fc2d644 1600w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0ef902a18ce64399cec9906affe27832f1aba3a4 1500w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e4a1d8d70aa8cc809eb1d07403fcce8539fb87b3 1400w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=323ae9634a3af2db431a316498f4dd2e44c4ff7c 1300w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=930db49dfefd7cc1fc2b81c6e21dfb9aabc8b7c2 1200w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=798d7403b304f234db963c2f6b1577bfda8866d1 1100w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=353fa47402d746c6ba79624901dd7264ceee4d49 1000w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=47313e383df9932feb99f84afd8edaab089df521 900w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8d7512c4349dd9d3506cace3e2e3b20ca86f1628 800w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e410a51a42f95f1d9017fa7c24a401c92a0f184f 700w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0654a648df0897fcac485f0feef3cbc2238063ff 600w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=aea231887f6e868f72dd25867c94f1fba1ad446c 500w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e94b51abdac23b2adfd961769c3e426abf35489b 400w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b212be738e52ba83bb372eb8d5ad630d02b39ae5 300w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=32838521e0abec7584beae95e163ede30d7e95fd 200w,https://premium.vgc.no/v2/images/aab35797-346e-4fbc-a236-223bf0957ed7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=542cfa1dce6c2c96950423e35572040b1f6b0919 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Snart åpner motor­veien for syklister mellom Stavanger og Sandnes</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/1ngPMJ/kamala-harris-demokratenes-presidentfremtid" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Kamala Harris: Demokratenes presidentfremtid?"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=01e111633d272aea093aaf967c325f4d87b9172d" srcSet="https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=01e111633d272aea093aaf967c325f4d87b9172d 1900w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=aa54cebfdc8b765fd3a81ed4145c8d90e4d47a90 1800w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=310511a0a43b8d5e2159f925ac054a4c1d109c39 1700w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d01764862d26eba0c58b732be811fc44c0e68dfa 1600w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6873b853be5e496476cb873c00425137b6a89a12 1500w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=82c9623fcabcebf06829e1bfb186364bdbafc09a 1400w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=73771d6a24d420a1375aa4ed2b2b1c9cfa671ec3 1300w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4128cd6e9a9207d98d7fd31a7642d2948089f86d 1200w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b1e0f9b79a9939aedc339b0431d033e61eacdb25 1100w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=82cfd3fbf34fb34de8b5cccfabe1bdb55fbcbfdd 1000w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=fa7fb1d971e2cb41d57b646e0680801549bff29e 900w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9cd8957d851d305fce9312444d86dfe441e5f11a 800w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2add0c40f23c8c5d2161e108e346284baa035252 700w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=86fb6ee96024dbd5282fdcd2d766a45bf3484f7a 600w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=55b99444b68b2e21eaac97266954b324c4738302 500w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ffa67a83d331fcf508e12763e1261333e56828b4 400w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d243c35571b961ffca8b8151a63133587712f382 300w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f511d40245206928b464b64fc77c209ce09e2e14 200w,https://premium.vgc.no/v2/images/0a100c86-5bfe-44d3-8da2-06199b3c45a6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d030de37691651f3b344387d41d095381f7fd2eb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Kamala Harris: Demokratenes presidentfremtid?</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/70EXJv/slik-vil-ketil-solvik-olsen-gjre-frp-til-norges-strste-parti" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Slik vil Ketil Solvik-Olsen gjøre Frp til Norges største parti"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3d59321ffa3f9b43380c4d9899e0a6432f71628d" srcSet="https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3d59321ffa3f9b43380c4d9899e0a6432f71628d 1900w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8bc6704fb83eb6c68b9d161a5c2a5b05bc5d6158 1800w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=be20d751def918457100a46e7208f0466c60484d 1700w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=8219db4add9a9e7b5c2e5b14e2d5379fb960dfb5 1600w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8e89127a8d99b34655115a73896123da3f1526ed 1500w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7cc8fe236a9f13a2a472b09841130ac6d9d56e59 1400w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9984ec585cf6720758b69098d07cde78da9edfaa 1300w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=47eec64b5948b939076d3945270140c1f28c4b90 1200w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1c6c427216b203a7d99a7456185496972f9f0379 1100w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=8b9069bcad011405258c47f41628a0811e9c08b1 1000w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=96d59c06154662e7b83cd37921cdc49ff3dde912 900w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c41681d4800fd365d2f46a348a97042d246df366 800w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1e5dc553fa28adb15840904489a429fc4e32b04f 700w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f28484033341f7a6f2d820a05f4ee382c582798c 600w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=09c85ae268b5f83827cb5741be6642d22ec630fd 500w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d09ff5e4eb3a41a9971c6cf51e1e653eef5e2475 400w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3bac6690a114dc0fa966e734ba751b72f28dc403 300w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=85801a41e9b7f9882b1ece5b9ff6a53c9cf78fa9 200w,https://premium.vgc.no/v2/images/73b0299a-8f61-4708-bab0-3a7d7cb6441a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a4fb3b61bf5056a9ad661ce11052fe9f1a414ff5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Slik vil Ketil Solvik-Olsen gjøre Frp til Norges største parti</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/QonlGQ/newsweek-beklager-kronikk-om-kamala-harris-valgbarhet" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Newsweek beklager kronikk om Kamala Harris&#x27; valgbarhet"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1d9952ecba71fe4df77687c8c2173af3594ef6d9" srcSet="https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1d9952ecba71fe4df77687c8c2173af3594ef6d9 1900w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4d31006bb38e34995e86831b514272e666a2ffa3 1800w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e5f93aaaa5b6f250884af52d31874618f48bf0ea 1700w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=00ed729e4a1135ee31d312aaa7f699de3ef1a971 1600w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=52b55c3d003edbc69def8f9360398edb04e5844a 1500w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ea9d7462aeab1c920d0b7d1026a8c11fa2b228db 1400w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=bb62fa9ff02fa33cfd2793d65c06259e2a908ecf 1300w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1a705ae6a96d470c1e7a4202a47376d97d0c1547 1200w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d1571babcb04a4a5074634bc70dedaed3d721db9 1100w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=031aff4c94e5e1d012beec8403ca07783755436a 1000w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f9822652a18838763245e5aa21023953f6c9db80 900w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4864cfc45698f70a56770fc152d13afe25629812 800w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=80bcf62f0c83e0e907c90eb93778180581edb8cc 700w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6c82969d3a851c62e2906c730909dfee1c207121 600w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a8b44b667c47af376f93d8019d54e8cd88b3cd0c 500w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=db05f6b16cc5448f19a6951691c8ee00bb31e03e 400w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=36fe20e30854c9ef1f731c5e7f9d71b1d1ff5c77 300w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a2f1a6873be725e4ed6048c24b5397393b4e4884 200w,https://premium.vgc.no/v2/images/05cf09a2-0200-454f-bd7b-235bf8c7f9d2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a41fe0776c2eb7d3582337992ef48571f84b2507 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Newsweek beklager kronikk om Kamala Harris&#x27; valgbarhet</h2></div></div></a></li></ol></div></div><div id="related-articles" class="css-1h1gwjp"><h2 class="css-wwmjw5" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/magasin/i/GGoE6q/jeg-er-43-ar-og-lurer-enna-pa-hvorfor-jeg-ble-forlatt" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Jeg er 43 år og lurer ennå på hvorfor jeg ble forlatt"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/a753c21a-f261-4a2d-9079-eaecd4a4b484?fit=crop&amp;h=480&amp;tight=true&amp;w=640&amp;s=813d94260a0486beae19d2b499794ae6087c450f" srcSet="https://premium.vgc.no/v2/images/a753c21a-f261-4a2d-9079-eaecd4a4b484?fit=crop&amp;h=480&amp;tight=true&amp;w=640&amp;s=813d94260a0486beae19d2b499794ae6087c450f 640w,https://premium.vgc.no/v2/images/a753c21a-f261-4a2d-9079-eaecd4a4b484?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f58fa6a724e2426085f74717e79434a95b2971de 600w,https://premium.vgc.no/v2/images/a753c21a-f261-4a2d-9079-eaecd4a4b484?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=23c0978f936749c278af1f55b7a9820b26216988 500w,https://premium.vgc.no/v2/images/a753c21a-f261-4a2d-9079-eaecd4a4b484?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=c6b9378ec916554549ccd01e0fd7f0f00475890a 400w,https://premium.vgc.no/v2/images/a753c21a-f261-4a2d-9079-eaecd4a4b484?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=1705e4ace060fb80e4930c795c07d08d88fe9ff3 300w,https://premium.vgc.no/v2/images/a753c21a-f261-4a2d-9079-eaecd4a4b484?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b17a963fd53d4bc5aa0c7943a9bdbf9bb4643683 200w,https://premium.vgc.no/v2/images/a753c21a-f261-4a2d-9079-eaecd4a4b484?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4249e325a22a31af583721cdb660ac58cf5757d1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">– Jeg er 43 år og lurer ennå på hvorfor jeg ble forlatt</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/XgvM7m/kunstnere-reagerer-pa-hvitt-skuespillerensemble-ved-rogaland-teater" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Kunstnere reagerer på hvitt skuespillerensemble ved Rogaland teater: - Vi ønsker en strukturell forandring"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a7b0cf67d6aa80ae8f026043be964ae3600accfb" srcSet="https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a7b0cf67d6aa80ae8f026043be964ae3600accfb 1900w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=463cf2dcc2c69b75aa59d3f78bc8496b13c51d44 1800w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=1fc4a5fe0c2f2008d62239994f3a4bf20ee6527f 1700w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7f0226f4bf44ff5bd42c012f96f311fb9ceeade3 1600w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=7fa6575efcb1d0c94e9d0069d8ce7c7d30747de7 1500w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6f964d7f67b1b3ec20474c5cc4ef3b33df1d423d 1400w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=65ea2e452ca81b57a11afaa3c10bd241a7854564 1300w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=864a7bea0a40f8a793b1d73e5cf019f54628f862 1200w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5b5e67c64610be7fa492094ff6cebb559bb5c251 1100w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=73916e55f5e25ef9e7f2e67c6bc3fd471a6709c7 1000w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=623f1a302b2e418915496ae7625927d92617fce3 900w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cf78858db054e0873c11894989b7d2e333b9fcf5 800w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a40dea06dcda22dc2e737750732e5ee00c18ee1c 700w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=720e5ee2bceb5f371afc03c12a8cda0df9f62385 600w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=043bf3e6bec90e43c8177af9a5fb7ee3c8c30388 500w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e3d9e774196bf7f5c050ddf8447d7c94d4138d34 400w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=23ce7868ec2b59b1f3262b95f1f9970bafe4978a 300w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8501bda88e7f9eac2924a2558e7f9eaa558be214 200w,https://premium.vgc.no/v2/images/da1c43a1-21c3-4cc6-8ae8-50580c8eb1e2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e7b296842c8549bd3f735781a7317a61cd3fe725 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Kunstnere reagerer på hvitt skuespillerensemble ved Rogaland teater: - Vi ønsker en strukturell forandring</h2></div></div></a></li><li class="css-djnwlb"><div class=""><div class="_3YMvp css-0 _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/magasin/i/rAkEQl/vr-sa-god-mamma-her-er-din-biologiske-familie" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Eva fant det som manglet: Morfaren"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7f1d6645b2db702191064b2abec037393e04e849" srcSet="https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7f1d6645b2db702191064b2abec037393e04e849 1900w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6754594c99efbe3e8fb9872093b7094018cf4a30 1800w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9254bceae2b83f7356c3ada163a7c5a8d24c4525 1700w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a121648f7bfca20a13598592fded680215b0a133 1600w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=97ce223133caffb43612efccc67f24f196b1b1a1 1500w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1281a03f87ecb4161bea59f05790b4dd4a945f35 1400w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=447dbef390114aab75bded155a855dd5a1d358e5 1300w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=e67237099fd8e58fb8a4337727091c28fc7eb194 1200w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=790ed844a276fdc181a913a80c2916263ad478b0 1100w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ca5207247a3df590e7ea60f303f19f56d31a4265 1000w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=170611ef61b6c8df8a8276e59fb9add788cff1e9 900w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=810220395ab9b4339507828b01b851ff986776ad 800w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=931e854d3171914b2b3d706e868311bb6c4f6a66 700w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=9cca8ffdc1f97b16e6f2054643d6c3ad9ace1b20 600w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=58dc57d38dbd1fc3fa42cced00f756afafc1354f 500w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f0a75f21770f12a38e45ed33f782f918dd228043 400w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e9f6cf6b1c934a848aa1740dcf5ba2443476a777 300w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3d6c393b120a4182866ea5761077bee957f51720 200w,https://premium.vgc.no/v2/images/381257be-b34e-47a9-b5ce-48ea2dbcc2f3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=542868020c0caaa062ee21836a79e3257bd46ec8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Eva fant det som manglet: Morfaren</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/70bb3K/jakten-pa-feriekjensla" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Kvar sommar jaktar eg kvilelaust på feriekjensla"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bf672ce86e294a7af49338af4265a2a2acd7fa0e" srcSet="https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bf672ce86e294a7af49338af4265a2a2acd7fa0e 1900w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e989708777b0ff1a38bf1aeb57ac38205ffbcdf9 1800w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=23c4ee52d138406ac1129017499586b3cf9c6397 1700w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3399dd63280c2b9e3e79d12d6c2babf2834d1e66 1600w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=efbdb57f7e4cbec1d69a1ecafb0d0eba4c1f3ab6 1500w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=81f29cdab0929185c2ab50ec3d3b6b5d6b217865 1400w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a5bbfa0baf786dd00a06733c46a3ee21073c96a5 1300w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a4df35d39f98456f71a3da524fd9b7c3177bf6a9 1200w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5002d4a3ff7eecc9d0317a369ffc23ed358e05c2 1100w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=62952ff01bb3a11fb9ddb1cda6dae1b506cf7b28 1000w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=d3a3a8c8bdcfca3f266e45df166d7f6482a43453 900w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0ae2866194d871c533cd58fc81d8b93ef309dfa0 800w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=6cdb6fc86f45bff0d07d0765fcdf189e19127769 700w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a77147c9db4a64dc466346ec69a9965219d2da8a 600w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f649fc6f8fed7271058a3978322d422d48eb21ca 500w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=8f8119e2ff5ac052dd67d222342bcfc6436be17a 400w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=f1cf6ce8ac4dd52153dbb00fbc46958475c9f7f3 300w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5b0808ce3ae88ff50136c242f316883cceca76f9 200w,https://premium.vgc.no/v2/images/e5e6c184-b516-4a0f-8902-d408390815f6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e1c8b1bdb32e5d4376858e34dc814c376091421a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Kvar sommar jaktar eg kvilelaust på feriekjensla</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/e24/i/4qy3G9" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Norges 100 største selskaper: – Mangfoldet blant topplederne er for lite"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b3a7370df7eac82c0e0eb0ebadc0439996b1d475" srcSet="https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b3a7370df7eac82c0e0eb0ebadc0439996b1d475 1900w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8d35b1efdc55b9b59cc5ab36c7a342cab5cf1451 1800w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6cb784f45dbcc37b2a46c8a3991f4dbecbc3c999 1700w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=69fab5af76c5247df65daf8ae39196adc26fc9ab 1600w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=94c6ba8a01a90ae66f9b74811d7b094c08af2e66 1500w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=628c732d31579ef231bb3a9c04214cbce29ee5f9 1400w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=91a02704765cc8ff7ed6fdb4d6e50917825ee153 1300w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9976932d954b865a2e3b98655818bec944d8e0d9 1200w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=02688df5a39ae3b32ab536a685f01830161d7b4e 1100w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=53baf71fc9684ca4c0586e02d2ed1c07f9a13b0d 1000w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f42bf96e21a682d3b8cd5f8fa91b091e003ec367 900w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=da8ccf73b752751f96a1d05cee60e9819c94f971 800w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=7eae7d029bb061228a2da84e5bf39d9aa5340de4 700w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b710b051f318726d12c80a3bdd1e18e972fc232c 600w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=966ed8113bcf7d8b15bcccf753c5b550ab4d12dc 500w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=730507ad030aa01fca282d27778b0146d0b6ef9c 400w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=aa1a5ba5c9aa1a2e3ffc953dde68b24ef5f27277 300w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=39d99518d253c66fab5e8b358993b750ca3d47cd 200w,https://premium.vgc.no/v2/images/93ec82b4-4bc8-481c-8c71-7dca5d7649ca?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1ad12b67233395756c83a72ffb62321d2c28ca89 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1uaggha">Norges 100 største selskaper: – Mangfoldet blant topplederne er for lite</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div></div></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1u4fP"><div class="_1IUa8"><div class="_-8uUH"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><a href="https://kundeportal.aftenbladet.no">BLI ABONNENT</a></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>MARKEDSDIREKTØR ANNONSE</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:tor.anders.voldsund@schibsted.com">Tor Anders Voldsund</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Fsa.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"sa","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>