<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-react-helmet="true">Tilbake på sporet</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Det er ikke akkurat noen overraskelse at Janove Ottesen spinner historier rundt personer som lever utenfor samfunnets rammer. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/kultur/i/k60O56/tilbake-paa-sporet"/><meta data-react-helmet="true" property="og:title" content="Tilbake på sporet"/><meta data-react-helmet="true" property="twitter:title" content="Tilbake på sporet"/><meta data-react-helmet="true" property="og:description" content="Det er ikke akkurat noen overraskelse at Janove Ottesen spinner historier rundt personer som lever utenfor samfunnets rammer. "/><meta data-react-helmet="true" property="twitter:description" content="Det er ikke akkurat noen overraskelse at Janove Ottesen spinner historier rundt personer som lever utenfor samfunnets rammer. "/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=1255&amp;w=1900&amp;s=9a7f8628bbaff6f3063060f38b3115b38636b1dd"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1255"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=1255&amp;w=1900&amp;s=9a7f8628bbaff6f3063060f38b3115b38636b1dd"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.aftenbladet.no/kultur/i/k60O56/tilbake-paa-sporet"/><meta data-react-helmet="true" name="publication-id" content="sa"/><meta data-react-helmet="true" name="article-info" data-short-id="k60O56" data-newsroom="sa"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/kultur/i/k60O56/tilbake-paa-sporet"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Tilbake på sporet","datePublished":"2021-08-12T19:09:27Z","dateModified":"2021-08-12T19:09:27Z","wordCount":503,"articleSection":"Kultur","description":"Det er ikke akkurat noen overraskelse at Janove Ottesen spinner historier rundt personer som lever utenfor samfunnets rammer. ","keywords":"anmeldelse plateanmeldelse janove ottesen kaizers","image":{"url":"https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&h=1255&w=1900&s=9a7f8628bbaff6f3063060f38b3115b38636b1dd","width":1900,"height":1255,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Geir Flatøe","description":"Journalist"}],"mainEntityOfPage":"https://www.aftenbladet.no/kultur/i/k60O56/tilbake-paa-sporet"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by package 3.0.0 */
!function(e,r,n){function t(e){return e&&"object"==typeof e&&"default"in e?e.default:e}!function(e,r,n,t){if(!(t&&t.baseEndpoint&&t.propertyId&&t.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");t.accountId=t.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function o(e,r){t.targetingParams=t.targetingParams||{},t.targetingParams[e]=r}for(var i in a)if(n.userAgent.indexOf(a[i])>-1){o("mobile-webview",!0);break}var s=r.referrer?r.referrer.split("/")[2]:"";s&&o("referrer-hostname",s),t.propertyHref&&r.location.search&&-1===t.propertyHref.indexOf("?")&&(t.propertyHref+=r.location.search),e._sp_=e._sp_||{},e._sp_.config=t;var p=r.createElement("script");p.async=!0,p.src=t.baseEndpoint+"/messagingNoTcfApi.js";var c=r.getElementsByTagName("script");c[c.length-1].insertAdjacentElement("afterend",p)}(t(e),t(r),t(n),{"accountId":1047,"propertyId":8886,"baseEndpoint":"https://cmp.aftenbladet.no","consentLanguage":"no"})}(window,document,navigator);
</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,2082,7762,2994,5405,3462,8455,2728,9642,1136,5110,7873,4068,4569,2715,1647,3914,8041,4395,5952,1947]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","hyperion-components-LeadText","src-features-rnd-components-Image","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount","src-features-rnd-components-StorytagIntro","hyperion-components-Grade","hyperion-components-Text","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","hyperion-feature-article-components-Teaser","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-components-BrandMetricsSurvey","src-features-page-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.13a2757b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.0e291b99.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.cbb78e75.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.ca964c13.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.113573cb.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.3535bb79.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.14912437.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.b2572652.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/async-commons.js.cd27b1f5.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.f4229207.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.5a4af6d5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.de6d4597.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount.js.db19a7cf.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-StorytagIntro" src="/cnp-assets/src-features-rnd-components-StorytagIntro.js.ff92985f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Grade" src="/cnp-assets/hyperion-components-Grade.js.0896b022.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.28f6191e.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.f2f8df73.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.0c682561.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.c8176153.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.js.246d11e0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.9d1593b3.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.f7da8f3d.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.d2d759fe.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.e4447fbf.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.e301598e.m.js" type="module"></script><script src="/cnp-assets/runtime.43567810.js" defer nomodule></script>
<script src="/cnp-assets/vendors.2111ed0f.js" defer nomodule></script>
<script src="/cnp-assets/main.91456e90.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.6bec74ef.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.6ae94582.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.140886bb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.dce861c0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.7ae80837.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.51139817.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.e7bd1e9b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.fbee48db.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.af38dab1.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount.js.03781d76.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-StorytagIntro.js.8abe685e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Grade.js.f6608612.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.874a4629.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.cbf2bf68.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.58f22438.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.181a1429.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.js.b761b21e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.22e7f8f2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.d6846ebe.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.55a5769c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.0d244665.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.99a2a827.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.cbb78e75.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global lgmwls">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1d9dyiv">.css-1d9dyiv{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#005693;position:fixed;}@media screen and (max-width: 980px){.css-1d9dyiv{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1d9dyiv"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css h3qzur">.css-h3qzur{display:block;height:inherit;font-size:0;padding:0 5px;}.css-h3qzur::-moz-focus-inner{border:0;}.css-h3qzur:focus{outline:var(--link-focus-outline);}.css-h3qzur:link,.css-h3qzur:hover,.css-h3qzur:active,.css-h3qzur:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-h3qzur svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}@media screen and (min-width: 740px){.css-h3qzur svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-h3qzur" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 84hxml">.css-84hxml{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-84hxml:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-84hxml::-moz-focus-inner{border:0;}.css-84hxml:focus{outline:var(--link-focus-outline);}.css-84hxml:hover{color:#fff;background-color:#005693;}@media screen and (max-width: 980px){.css-84hxml{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/meninger/" class="css-84hxml" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-84hxml" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-84hxml" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="css-84hxml" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-84hxml" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css gve3kl">.css-gve3kl{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-gve3kl:hover{color:#fff;background-color:#005693;}.css-gve3kl >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-gve3kl >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-gve3kl{display:none;}}.css-gve3kl:hover{border-color:#fff;color:#fff;}.css-gve3kl::-moz-focus-inner{border:0;}.css-gve3kl:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-gve3kl{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-gve3kl{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-gve3kl"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css s6r7ip">.css-s6r7ip{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-s6r7ip::-moz-focus-inner{border:0;}.css-s6r7ip:focus{outline:var(--link-focus-outline);}.css-s6r7ip::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-ms-input-placeholder{color:#d7d3cf;}.css-s6r7ip::-webkit-search-decoration,.css-s6r7ip::-webkit-search-cancel-button,.css-s6r7ip::-webkit-search-results-button,.css-s6r7ip::-webkit-search-results-decoration{-webkit-appearance:none;}.css-s6r7ip:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-s6r7ip{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-s6r7ip:hover,.css-s6r7ip:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-s6r7ip"/></label><style data-emotion="css 1p7y4be">.css-1p7y4be{display:none;background-color:#005693;}@media screen and (min-width: 981px){.css-1p7y4be{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-1p7y4be svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1p7y4be svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1p7y4be svg{margin-left:0;}}.css-1p7y4be::-moz-focus-inner{border:0;}.css-1p7y4be:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1p7y4be"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1ckezls">.css-1ckezls{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1ckezls:hover{border-color:#fff;color:#fff;}.css-1ckezls::-moz-focus-inner{border:0;}.css-1ckezls:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1ckezls{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1ckezls{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1ckezls{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1ckezls:hover{background-color:#005693;}</style><button class="css-1ckezls" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1kmz7de">.css-1kmz7de{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1kmz7de{z-index:20;}}@media screen and (min-width: 981px){.css-1kmz7de{margin-right:calc(2 * 10px);}}.css-1kmz7de::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1kmz7de::after{right:-18px;}}.css-1kmz7de .image-asset{height:16px;padding-bottom:0;}</style><div class="css-1kmz7de"><style data-emotion="css ofjoys">.css-ofjoys{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-ofjoys:hover{border-color:#333;color:#333;}.css-ofjoys::-moz-focus-inner{border:0;}.css-ofjoys:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-ofjoys{font-size:16px;}}</style><a data-test-tag="internal-link" href="/kultur/" class="css-ofjoys" rel="" target="" aria-label="Kultur">Kultur</a></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1xv7463">.css-1xv7463{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1xv7463{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-1xv7463{height:56px;}}</style><ul class="css-1xv7463"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/Film/" class="css-1bdsb78" rel="" target="" aria-label="Film">Film</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-1bdsb78" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-1bdsb78" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-1bdsb78" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-1bdsb78" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-1bdsb78" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-trw5bn" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tv/" class="css-1ntzrx8" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-1ntzrx8" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/okonomi/" class="css-trw5bn" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/boers-og-finans" class="css-1ntzrx8" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/olje-og-energi" class="css-1ntzrx8" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/hav-og-sjoemat" class="css-1ntzrx8" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/det-groenne-skiftet" class="css-1ntzrx8" rel="" target="" aria-label="Den grønne skiftet">Den grønne skiftet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/karriere-og-ledelse" class="css-1ntzrx8" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-1ntzrx8" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-1ntzrx8" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-1ntzrx8" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-1ntzrx8" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-1ntzrx8" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-trw5bn" rel="" target="" aria-label="Fotball">Fotball</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-1ntzrx8" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="css-1ntzrx8" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="css-1ntzrx8" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="css-1ntzrx8" rel="" target="" aria-label="England">England</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film/" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-1ntzrx8" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-1ntzrx8" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-1ntzrx8" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/" class="css-1ntzrx8" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-trw5bn" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-1ntzrx8" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/dodsfall/" class="css-1ntzrx8" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-trw5bn" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-1ntzrx8" rel="" target="" aria-label="Været">Været</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/bolig" class="css-1ntzrx8" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/familie" class="css-1ntzrx8" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/karriere" class="css-1ntzrx8" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 181pctd">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</style><button type="button" class="css-181pctd">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159nch1">.css-159nch1{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #d7d3cf;}.css-159nch1:last-of-type{border-bottom:none;}</style><li class="css-159nch1"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/tag/Aftenbladet_anbefaler" class="css-reus0u" rel="" target="" aria-label="Aftenbladet anbefaler">Aftenbladet anbefaler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-reus0u" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-reus0u" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-reus0u" rel="" target="" aria-label="Bryne FK">Bryne FK</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-reus0u" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-reus0u" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-reus0u" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-reus0u" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-reus0u" rel="" target="" aria-label="Fordeler">Fordeler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-reus0u" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-reus0u" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="css-reus0u" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-reus0u" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-reus0u" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-reus0u" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-reus0u" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/emne/b5e7018b-09b4-40dd-900a-663df4fbfecb/olje-og-gass" class="css-reus0u" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/" class="css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><div data-test-tag="internal-link:no-link"></div></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-reus0u" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-reus0u" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-reus0u" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-reus0u" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vglive.no" class="css-reus0u" rel="" target="" aria-label="Sport direkte">Sport direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-reus0u" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/i/0EGlxJ/trafikkstudio/" class="css-reus0u" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="css-reus0u" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-reus0u" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="css-reus0u" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-reus0u" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-reus0u" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="css-reus0u" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-qymb5d" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-qymb5d" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"><style data-emotion="css 9mzu0u">.css-9mzu0u{font-size:0;position:relative;}.css-9mzu0u>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-9mzu0u.has-parallax-background >div[id*='utif']{z-index:1;}.css-9mzu0u>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-9mzu0u>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-9mzu0u" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css sorjqj">.css-sorjqj{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-sorjqj"><style data-emotion="css mpjug1">.css-mpjug1{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-mpjug1>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-mpjug1.has-parallax-background >div[id*='utif']{z-index:1;}.css-mpjug1 .stickySkyscraper-right,.css-mpjug1 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-mpjug1 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-mpjug1 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-mpjug1 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-mpjug1 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-mpjug1 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-mpjug1 >div[id*='utif']::before{text-align:left;}.css-mpjug1>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-mpjug1>div[id*='utif']{float:right;}.css-mpjug1>div[id*='utif']::after{clear:both;}.css-mpjug1>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-mpjug1" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-35mi2b"><style data-emotion="css 18vbj25">.css-18vbj25{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-18vbj25>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-18vbj25.has-parallax-background >div[id*='utif']{z-index:1;}.css-18vbj25 .stickySkyscraper-right,.css-18vbj25 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-18vbj25 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-18vbj25 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-18vbj25 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-18vbj25 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-18vbj25 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-18vbj25>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-18vbj25>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-18vbj25" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-35mi2b"><style data-emotion="css i8czkh">.css-i8czkh{font-size:0;position:relative;}.css-i8czkh>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-i8czkh.has-parallax-background >div[id*='utif']{z-index:1;}.css-i8czkh>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-i8czkh" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 18byjkm">.css-18byjkm{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-18byjkm{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-18byjkm::before,.css-18byjkm::after{content:' ';display:table;}.css-18byjkm::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-18byjkm{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-18byjkm{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-18byjkm a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-18byjkm{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-18byjkm{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-18byjkm{padding-top:10px;}}@media screen and (min-width: 981px){.css-18byjkm{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-18byjkm"><div class="article-wrapper-k60O56"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css wkjc33">.css-wkjc33{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-wkjc33.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-wkjc33.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-wkjc33.extendedContent,.fullPageWidth .css-wkjc33.extendedContent,.fullScreen .css-wkjc33.extendedContent,.extendedContent .css-wkjc33.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-wkjc33" data-test-tag="headline">Tilbake på sporet</h1><style data-emotion="css g29zsp">.css-g29zsp{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-g29zsp.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-g29zsp.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-g29zsp.extendedContent,.fullPageWidth .css-g29zsp.extendedContent,.fullScreen .css-g29zsp.extendedContent,.extendedContent .css-g29zsp.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-g29zsp" data-test-tag="lead-text">Det er ikke akkurat noen overraskelse at Janove Ottesen spinner historier rundt personer som lever utenfor samfunnets rammer. </p><style data-emotion="css pzqxte">.css-pzqxte{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-pzqxte{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-pzqxte.stretch-image-asset-on-mobile .image-asset{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-pzqxte.stretch-image-asset-on-mobile .image-asset{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-pzqxte.stretch-image-asset-on-mobile .image-asset{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-pzqxte .image-asset{display:block;width:100%;object-position:left;}.css-pzqxte.fullScreen .image-asset,.css-pzqxte.fullScreenTop .image-asset{height:100%;width:auto;}.css-pzqxte.portrait.limit-height .image-asset{max-height:600px;}.css-pzqxte.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-pzqxte.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-pzqxte.extendedContent,.fullPageWidth .css-pzqxte.extendedContent,.fullScreen .css-pzqxte.extendedContent,.extendedContent .css-pzqxte.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-pzqxte"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=1255&amp;w=1900&amp;s=9a7f8628bbaff6f3063060f38b3115b38636b1dd" srcSet="https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=1255&amp;w=1900&amp;s=9a7f8628bbaff6f3063060f38b3115b38636b1dd 1900w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=1189&amp;w=1800&amp;s=bf87d7f335daf65ee5421d4ac5387c06243c6552 1800w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=1123&amp;w=1700&amp;s=0fcf697defcdd00ee9fb87c78f52593fa61fe374 1700w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=1057&amp;w=1600&amp;s=91fff23edaa64094d8bec8bd4824ee4fb579c0e0 1600w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=991&amp;w=1500&amp;s=374db80b307d523c158577f653e52111d918dfb2 1500w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=925&amp;w=1400&amp;s=e0e3e5841bf8e8293be1599cfc2121ece7dd0958 1400w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=859&amp;w=1300&amp;s=b4cf6322bba754a8c3371467f082c61ef0523b00 1300w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=792&amp;w=1200&amp;s=b2c1a767fa524e94fe544170b46b93f2b5d3ba54 1200w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=726&amp;w=1100&amp;s=d51501d7363945724c629fedce26c8816a580713 1100w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=660&amp;w=1000&amp;s=fa346823059c35736fea3cf9a1255d6a0b02ab8c 1000w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=594&amp;w=900&amp;s=9b2488dcdebdadcccd1e57e8952be43508b80535 900w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=528&amp;w=800&amp;s=bd954f83841d67ad8ac61ac07447dc850666a348 800w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=462&amp;w=700&amp;s=2ad4109cb8bbd533b9d26ccb678e04b15ce1657b 700w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=396&amp;w=600&amp;s=ecafaf2f5834468333b8bd65f3646726afc869d3 600w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=330&amp;w=500&amp;s=1873617b45745e09de0c9662b9b957355802715b 500w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=264&amp;w=400&amp;s=1cc60110621ddede19640d4587f4eaef093f8e12 400w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=198&amp;w=300&amp;s=c9f3d5300c6af7da76a3ea9e9e044ba82a22f368 300w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=132&amp;w=200&amp;s=a8de7b7ab2833f9d29ec38a5c9bda02f1eacdc25 200w,https://premium.vgc.no/v2/images/fc442bd6-880f-4c71-8266-dc80132fd851?fit=crop&amp;h=66&amp;w=100&amp;s=68825fec897e5981df285912a0ec4570fd694315 100w" alt="" sizes="(min-width: 768px) 690px, 100%" loading="eager" style="aspect-ratio:1900 / 1255"/><style data-emotion="css 1fsd1e1">.css-1fsd1e1{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:15px;line-height:22px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}@media screen and (max-width: 739px){.css-1fsd1e1{max-width:var(--inner-content-width-mobile);}}@media screen and (min-width: 740px){.portrait .css-1fsd1e1{text-align:center;}}</style><figcaption class="image-figcaption css-1fsd1e1" data-test-tag="image:caption">Janove Ottesen i sentrum av sitt faste band.<style data-emotion="css 7trcyv">.css-7trcyv{font-weight:600;margin-bottom:0px;}.css-7trcyv::before{content:' ';}</style><span class="image-byline css-7trcyv">Foto: Arne Bru Haug</span></figcaption></figure><style data-emotion="css r28gv">.css-r28gv{font-family:Inter,Arial,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}.css-r28gv .image-asset{width:calc(10 * var(--gap-unit));height:auto;margin-right:var(--gap-unit);object-fit:cover;border-radius:100%;}</style><div class="css-r28gv" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css b8p8ys">.css-b8p8ys{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-b8p8ys"><div class="css-0"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1900&amp;w=1900&amp;s=fa0a4c27e1edcf0bbe6c2bca07fc5ac42e7987e5" srcSet="https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1900&amp;w=1900&amp;s=fa0a4c27e1edcf0bbe6c2bca07fc5ac42e7987e5 1900w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1800&amp;w=1800&amp;s=9e1cda00d57a718c5d1a6fedc81aa3d59172b0c3 1800w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1700&amp;w=1700&amp;s=2602dccd103a369c39cc2c40a0063b64528c8a2d 1700w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1600&amp;w=1600&amp;s=04d3e9e210cf449727cc7d81d6eab5ffd91b7957 1600w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1500&amp;w=1500&amp;s=231a87e7c3164afd465f81f3ed0ad8659ec098a4 1500w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1400&amp;w=1400&amp;s=8c19677042b85068516e4f0e86f226a24ba8b0f2 1400w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1300&amp;w=1300&amp;s=30bcda31788bf669e557bfa1748c916ac669c170 1300w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1200&amp;w=1200&amp;s=04f3b11f2b2e30397dc9d2dd0904f23b5c989fdf 1200w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1100&amp;w=1100&amp;s=9b2aaf865f39029e1076e8944fb00d91388a9a6f 1100w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=1000&amp;w=1000&amp;s=8c56534963caf3d8a1997744e5f67383a0000e50 1000w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=900&amp;w=900&amp;s=2a2b914979d7af08efc34cecd855375d12daa07c 900w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=800&amp;w=800&amp;s=9f704c16500dd6d6ddbfead64f04b33796998407 800w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=700&amp;w=700&amp;s=b467e956de01073b113bd71a4985f6d9322d8f29 700w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=600&amp;w=600&amp;s=7f3ad879f3efe4a0ec3a89968c2369f6cea7c1b7 600w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=500&amp;w=500&amp;s=a59676281f4918292285ba0f56d45d272cfb1a52 500w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=400&amp;w=400&amp;s=da3de5efcde6506df6d66435c42e8e6d69ac119c 400w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=300&amp;w=300&amp;s=9bd2eb00bf38d27903225906f06e5b5f78e911ad 300w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=200&amp;w=200&amp;s=4f851e408245324ef990a1c262f14b70e51d9727 200w,https://premium.vgc.no/v2/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit=crop&amp;h=100&amp;w=100&amp;s=35804aed77aa7d4746f21ff0d95b610a707e5ece 100w" alt="Geir Flatøe" sizes="56px" style="aspect-ratio:1900 / 1900"/></div><div class="css-0"><style data-emotion="css 1x9qbk9">.css-1x9qbk9{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-1x9qbk9::before{content:'Av ';font-weight:normal;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1x9qbk9"><style data-emotion="css u4ke4l">.css-u4ke4l{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><a href="mailto:geir.flatoe@aftenbladet.no" title="Send e-post til journalisten: Geir Flatøe" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-u4ke4l">Geir Flatøe</a></span><style data-emotion="css juoff4">.css-juoff4{margin-top:calc(0.25 * var(--gap-unit));font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:calc(-0.7px + 0.049999999999999996rem);font-weight:400;color:#6d6c6c;letter-spacing:0.01px;}@media screen and (min-width: 740px){.css-juoff4{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-juoff4">Journalist</div></div></li></ul></div><style data-emotion="css 1r5j2j8">.css-1r5j2j8{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1r5j2j8 span{white-space:pre;}.css-1r5j2j8 span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1r5j2j8" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-08-12T19:09:27Z" aria-label="Publisert: 12. august 2021 21:09">Nå nettopp</time></div></div><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 17betxb">.css-17betxb{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-17betxb"><style data-emotion="css 5a07g6">.css-5a07g6{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-5a07g6"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-5a07g6"></li></ol><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class="css-0"><section class="storytag-intro default" data-test-tag="storytag-intro"><style data-emotion="css 1sk5pqf">.css-1sk5pqf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin:10px 0;font-family:Inter,Arial,sans-serif;color:#333;}</style><a data-test-tag="storytag-intro:link-internal" href="/emne/plateanmeldelser" class="nolinkstyles default css-1sk5pqf" rel="" target="" aria-label="Plateanmeldelser"><style data-emotion="css 1l9mtz3">.css-1l9mtz3{display:grid;grid-template-columns:20% 75%;grid-template-rows:auto;grid-template-areas:'title title' 'description description';-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:1px solid rgb(215, 211, 207);border-radius:6px;padding:12px 16px;margin-bottom:15px;width:100%;}@media screen and (max-width: 739px){.css-1l9mtz3{grid-template-columns:40% 53%;}}</style><div class="css-1l9mtz3"><style data-emotion="css 1zp65">.css-1zp65{font-size:calc(16px + 0rem);font-weight:600;color:#333;width:-webkit-max-content;width:-moz-max-content;width:max-content;grid-area:title;grid-column:1;}.css-1zp65::after{content:'\2192';float:right;margin-left:5px;}</style><div class="css-1zp65">Mer om: </div><style data-emotion="css mk7tnw">.css-mk7tnw{grid-area:title;grid-column:2;height:32px;background-color:rgb(243, 241, 239);border-radius:32px;padding:0 15px;width:-webkit-max-content;width:-moz-max-content;width:max-content;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}</style><div class="css-mk7tnw"><style data-emotion="css andouu">.css-andouu{font-size:calc(12px + 0rem);font-weight:bold;color:#6d767e;text-align:left;}</style><span class="css-andouu">Plateanmeldelser</span></div></div></a></section></div><figure data-test-tag="image" class="image extendedContent portrait css-pzqxte"><div class="observer-placeholder"><noscript><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1900&amp;w=1900&amp;s=9d1e23536f76ef401203bd23f1c22182e90a8586" srcSet="https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1900&amp;w=1900&amp;s=9d1e23536f76ef401203bd23f1c22182e90a8586 1900w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1800&amp;w=1800&amp;s=5d7d920f829bfcc91ef4af728bb37498f94df89a 1800w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1700&amp;w=1700&amp;s=ae45e463b48456034e4d8a65ce9aeef61acb5c0c 1700w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1600&amp;w=1600&amp;s=e4429fc71c6d3402eb412768440d4ae1e21475bb 1600w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1500&amp;w=1500&amp;s=1af28044cedd1d5bdea3d4633d9716160916a77a 1500w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1400&amp;w=1400&amp;s=be1149e403f6da8cfd35d779ec70836799f1de57 1400w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1300&amp;w=1300&amp;s=8d881dca2e0313e1bb4f6e651abad82c0196f87d 1300w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1200&amp;w=1200&amp;s=3302891e594aa7eb0de1bc76df557c1d4e2a9720 1200w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1100&amp;w=1100&amp;s=b766f3fda0df4072ebde1ee661346fa2e8177cf4 1100w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=1000&amp;w=1000&amp;s=fece436753f0d59a0c6a66c5fcf2f3f102cdeed4 1000w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=900&amp;w=900&amp;s=8bc176da19b267eda6be9d96331a96bed47abce1 900w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=800&amp;w=800&amp;s=45b6bc09847d4df83da9cf54c829261ed22b853d 800w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=700&amp;w=700&amp;s=1a42b5a17961158794760954ece99b329007084c 700w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=600&amp;w=600&amp;s=a2973abc46bfdead962badea0d3e49b328850c6c 600w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=500&amp;w=500&amp;s=51cf6278438115d9796db2a4c7b2945b3dae9d6a 500w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=400&amp;w=400&amp;s=bb45becb0b8fbb800a08d0dc760f723621914a38 400w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=300&amp;w=300&amp;s=bee8513994d59c72e5b434e15c324415ca384783 300w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=200&amp;w=200&amp;s=59ec730a326136984d71b67031a7cdbd3b1ee411 200w,https://premium.vgc.no/v2/images/bc5e9a00-951f-4593-b7e0-6a41bc912dea?fit=crop&amp;h=100&amp;w=100&amp;s=451b28d5fe0d1e1afb94b25bd0d848d0452cfcae 100w" alt="" sizes="(min-width: 768px) 690px, 100%" loading="eager" style="aspect-ratio:1900 / 1900"/></noscript></div></figure><style data-emotion="css 18nrhn5">.css-18nrhn5{padding-top:4px;margin-bottom:calc(-20px + 2rem);}</style><div class="default grade css-18nrhn5"><style data-emotion="css 4zleql">.css-4zleql{display:block;}</style><img src="/cnp-assets/dice5.16422396.svg" alt="Grade: 5 out of 6" class="css-4zleql"/></div><style data-emotion="css 7t9vaz">.css-7t9vaz{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-7t9vaz"><strong>Janove: </strong>«Det Sorte Karneval» (Soirée)</p><p class="css-7t9vaz">Vi får høre om en broket gjeng tivoli- eller kabaretartister som reiser med tog fra storby til storby i Europa. Jærbuen bruker fortellerteknikken han finpusset i Kaizers Orchestra, og han drar nytte av sitt musikal- og teaterarbeid. </p><style data-emotion="css 1h1ksu3">.css-1h1ksu3{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-1h1ksu3{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-1h1ksu3 div{left:10px;}}.css-1h1ksu3 div:nth-of-type(1)::before{margin-top:-15px;}.css-1h1ksu3 div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-1h1ksu3{margin:64px 0 64px calc(-50vw + 50%)!important;}}</style><div class=" css-1h1ksu3"><style data-emotion="css 1o222ey">.css-1o222ey{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-1o222ey>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o222ey.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o222ey:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-1o222ey{display:block;}}.css-1o222ey.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1o222ey.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-1o222ey.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-1o222ey.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-1o222ey.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-1o222ey{margin:0px 0 16px;}}.css-1o222ey.banner-980x240,.css-1o222ey.banner-980x400,.css-1o222ey.banner-980x500,.css-1o222ey.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1o222ey.banner-980x240,.css-1o222ey.banner-980x400,.css-1o222ey.banner-980x500,.css-1o222ey.banner-980x600{max-width:100%;}}.css-1o222ey.banner-980x240::before,.css-1o222ey.banner-980x400::before,.css-1o222ey.banner-980x500::before,.css-1o222ey.banner-980x600::before{padding-bottom:8px;}.css-1o222ey.banner-320x320{width:auto;max-width:320px;}.css-1o222ey.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1o222ey{width:580px;}}.css-1o222ey::before{background-color:transparent;}.css-1o222ey::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1o222ey>div[id*='utif']{overflow:hidden;}.css-1o222ey>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o222ey" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-7t9vaz"><em>Om du går inn vil du bli kvalt, inne på Det Sorte Karneval</em>, synger han i tittelkuttet. Ikke akkurat noen anbefaling for videre lytting, men setningen beskriver desperasjonen som lurer i skyggene.</p><p class="css-7t9vaz">Albumet åpner med at toget bruker et halvt minutt på komme seg inn på stasjonen. Unge Tommy introduseres så til livet på Reeperbahn, og dermed er vi igang. «Det Sorte Karneval» er en mektig låt med et fint ekko av Kaizers. </p><p class="css-7t9vaz">Ønskebrønnen i «En rik brønn som lyger» er et <em>svart, djupt hål som lyge</em>. Her er det lite som varsler godt. <em>Alle brikkene er svimle, drikker gift og står oppstilt som domino</em>. </p><p class="css-7t9vaz">Janoves nesten-rapping og gitarskurringen mot slutten av sangen funker fint. Det siste minuttet med lavmælt og småskummel tivolimusikk blir et mellomspill før «Synd at synd går i arv» følger – en kort, men sentral sang om fedrenes synder. </p><p class="css-7t9vaz">«Tanker» er en fin låt om å være fornøyd med det man har, og Janove viser sin evne til å lage setninger som huskes: <em>Alt de tok i frå meg fekk de billig</em>. Fiolinen til Renate Engevold og celloen til Benedicte Årsland skaper en flott kontrast til den stakkato rytmen. </p><p class="css-7t9vaz">Selve bandet består av Børge Fjordheim, Dag Sindre Vagle, Gulleiv Wee, Mattias Hellberg og Micke Lohse. De to svenske innslagene leder i «Blomster frå ei grav» tankene hen på en annen fra broderfolket: Håkan Hellström. En mektig låt om liv, kjærlighet og død.</p><p class="css-7t9vaz"><em>Husker du då me var så fattige </em></p><p class="css-7t9vaz"><em>og stjal blomster frå di døde</em></p><div class=" css-1h1ksu3"><div class="disable-cogwheel css-1o222ey" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-7t9vaz"><em>på en gravlund</em></p><p class="css-7t9vaz">Andre halvdel av platen er ikke like sterk. Ompa-åpningen på «Opp av ruiner» har Janove gjort bedre før. «Feil i mitt speil» har en herlig tittel og noen fine partier, men er ikke blant sangene jeg vil plukke fram igjen. </p><p class="css-7t9vaz">«Som du» nærmer seg diktlesing, men bandet viser muskler i mellomspillene. Janove har produsert platen selv, mens Jørgen Træen har tatt seg av miksing og mastring.</p><p class="css-7t9vaz">«Verdens lengste farvel» er heldigvis en sterk avslutning. Toget reiser videre og skiller to elskende. Janove tryller fram noen nydelige melodilinjer og skaper en sang av de sjeldne. </p><p class="css-7t9vaz">Han har beskrevet låten som en kjærlighetserklæring til kona Susanne Reienes, men den passer fint inn i sammenhengen. Bortsett fra togets ankomst og avgang får vi ikke en lineær fortelling på platen, men løsrevne skildringer knyttet til persongalleriet. </p><p class="css-7t9vaz">Men hvorfor i all verden velger han å legge på ti minutter med knapt hørbart vindsus til slutt? Er det bare for å lage <em>verdens lengste farvel</em> på plate, en sang som dermed strekker seg til 17 og et halvt minutt? Eller fordi han ikke liker spillelister?</p><p class="css-7t9vaz">Uansett; Janove-toget ruller videre. Han er tilbake på sporet, og første stopp lover godt for resten av reisen.</p><p class="css-7t9vaz"><strong>Best spor:</strong> «Det Sorte Karneval», «Tanker», «Blomster frå ei grav», «Verdens lengste farvel».</p><style data-emotion="css 2qllbt">.css-2qllbt{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-2qllbt" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2021-08-12T19:09:27Z" aria-label="Publisert: 12. august 2021 21:09">Publisert: 12. august 2021 21:09</time></div></div><style data-emotion="css k7lhnn">.css-k7lhnn{width:100%;margin-left:0;}</style><div class="css-k7lhnn"><section class="storytag-intro default" data-test-tag="storytag-intro"><a data-test-tag="storytag-intro:link-internal" href="/emne/plateanmeldelser" class="nolinkstyles default css-1sk5pqf" rel="" target="" aria-label="Plateanmeldelser"><style data-emotion="css 1qzl8fw">.css-1qzl8fw{width:100%;padding:14px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-1qzl8fw"><div class="css-0"><style data-emotion="css n5vcl9">.css-n5vcl9{display:block;font-size:calc(-12px + 3rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;text-align:center;margin-bottom:calc(-8px + 2rem);}</style><span class="css-n5vcl9">Plateanmeldelser</span></div></div></a></section></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-bfnnp4"><style data-emotion="css 1rrbpis">.css-1rrbpis{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1rrbpis" data-test-tag="widget:title">Plateanmeldelser</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css geel9v">.css-geel9v{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-geel9v"><style data-emotion="css 1b4ebnk">.css-1b4ebnk{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1b4ebnk{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1b4ebnk:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1b4ebnk"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/kultur/i/k60O56/tilbake-paa-sporet" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Janove er tilbake på sporet"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1mtgcpz">.css-1mtgcpz{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1mtgcpz{padding-bottom:inherit;height:inherit;width:inherit;}.css-1mtgcpz .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1bmcdkl">.css-1bmcdkl{object-fit:cover;object-position:40.00175969949514% 39.88919370231525%!important;}</style><img class="image-asset css-1bmcdkl" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7a2dba6c65a95b3bdc56624603b84df65ac84967" srcSet="https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7a2dba6c65a95b3bdc56624603b84df65ac84967 1900w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e7cc364903fe4ad643c4ad28adcea8e3b2fab64c 1800w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=cda7f144a5adfab33439057e145e157cae61a55c 1700w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=44e6c2bec36b5480c7f0f3c5e82b1680a6864d42 1600w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b143e4615b55ed4395251401f7baf8571abd7d51 1500w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c6de513a2e30f1d07b710a145f2c74dada05ad7f 1400w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=216040a33914a4efd94267fd30d4e70911a82a3c 1300w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=fde03e4cc480b9fb8ba84ad0f4b8076ac15b76d4 1200w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f6e6bcf8b66bff65c499d9b0e561480609a8d7c4 1100w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=df89dc46f47d68e0ebc20d5dc0ac07ab0cc9cca9 1000w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=32ce9c67bfb926df60debab26e226e8a7093d44d 900w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2a366d2a0cdd0999a00eb836b1bed605dd914fe8 800w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a438b59cf16cf4e9b0ebabaeb2223ff899716c85 700w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a65ce7eb00efd67afb187ac878098f9b12449afb 600w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=4d37e4e41cfa139f767f9600daf44ac6cecc960d 500w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=7c66075e8535408a3b7e438fe8ea7c43caee9621 400w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e5529dc4df1d6244a145ac125994cbb1280f72db 300w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1e1c5870b58a8972c282585b97e3ae1dd8864653 200w,https://premium.vgc.no/v2/images/e7804426-1e16-4c28-8d99-a2e9a5fed8da?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f963a0889a835a7c550e3be1cd0cbb205a57bf33 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1670nb9">.css-1670nb9{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-1670nb9"><style data-emotion="css 1ko40v6">.css-1ko40v6{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-1ko40v6:hover{border-bottom:2px solid;}.nohover .css-1ko40v6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1ko40v6">Janove er tilbake på sporet</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/lVwXw7/mestersopran-og-hypet-pianotalent" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Egentlig skrevet for kastrerte mannfolk – men nå synger hun i stedet. Vår anmelder er mektig imponert!"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/396f0d00-79db-4724-ad63-c3fa12bb834f?fit=crop&amp;h=668&amp;tight=true&amp;w=890&amp;s=6e76afd9da487af061a654193062fa447d6a31b1" srcSet="https://premium.vgc.no/v2/images/396f0d00-79db-4724-ad63-c3fa12bb834f?fit=crop&amp;h=668&amp;tight=true&amp;w=890&amp;s=6e76afd9da487af061a654193062fa447d6a31b1 890w,https://premium.vgc.no/v2/images/396f0d00-79db-4724-ad63-c3fa12bb834f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=76fa7bc4a50a576757963038b6c3861de8d13d98 800w,https://premium.vgc.no/v2/images/396f0d00-79db-4724-ad63-c3fa12bb834f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=453373d985f45909614b32af47e48718057cbc1a 700w,https://premium.vgc.no/v2/images/396f0d00-79db-4724-ad63-c3fa12bb834f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=9dbcfc2c6f919e4582204f9f9dae64802d791204 600w,https://premium.vgc.no/v2/images/396f0d00-79db-4724-ad63-c3fa12bb834f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=0c6754a977cc713385e9bacc0266e34220bc4aec 500w,https://premium.vgc.no/v2/images/396f0d00-79db-4724-ad63-c3fa12bb834f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=7b159ed1790c78bf9026bc2330545c8af489a2b3 400w,https://premium.vgc.no/v2/images/396f0d00-79db-4724-ad63-c3fa12bb834f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=5ae62d1db03ddf3f8549a8b02a1f6e9044b0e689 300w,https://premium.vgc.no/v2/images/396f0d00-79db-4724-ad63-c3fa12bb834f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e2b5ca1795131d0bcbf682af3c5bfa27d2c9674a 200w,https://premium.vgc.no/v2/images/396f0d00-79db-4724-ad63-c3fa12bb834f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=32556df8af5e970dce728d64f5435c99b6bf2260 100w" alt="" sizes="360px" style="aspect-ratio:890 / 668"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Egentlig skrevet for kastrerte mannfolk – men nå synger hun i stedet. Vår anmelder er mektig imponert!</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/17gjoX/godlyden-fra-la" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Han minner igjen om gullalderen på 70-tallet"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4ea0cf1e3140e6e9c034b1e20b8127f85db7bd87" srcSet="https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4ea0cf1e3140e6e9c034b1e20b8127f85db7bd87 1900w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c29e4e3239630337e7642dcd5cc5055aa95fe2e3 1800w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=5e5bb42adc299879d2a9feb2dfec75fd7fde04af 1700w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c031e29ae6532c500749a92723005ba01c4264cf 1600w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=874dd6b9680f06ff1e0c7cd094c501037cc4de30 1500w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7c5a55f4ba637d8aac04f3b4efb5b91b4b89c7bf 1400w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7438d77110881a6568ad419e8a96270d8bfc7d76 1300w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=18fa8028d3c0411d6f2758fb75844d08a5942052 1200w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2ea912190458b62a9487580d76a868ef176cab07 1100w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6c076750785167e3a12b87cc4a47e53646ad3e96 1000w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=eb02a93b18552af2270a3cd0e52f1af25ea985f6 900w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d5cffa288c1fccf8bf20a0e64258f1c3ba6a2da2 800w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=25345472dc445501f08d01808a3d5264f54fe38c 700w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=1f8fc333578be37855e5d8146f42ba837b9c70b4 600w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=db9bacfd1953a6994474f5589c786d22c934b637 500w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=24fd1be6de5f29dd07c1a7a41ab024e2a70eca87 400w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d0b2ec867fd6fd702fecb3b638be2f12567adad1 300w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1d28b534d363c44d65ec6a9bfd72a91caa93c8a0 200w,https://premium.vgc.no/v2/images/27c26213-7fe2-40d1-9bc7-441996762952?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4b1c111d316398fc86e06b8ddefb52e7127e2037 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Han minner igjen om gullalderen på 70-tallet</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/PyMG50/skapt-for-aarstiden" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Et band det er lett å like"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/16df49e8-b7c6-4527-9fad-4b96fb3716fd?fit=crop&amp;h=597&amp;tight=true&amp;w=796&amp;s=78754347d685d546fe3c23ac5e64f2cdca185e65" srcSet="https://premium.vgc.no/v2/images/16df49e8-b7c6-4527-9fad-4b96fb3716fd?fit=crop&amp;h=597&amp;tight=true&amp;w=796&amp;s=78754347d685d546fe3c23ac5e64f2cdca185e65 796w,https://premium.vgc.no/v2/images/16df49e8-b7c6-4527-9fad-4b96fb3716fd?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=c1dbab3ce77c2469657398e18ff93aa8173d36ba 700w,https://premium.vgc.no/v2/images/16df49e8-b7c6-4527-9fad-4b96fb3716fd?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=1802c9793d3ac06223152789f855cc64ed508463 600w,https://premium.vgc.no/v2/images/16df49e8-b7c6-4527-9fad-4b96fb3716fd?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=db84d7b213e807a9cd7c476d460dc3fdb694c706 500w,https://premium.vgc.no/v2/images/16df49e8-b7c6-4527-9fad-4b96fb3716fd?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=c64a1eaed2a254254b48b57a64dfce61e7d897cb 400w,https://premium.vgc.no/v2/images/16df49e8-b7c6-4527-9fad-4b96fb3716fd?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=056e4705298fa860b9ec61d2111759da683798b3 300w,https://premium.vgc.no/v2/images/16df49e8-b7c6-4527-9fad-4b96fb3716fd?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0b88f591f156dd4b33a6a5ad4c4e61875fc4ea4c 200w,https://premium.vgc.no/v2/images/16df49e8-b7c6-4527-9fad-4b96fb3716fd?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9c7c2dc8856c6a1315dbd1030a72aec41a3fea85 100w" alt="" sizes="360px" style="aspect-ratio:796 / 597"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Et band det er lett å like</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/L1OlGV/handler-om-haap" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Låtskrivernes låtskriver "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=1161&amp;tight=true&amp;w=1548&amp;s=33d843507691e5d8de4690b815e814d7cb71fd71" srcSet="https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=1161&amp;tight=true&amp;w=1548&amp;s=33d843507691e5d8de4690b815e814d7cb71fd71 1548w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d9d1241394e346dcbeac5f93ed6de723df9d4cef 1500w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b5c71aa07d3234da66b45204678d573d5efc3e1e 1400w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cc2bc6869ed5e307ad991673dfc3fe246f436fdd 1300w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3d91ac91ae966b80a1c92eb47c3b7c11f8bcce75 1200w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a156117d310805f7f4132e9d4b30524efcc8f8de 1100w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=1ed33af4fd27976a004962c13d466812ba63f3b5 1000w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=8cde255d236a604651bf7da06c5459cd2b34e03d 900w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=49c3b386047e560d3fc9885c1ea71f5277277d98 800w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=138d235cef80ca177f14954ffd55e076cb6715e6 700w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3a27de2ed014197f030bf9843129d57ac1a2faa4 600w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=faf1e6b2f024329331b3f13f807fa9b0c1310708 500w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=671014b190581ac78802dad2fd969cc0f6831edd 400w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=9e3177f8bd0af6847a5eca4e8c21cd0cf40e69e8 300w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=914641229fe78b53516c1041666219f09840d38f 200w,https://premium.vgc.no/v2/images/f13a18c5-4e6b-4a11-ac6c-7e75ba84a9cb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=776c768d9d7ed6448c8c8730f75af3ec065dd907 100w" alt="" sizes="360px" style="aspect-ratio:1548 / 1161"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Låtskrivernes låtskriver </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/KpAAxo/mesterlig-utfoert" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Imponerende at han i det hele tatt henger sammen"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=32b9581bb5a151476273b6a5d9f97838b4b82d0c" srcSet="https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=32b9581bb5a151476273b6a5d9f97838b4b82d0c 1000w,https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=98f48327bc5d7b6d5fd95cbe4a604e22a1a1bd8f 900w,https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ae6e2b480d788ef97efb905f59141db92f966401 800w,https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=7e0a4de0bf04af9d3f9098fb26c6ed21d1077b0b 700w,https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=309c59970b4c3a162596512a0fea137080a3a457 600w,https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=02e9682dae1d3512e04ee72758c1e37604781be4 500w,https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=33a8311f9b44bea24906c974bf3a91bc26812077 400w,https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=c2f2753855d0e0a4675fcb30ecc32b387b55166b 300w,https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=6a6d4ab762d8833c72926068a7da2aaa8e3a899e 200w,https://premium.vgc.no/v2/images/cdb9ab28-ffb3-415e-ab35-f27ba85dba6e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=59b401afd1f338bcfb48a0c4b05eea58dfacf3cc 100w" alt="" sizes="360px" style="aspect-ratio:1000 / 750"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Imponerende at han i det hele tatt henger sammen</h2></div></div></a></li></ol></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 4ie5us">.css-4ie5us{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;border-color:rgb(242, 241, 239);background-color:rgb(242, 241, 239);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-4ie5us:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-4ie5us:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(215, 211, 207);background-color:rgb(215, 211, 207);box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-4ie5us:disabled,.css-4ie5us[disabled]{cursor:default;}.css-4ie5us[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/emne/plateanmeldelser" class="css-4ie5us" rel="" target="" aria-label="Plateanmeldelser"><span class="css-0">Plateanmeldelser</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/anmeldelse" class="css-4ie5us" rel="" target="" aria-label="Anmeldelse"><span class="css-0">Anmeldelse</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/plateanmeldelse" class="css-4ie5us" rel="" target="" aria-label="Plateanmeldelse"><span class="css-0">Plateanmeldelse</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/janove-ottesen" class="css-4ie5us" rel="" target="" aria-label="Janove Ottesen"><span class="css-0">Janove Ottesen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/kaizers" class="css-4ie5us" rel="" target="" aria-label="Kaizers"><span class="css-0">Kaizers</span></a></li></ol></div></div><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><div id="most-read-articles" class="extendedContent css-bfnnp4"><h2 class="css-1rrbpis" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/z70Ey1/opplevde-brann-og-heteboelger-ikke-lat-som-dette-ikke-gjelder-deg" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Ikke lat som dette ikke gjelder deg "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fcd19e083a7e80c8652ead107e35bd92550d3aef" srcSet="https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fcd19e083a7e80c8652ead107e35bd92550d3aef 1900w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ac2bce68000a525be71bb779e8646c952798d265 1800w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b1d266e232547b327ad6b2597d451792346ec022 1700w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3086b523f95eb1dab31c3267d964418525875d68 1600w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=e1091cad3dd6cfedee8bda096b45f5842960e554 1500w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8530b5b851aab5b692b7438d804b9cd6dd1d7373 1400w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ad026cceefd5452f19df782162e82f7bb74ac7ba 1300w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5f5f8cc6a57780fd61dc951dd9d120110391c594 1200w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=0df85e4a6d71e5526c7b60b11a99a099ae0213ba 1100w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e15e45b34ad43df7ec91aebbd7cc40dcbcef1e1b 1000w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=9bde61ad4c59ed7f1f1cf7b8d1d7fb7c14a8e716 900w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=5fac28f5d264798bf719f398ec836637b6c06a8b 800w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=015b2154fc44e1c207b130c58f3aa0940cf1f143 700w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=922740db3ec6073eb1af3e62368e7326146ebb56 600w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cd37b41f54b59b9b013c6dc63310d111c5db35e9 500w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=0120fc2708e9d3b82ebe4c01441c191cbdbaf57c 400w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=4276c0c9a4c31c6deedfba16596642bb5f63f852 300w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1a9e29ea77009479e6eaef4e967522fa7887d4e4 200w,https://premium.vgc.no/v2/images/eed8c122-bc19-4e27-a1fd-7a6ded96fef7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b1d8ff765b4d21a081b79f8bdf46b6a08ee8f26f 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">– Ikke lat som dette ikke gjelder deg </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/y4EXmr/direkte-se-staal-joerpeland-hinna-her" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Staal vant med to mål"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css ogks0u">.css-ogks0u{object-fit:cover;object-position:57.718211206896555% 61.08391180049792%!important;}</style><img class="image-asset css-ogks0u" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e595656cb69c3648fead4de950628117f66c7c5d" srcSet="https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e595656cb69c3648fead4de950628117f66c7c5d 1900w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4c896b904df84b77b0e6ce9a9793ba6a4f621148 1800w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ad9d05145e2acf91db4bdf9853362634a66b6bbc 1700w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6909018df0eda471574d03dc2d05827fe44efea6 1600w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0351f54f6cf0b715d01f660a25cae2198d49a00e 1500w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=28d5b5c985411fe852e7acf1d9851b78edd7833d 1400w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9bb9831775cec569e73e9f1cda9bbc99f2624ff2 1300w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=bc69b1708c2930a0b9b4c6d47d1b131e4788e189 1200w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b6b38bb199b5dd46b3546203790420eac853d1c4 1100w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=307f95d2e273cdbdca76984e30ac96e680a05553 1000w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f7ef639b983b3963a6ad02486ac0f2c87e42a9ea 900w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8747842c6bb4a92a0b65b5b2e1a230298ba6202a 800w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=75cd9eb1e34e1a474b11f03c10bcd1039e5d1003 700w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=1efdb24de9fdf547999049470bdfaba870e91515 600w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=dd150863f970e912850edd82cdaa0dee7ced2567 500w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=680fee3bea2198cb45881b1c5e7249e147140188 400w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b5cf15958c18a25a3c807115f9279501d0036faf 300w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=34d84cd2a96874a8c4f0099588bc014257993507 200w,https://premium.vgc.no/v2/images/e9356e65-5c83-4905-820d-172abb64424b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5f18ed6d97bc3f4267873b65e863256f7b184fd5 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Staal vant med to mål</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/direkte/i/naK75a/siste-om-koronaviruset" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Mann­skap på ryfylke­ferje bekreftet smittet"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a7b24c50f24b08f19e10409b0c02421294746c4e" srcSet="https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a7b24c50f24b08f19e10409b0c02421294746c4e 1900w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d5f30455a41d1764798b90c74fcb47fc9c40a808 1800w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f20529dfde24e2b999b58e4a3e3db7e8cdb71a19 1700w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=88dab13545cdd95662f176664c9bd8ab284b2522 1600w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=381e62e843305ab8f1b2e95c9d06602f011f09b9 1500w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6ab6c98dcaac8f341b0068ce15c0de28407246eb 1400w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d4b62f77f0f0c15546351f99a0640664d2ac64ba 1300w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=bb8bac5aca0033966ef9b9fa48e9622ff3ffc4d2 1200w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=65f60ca65498658406824ca38846f3a0301f32c8 1100w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fb0be7bc73ad28ca8e2886c6c29a39b81f6ee394 1000w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=454e051427b9113d94ead26fa03acd292d5b33fc 900w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9d228f0d75033d26b2d835bed30481d235d06f99 800w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=fcb5564e786a1802fffa9fbf6185ea5a402807d3 700w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=501f337606d9d3b97545bf276f50c430fb7cf616 600w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=1da635cfcb2cfb6de09009dd7e89638c7473053d 500w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=193c9d5cde598fb12991ea139197a673994878f8 400w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=5cdc006faf84c27b115a2c8f79cb6ce1e904b349 300w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=bbef9856618584c3e999bb9d65063b100660fc1e 200w,https://premium.vgc.no/v2/images/743be189-4c95-4cff-b0d1-d1d35a361da3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=cf1399049855e371f30f63fe2241fb82a373c2d4 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Mann­skap på ryfylke­ferje bekreftet smittet</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Alekn3/siste-fra-lokalfotballen-mister-noekkelspiller-et-kjempetap-for-oss" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Mister nøkkelspiller: – Et kjempetap for oss"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 12dwtyg">.css-12dwtyg{object-fit:cover;object-position:62.73569423841299% 47.28591094465642%!important;}</style><img class="image-asset css-12dwtyg" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d04efe91b19b026272fdfa958640cee38cac5dac" srcSet="https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d04efe91b19b026272fdfa958640cee38cac5dac 1900w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ca52efeb1053e300e0e3100412cc86c82a03623a 1800w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f5ed324f2ae236fe93f6efade2a7628ff287819d 1700w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=145dc2ac8b4184dab48b6a3ae0b3c82a95a043d8 1600w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=945bdbe838fcba2c02780aa7f5a5b2a11959602a 1500w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5565d0af86fac4c96fbe8112c3486581af6a3222 1400w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=5a4b4d541085721c32912cd334e9d25ba9e3a7d5 1300w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=06ab28fc011951695b5a3c520fa1936067915323 1200w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2a41b5509aff641ad74f4567bc06261b0fbfdfc3 1100w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fc5fa6a7eeb710e7e1eb4e6626ae1911df3513a4 1000w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=a60180054c59a426f34415d0503349b04e0acc9d 900w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=887d6e6f063d65dead47f4deaa765141e73c0c11 800w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=4bcede8ef754be34afd6392eea01b434df699978 700w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e6f52a93df2c1f555d6f807de1c3bf8c062cd09c 600w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a7b48645c7ad0cf3e8a3f6ff67c596d1c2bef983 500w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=720dbda66e9fb80428a7bf8776f65e066b02b780 400w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a4d2efdad0c61782bc2f43a102a652ec248b6128 300w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=64aa59e2b0c41b804cc812c76ae56ddb74680f7d 200w,https://premium.vgc.no/v2/images/f98bd7d2-481c-4ca8-b611-10e44a3ab33e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f04acf616b7c4cb96d07c261935174db5ef24a18 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Mister nøkkelspiller: – Et kjempetap for oss</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/ML59n5/turistpreg-paa-ryfast-inntektene" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Turistpreg på Ryfast-inntektene"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=346acdaf2c971e2280ecbc3a6ae92473388959d8" srcSet="https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=346acdaf2c971e2280ecbc3a6ae92473388959d8 1900w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=626c23ba8ea3f3c7ac307d6216bc61ff3c52a0c0 1800w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4e76d29b2cc82a003a82c5c2974c0668b8676827 1700w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=e1d6de3e4548611d21adadccfba92fb41180877d 1600w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d2c66f417b0b360ffed88b4c10dbc2f30384c484 1500w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5fb27fbd2a6092244966114397e5cd797a9fa72e 1400w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d7426d4e7e3d141818ea10e65c24c3d0831f6528 1300w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4388badaa70df3bd58dcd29a49cb0514eef93b7f 1200w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3188191c80c943834961e4e2eaed000c07b3a339 1100w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c3842b7ef3f6739de01ccb0666e7522eb2458100 1000w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=aff2eccacc2776c38e1698f58d5ddcde1a423fdb 900w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a5f13dd0ea190b8bef7121018784aa342a60d878 800w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=168a1f575d525cbabd9729d5d491611fad5ed8e2 700w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=9683da2a520c3544e8e8c01346509f062d1472e6 600w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=1b15c5f201a71f4584d9985b145ba48f20d56348 500w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b3b0f40aef436cb028099bac77ca6bc377f82bb1 400w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=862c4da4eca0dde6b6705592f348fd022f20f2be 300w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=49b3cbcb4bd1f5b6472e241a829ad193f2920252 200w,https://premium.vgc.no/v2/images/338057bd-6449-45fe-8151-e8d5efc44d9c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=08e0b861d1e390dffe30123460247a74bc362c40 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Turistpreg på Ryfast-inntektene</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/k6MdrL/michelin-arrangoeren-oppdaget-valget-litt-sent" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Michelin-arrangøren: - Oppdaget valget litt sent"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4e95cccd057221b43d2fb921ac04556adf5ec3fe" srcSet="https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4e95cccd057221b43d2fb921ac04556adf5ec3fe 1900w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=67c529fd18f061e1986daadb30bd9abff1d05d86 1800w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=5f1f81162caf7f764dde7c0568c72c10911f1f03 1700w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=85b292d8e8a87e5ef7342466c6f0bf81c8640fd4 1600w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6cf5a0e39e3f9424f5a302f0d20adac11b6a2759 1500w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=599b86bcf2036deca7084b56e320d16d01d43adc 1400w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a8970568467cf47792b0f7e6d74e1019a6dec5f0 1300w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c2d12ba5e54d78a17d41f92b9288f91c137353f1 1200w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f6bace88a9e03b5fefbcb0f6f3fe46dc6fad5a75 1100w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=390d6e9178c58ba0204194775ca5a480853b7428 1000w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ca37d70933d14b66d833dd4e21a8d70f1d1909c8 900w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0d6824c7f4edbaea93ed45d066b8cca61f1618ac 800w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e762e83ef60a25a340bf8db7563c00bd803157ec 700w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=46509aa2b72f4c2e50b411de2e214f39a36f557d 600w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b6714722737e796a5e22ae07c9de7b69c29d076d 500w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=6d4c4a3b82d824f2ead1c301f8e2801bf84fca09 400w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=080049504dbf67138258f7b1c25bb82a08f51b66 300w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7f63e5d6de12218e1089f895f9d760a83a0dbcb3 200w,https://premium.vgc.no/v2/images/11067b2a-abd7-494b-b397-3dfc163bc7c8?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b2f3b51f0991afccb615490e04e299ee9fec419b 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Michelin-arrangøren: - Oppdaget valget litt sent</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><div id="recommended" class="extendedContent css-bfnnp4"><h2 class="css-1rrbpis" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/e24/i/RyW4V8" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Lederen ønsker å fortsette, men jobben er lyst ut to ganger: – Pinlig prosess"><div class="css-bjn8wh"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css 1chbpj2">.css-1chbpj2{object-fit:cover;object-position:45.17296905818541% 47.66350198779586%!important;}</style><img class="image-asset css-1chbpj2" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=814&amp;w=1900&amp;s=1b0f338e4b8dd59d73958b67f993f431f636f0bf" srcSet="https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=814&amp;w=1900&amp;s=1b0f338e4b8dd59d73958b67f993f431f636f0bf 1900w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=771&amp;w=1800&amp;s=c8308c458e5d37c90e8adb06c3be5d1581f1a162 1800w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=729&amp;w=1700&amp;s=f8acb76885220ffbd0b07c41f27764a7e642f105 1700w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=686&amp;w=1600&amp;s=c7803eaa52a19356fbdef6ab148b34299ca45191 1600w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=643&amp;w=1500&amp;s=9d309e67f3a8cb84f397ac87b75937a562282fbe 1500w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=600&amp;w=1400&amp;s=f1b6309cb8d0d308696dd5b7500a2295fcc9704a 1400w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=557&amp;w=1300&amp;s=2572383e6a6305da5b16624b9be44197c677804f 1300w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=514&amp;w=1200&amp;s=7b3e594ec770b1787ff8a24aa80d4a634a162c69 1200w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=471&amp;w=1100&amp;s=5e3895abaa1b893f29f744ed6f8b09fe836f1a53 1100w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=429&amp;w=1000&amp;s=3d206173bd9f4928631463c8557fae7ddbc60edf 1000w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=386&amp;w=900&amp;s=4e4c3a625dca9eb7752a009cb94b6d9048f70b08 900w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=343&amp;w=800&amp;s=0c44b9d6365f08ca7b3ed22dc0d45cec206aa124 800w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=300&amp;w=700&amp;s=766f083c9d1bcb34f464874fcbea1e5a8c24c52b 700w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=257&amp;w=600&amp;s=0faa91ced79fca3a36ae045b118c8e68faa00a5f 600w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=214&amp;w=500&amp;s=86ff53b3091d2d48350023875ddedadd41663298 500w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=171&amp;w=400&amp;s=b233c4c19060c437b4cf56a0cd7fe2a5c9461e20 400w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=129&amp;w=300&amp;s=aac6b14d5dfb17cd5a8cbd2d66f1ae4e035e4e11 300w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=86&amp;w=200&amp;s=07b784eebbca77e6e22fc5f604c041e430d71f9f 200w,https://premium.vgc.no/v2/images/ef5885c3-ce00-430e-90c9-ae0715577f42?fit=crop&amp;h=43&amp;w=100&amp;s=85551ea2de16ff608f704cbe8dc1df451fac0589 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><style data-emotion="css ehb7kw">.css-ehb7kw{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);color:inherit;}.css-ehb7kw:hover{border-bottom:2px solid;}.nohover .css-ehb7kw:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-ehb7kw">Lederen ønsker å fortsette, men jobben er lyst ut to ganger: – Pinlig prosess</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/y4zOJJ/to-gutter-utsatt-for-overgrep-paa-lekeplass-i-stavanger" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="To gutter utsatt for over­grep på leke­plass i Stavanger"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=814&amp;w=1900&amp;s=26a540810c3d53b0a96b4f74f82a9713c7563387" srcSet="https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=814&amp;w=1900&amp;s=26a540810c3d53b0a96b4f74f82a9713c7563387 1900w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=771&amp;w=1800&amp;s=017049eb74fac78e553bf17d4d1192f272e0c755 1800w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=729&amp;w=1700&amp;s=161d62eadb04f37252df16b814e04af6df06a6da 1700w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=686&amp;w=1600&amp;s=12d8d496fba58e6bbef9f5b10603732d95ec6095 1600w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=643&amp;w=1500&amp;s=a90b6960fa0f84ba228d94c9b3755e8af56eeaec 1500w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=600&amp;w=1400&amp;s=145388544f6ebe5c02b9994d43547cb6bd4586f8 1400w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=557&amp;w=1300&amp;s=a37f06428e590969c02a3a64dca5cda90059f6fc 1300w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=514&amp;w=1200&amp;s=8411a5a6f5768292acbdb11dfd93ec567b9e9262 1200w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=471&amp;w=1100&amp;s=04e1eb80c2b251d064feb06bf9ea4a8caf032eda 1100w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=429&amp;w=1000&amp;s=4eb8067bb58624a3b9997413c0ac9a657d7ea488 1000w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=386&amp;w=900&amp;s=dc4d7813846b80325580fbf43ee5698d8819e201 900w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=343&amp;w=800&amp;s=3a333835d0b0227e4f84c6d257a1abc7588bf2b9 800w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=300&amp;w=700&amp;s=4317c3dea3118dd6addc9dad71f3133624be9ffb 700w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=257&amp;w=600&amp;s=83998c17c4ad5b7377a5d413718ac230579843e1 600w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=214&amp;w=500&amp;s=d506345995f626e32021728b183431b982df4ef4 500w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=171&amp;w=400&amp;s=94d0dd5a1358336b5b7703da239a4e5d1ff50c01 400w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=129&amp;w=300&amp;s=e17e0332c2d4a60322f07430b8b000ccc2032f04 300w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=86&amp;w=200&amp;s=4ae485b3daacde6107c2d68c1cd87c09ee3f38ab 200w,https://premium.vgc.no/v2/images/dfc0990f-2bbd-4a06-9914-940d178f39dc?fit=crop&amp;h=43&amp;w=100&amp;s=1fb1da294e3219384d30f09d34b3b1331e1ac70f 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">To gutter utsatt for over­grep på leke­plass i Stavanger</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/rE8l5K/politikere-vil-politiets-praksis-i-foererkortsaker-til-livs" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Politikere vil politiets praksis i fører­kort­saker til livs"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css hew3oa">.css-hew3oa{object-fit:cover;object-position:46.0888671875% 51.0256185247547%!important;}</style><img class="image-asset css-hew3oa" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1aa701ef-d724-4e88-8901-5e5f62cedf46?fit=crop&amp;h=274&amp;w=640&amp;s=030088fb3fb48af459d9410aafd181706cfd1628" srcSet="https://premium.vgc.no/v2/images/1aa701ef-d724-4e88-8901-5e5f62cedf46?fit=crop&amp;h=274&amp;w=640&amp;s=030088fb3fb48af459d9410aafd181706cfd1628 640w,https://premium.vgc.no/v2/images/1aa701ef-d724-4e88-8901-5e5f62cedf46?fit=crop&amp;h=257&amp;w=600&amp;s=e4951b4252b1363363dbf7ef097b8568dbc53c05 600w,https://premium.vgc.no/v2/images/1aa701ef-d724-4e88-8901-5e5f62cedf46?fit=crop&amp;h=214&amp;w=500&amp;s=291c84a6d5e86527e4a8b04425a35cfe73f24b21 500w,https://premium.vgc.no/v2/images/1aa701ef-d724-4e88-8901-5e5f62cedf46?fit=crop&amp;h=171&amp;w=400&amp;s=717c4a2bc8dd3677c4e6bebc379e154e03009669 400w,https://premium.vgc.no/v2/images/1aa701ef-d724-4e88-8901-5e5f62cedf46?fit=crop&amp;h=129&amp;w=300&amp;s=b00e21e3ba26303e11b73faf9d2381d91673ecc6 300w,https://premium.vgc.no/v2/images/1aa701ef-d724-4e88-8901-5e5f62cedf46?fit=crop&amp;h=86&amp;w=200&amp;s=df317687509654ba245495f98d4b1e32edee13c5 200w,https://premium.vgc.no/v2/images/1aa701ef-d724-4e88-8901-5e5f62cedf46?fit=crop&amp;h=43&amp;w=100&amp;s=46eff80ce7ae73ebdf1fe534f1d736cf464abcaa 100w" alt="" sizes="360px" style="aspect-ratio:640 / 274"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Politikere vil politiets praksis i fører­kort­saker til livs</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/363B70/kristoffer-vant-i-retten-men-politiet-nekter-aa-gi-slipp-paa-foererkorte" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Kristoffer kan komme til å kjøre i ruspåvirket tilstand, mener politiet, som nekter å gi slipp på hans førerkort"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=814&amp;w=1900&amp;s=6eb194beea876c94dc99a9c1c8a8ae2f3b556ad7" srcSet="https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=814&amp;w=1900&amp;s=6eb194beea876c94dc99a9c1c8a8ae2f3b556ad7 1900w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=771&amp;w=1800&amp;s=6d6b0014368f389fde0250ad86a154e2cbd094c0 1800w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=729&amp;w=1700&amp;s=076d6e5bf9480d74a318c4475ac6bf15497c06bb 1700w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=686&amp;w=1600&amp;s=96284d863cdfcf18b448bc8da648253ee0743ab5 1600w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=643&amp;w=1500&amp;s=941ac9312e8ab95bb8c64c261338e0938b3980d3 1500w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=600&amp;w=1400&amp;s=4450393ea3ec4e96826868e8e1196a14557ca913 1400w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=557&amp;w=1300&amp;s=37009eabda1d816f30b5ea78acea4091c55e1bcf 1300w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=514&amp;w=1200&amp;s=6cdfe5313772feb6a99e28bc29ea4e3d69ac2a63 1200w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=471&amp;w=1100&amp;s=01d99b899b3b30e0322fb38f6528c98efc81a820 1100w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=429&amp;w=1000&amp;s=69fa59fd04e137429bfec8e129ebf0f896c362aa 1000w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=386&amp;w=900&amp;s=ac1d3a7ca1890d54b7e70d266dce5b05ebf4a85e 900w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=343&amp;w=800&amp;s=a2b3695e39635e82131635a75c8d43850b5476aa 800w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=300&amp;w=700&amp;s=270c38bc91d31be6310722d0c504f8bf0704fe37 700w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=257&amp;w=600&amp;s=c107092888121f8b1ff765714171874ec323c7e3 600w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=214&amp;w=500&amp;s=c80675168d764e3d224a7430f9d259c45d02ea32 500w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=171&amp;w=400&amp;s=42c56bc03256419c41b81a5b4ddfbee8aa966918 400w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=129&amp;w=300&amp;s=45e240f4c81d215a0b42ed52cb3799df553c80b8 300w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=86&amp;w=200&amp;s=714b9d78c7f86a491f9a1c8244ec3d2447d1d7d3 200w,https://premium.vgc.no/v2/images/62a18c83-b9d7-4a26-be7d-d6cd07adf131?fit=crop&amp;h=43&amp;w=100&amp;s=2073dd745e3448b77fe178b4ffcb15ecb1397efc 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Kristoffer kan komme til å kjøre i ruspåvirket tilstand, mener politiet, som nekter å gi slipp på hans førerkort</h2></div></div></a></li></ol></div></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div id="most-commented-articles" class="extendedContent css-bfnnp4"><h2 class="css-1rrbpis" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/JEKBXJ/bedre-veier-gir-klimagevinst" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Bedre veier gir klimagevinst"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c31d951adc7ab48bd0185b8cc2191d47fdfbab43" srcSet="https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c31d951adc7ab48bd0185b8cc2191d47fdfbab43 1900w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7d672e1649bcba0a12b15f027e045f83cf0ce2e0 1800w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9c185724f63de19acb78f126c2dc8b5ad7beee6b 1700w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=4db2d44b30ea279e48a6e1f711da76b74d2e9914 1600w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=aad26bb2f180fcd060235e3da85fb549f056f244 1500w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b3051ce1a23c502ae767c1eb4515029f2ec2fc7a 1400w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=27cf1aeb9f07b6f3973c04eddd49755ebbdde9d4 1300w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=396da76d0d0db2b4970ff2d6303d645e98bb97ad 1200w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8b3b3edaf3893f64c416b0d8d4062b506a2dafb2 1100w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9e75897aa92ff9b9e319a9303368211defcc66b4 1000w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=57807e6428b4762f55485d017fd10e050dcbb042 900w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=399fc623476905c3d95aeea85c11b361825a0624 800w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=20a6c0bcdc4de478d06f13155ec857953cc5f83d 700w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ae012167abd4676805e0f933e6d1daf5b00394b5 600w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=4eade73c50b0107514adca93c0e169b9a4e4ea0a 500w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=280da82bbe995026c6d8e0842ce1c1de3b72b93f 400w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=80405d14fc8446767ebc6377d087ffd26c244445 300w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3c4175e56affe86299816ebd1f85a888d6c422d4 200w,https://premium.vgc.no/v2/images/05bb5762-4251-4016-af32-d9278ec9d519?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4a131f5fdd4a5ae26951a2462d76fc0e8a443a01 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">– Bedre veier gir klimagevinst</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/leder/i/z70AA1/vanskelig-aa-se-at-det-var-paakrevd-aa-ta-i-bruk-taaregass" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Tåregass mot demon­stranter kan føre til at stem­ningen blir hissi­gere neste gang. Det er ingen tjent med "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1n30y8w">.css-1n30y8w{object-fit:cover;object-position:48.28764444444444% 84.25415%!important;}</style><img class="image-asset css-1n30y8w" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0cf11e49468546acd1b1913bb7d8676a7216edc1" srcSet="https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0cf11e49468546acd1b1913bb7d8676a7216edc1 1900w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7fd4afeb8a5367dcdf9dff9fa3f70ba5a1b58d0d 1800w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d5e278c73d72622c117c011e10a4d0407b917144 1700w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=1b6a46b9603dae76578d810d6ef2cd61d4a674ef 1600w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=9d8cf68e4b8db1694d74ce4ae04df3eb178dd5f6 1500w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c3ac430b3b70cd202ed64df4eb481d588058b0a6 1400w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7949b8e367955006b007b78807eb0fae6822fd6d 1300w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=70d29bc898b76323e036e90f4aa8c17616ff3428 1200w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=bd5becafb47977d0beb0e7b71fc18e187b025f1c 1100w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=2bf875c0ed6a60c2fe3ebad2691d5ced23c66755 1000w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=38cfe17e48c29f32e301dbacba7a183976d7eb89 900w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=90001f9e6353de3d6b027be018039b9280901d7c 800w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d9aa409f3c4e029fe67645abbe4ef7318e65da52 700w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=abf9f86fb49a529f5e90ae80edf317e02aa336b5 600w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c1bf32929447d9d0fd47d56501763dfcbe913d7d 500w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=6c6b14bbc986e384889f462c88c2d4a58dd71419 400w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=f6050175288db066bb0a5b7f0442b60efdf152c0 300w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3701279165e35c515978d7880ba0e6bbad532c9d 200w,https://premium.vgc.no/v2/images/03bdc235-6f7e-4882-a687-febb6b039e30?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0557529f384af7ce3c39eb9e1b8620dcb6bcf447 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">– Tåregass mot demon­stranter kan føre til at stem­ningen blir hissi­gere neste gang. Det er ingen tjent med </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/5G3BmW/bussvei-jobb-til-22-milliarder-ut-paa-anbud" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Bussvei-jobb til 2,2 milliarder ut på anbud"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/ea7f5ee3-e0a8-4e02-8aa4-7104735e33db?fit=crop&amp;h=564&amp;tight=true&amp;w=752&amp;s=68774f7c1f6af7e9686f59f660cb9b341d50012f" srcSet="https://premium.vgc.no/v2/images/ea7f5ee3-e0a8-4e02-8aa4-7104735e33db?fit=crop&amp;h=564&amp;tight=true&amp;w=752&amp;s=68774f7c1f6af7e9686f59f660cb9b341d50012f 752w,https://premium.vgc.no/v2/images/ea7f5ee3-e0a8-4e02-8aa4-7104735e33db?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=c32dab67099db3f5863020963fc622074075d126 700w,https://premium.vgc.no/v2/images/ea7f5ee3-e0a8-4e02-8aa4-7104735e33db?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=214a3fc700f67c9f5f48d55bbb17cf86caf5c1cb 600w,https://premium.vgc.no/v2/images/ea7f5ee3-e0a8-4e02-8aa4-7104735e33db?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=10ea77a0badde6f668bc289799ca347bca53f20f 500w,https://premium.vgc.no/v2/images/ea7f5ee3-e0a8-4e02-8aa4-7104735e33db?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e3cbad9b0d41c44889b04592e536bfdf5200ab07 400w,https://premium.vgc.no/v2/images/ea7f5ee3-e0a8-4e02-8aa4-7104735e33db?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=16cbbdf7be364c04748e4b2c22d4f8c17d60e21e 300w,https://premium.vgc.no/v2/images/ea7f5ee3-e0a8-4e02-8aa4-7104735e33db?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e81bee5f029102dd7acb3a60a6d285bf1bcdcba6 200w,https://premium.vgc.no/v2/images/ea7f5ee3-e0a8-4e02-8aa4-7104735e33db?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=68235c110d7a723730aebda6e564d9c8d1b56db4 100w" alt="" sizes="360px" style="aspect-ratio:752 / 564"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Bussvei-jobb til 2,2 milliarder ut på anbud</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/leder/i/y4EXJ2/vi-maa-vaere-teknologioptimister" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Vi må være tek­no­logi-opti­mister "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css ckovb3">.css-ckovb3{object-fit:cover;object-position:45.98812883543144% 83.11982311783412%!important;}</style><img class="image-asset css-ckovb3" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fa51db12ce2b7917a90438bb190f10e331db9d81" srcSet="https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fa51db12ce2b7917a90438bb190f10e331db9d81 1900w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0f7d4e2126ccb8dc996e438c646aeff36fbdd747 1800w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=954dafbecdb12afab307542af45ae7af074d0537 1700w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=20cf07d4f6db7a9102cf9658fff858044d868ba5 1600w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=9f98ba0a2fc4d484b631e5ce21e32f638a0fc2e0 1500w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=fd84afeee9c530dea5a8ea77165e116014108c20 1400w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=bf707307a154e5b5b1c7208a95265f588de00372 1300w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2faeaa8e123116c59f5665b5d49b148a89faf110 1200w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4f70da5a267df48e132b19176b5ff1dd2545350b 1100w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=691532eef925e271a1832eacc48a5babea54c018 1000w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=71f342ac2b7fcc74f4e04ebc9dd88c4424740526 900w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=419e663480719e9856d0d9fb4c2fe16b7d018940 800w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=b3e95424526d60cddab5f9aeb1fb0fa164a46abb 700w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=feea13b92141bce3846e44244452b360bcdf4fb1 600w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=839c37c03e2b84feb83fd4e138049975930da16f 500w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=80d63ec36287002b2d3d27909268f816881e1d4b 400w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6725869bece31235a0ac87bd31b5cbc577e2ed39 300w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b09a47e10abd8eed518da3f538aec85718cef032 200w,https://premium.vgc.no/v2/images/8ddad097-03ce-4404-9342-d939666b7a4c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c6c8b8f3a8e9d798420069f6eadf0163769fbabb 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Vi må være tek­no­logi-opti­mister </h2></div></div></a></li></ol></div></div><div class=" css-1h1ksu3"><div class="disable-cogwheel css-1o222ey" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-sorjqj"><style data-emotion="css 1iatd6n">.css-1iatd6n{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1iatd6n>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1iatd6n.has-parallax-background >div[id*='utif']{z-index:1;}.css-1iatd6n .stickySkyscraper-right,.css-1iatd6n .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1iatd6n .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1iatd6n .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1iatd6n .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1iatd6n .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1iatd6n >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1iatd6n >div[id*='utif']::before{text-align:left;}.css-1iatd6n>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1iatd6n>div[id*='utif']{float:left;}.css-1iatd6n>div[id*='utif']::after{clear:both;}.css-1iatd6n>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1iatd6n" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css a3w1xv">.css-a3w1xv{background-color:white;font:calc(10px / 0.9) Inter;position:relative;}</style><footer role="contentinfo" class="css-a3w1xv"><style data-emotion="css 1d3w5wq">.css-1d3w5wq{width:100%;}</style><div class="css-1d3w5wq"><style data-emotion="css 1nudb8t">.css-1nudb8t{text-align:center;font:calc(10px / 0.9) Inter;color:black;max-width:600px;margin:auto;}.css-1nudb8t section{margin:10px 0 0;}.css-1nudb8t section:first-child{margin-top:0;}.css-1nudb8t h4{text-transform:uppercase;font-size:12px;font-weight:normal;margin-right:5px;display:inline;}.css-1nudb8t a{color:black;}.css-1nudb8t a:active,.css-1nudb8t a:hover{color:black;}</style><div class="css-1nudb8t"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>MARKEDSDIREKTØR ANNONSE</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:grethe.wiig.samdal@schibsted.com">Grethe Wiig Samdal</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion="css l4onl0">.css-l4onl0{display:block;width:65px;height:65px;margin:0;border:none;}.css-l4onl0 img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-l4onl0"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></section></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-sa.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"stavangeraftenblad","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>