<!DOCTYPE html>
<html lang="no">
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

<meta id="image-quality-ratio" data-desktop="1.65" data-phone="0.6" />

    <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa813742"
      data-numeric-id="813742"
       data-short-id="kJd4na"
      data-type="feature"
      data-published="1561709079000"
      data-modified="1561709079000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group="Kultur"
      data-newsroom="sa"
      data-tags="Anmeldelse|Plateanmeldelse"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1561632128">

<title>Ukens anbefalte sanger - Stavanger Aftenblad</title>
<meta property="og:title" content="Ukens anbefalte sanger">
<meta name="twitter:title" content="Ukens anbefalte sanger">

<meta name="description" content=" Sommerlig pop fra Stavanger-basert band. ">
<meta property="og:description" content=" Sommerlig pop fra Stavanger-basert band. ">
<meta name="twitter:description" content=" Sommerlig pop fra Stavanger-basert band. ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-kJd4na.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-kJd4na.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/269d064f-092f-47d7-96dd-1b2afc6dc153?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/269d064f-092f-47d7-96dd-1b2afc6dc153?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <link rel="stylesheet" href="/public/desktop@1561454152.css"/>

<link rel="shortcut icon" href="/public/favicon@1561454152.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1561454152.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1561454152.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1561454152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1561454152.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1561454152.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1561454152.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1561454152.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1561454152.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1561454152.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1561454152.svg" color="#005495">


    <style type='text/css'>
  .media-info .counter:before  { color: #0059d2;  }

</style>

    <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1561454253.js"></script>

</head>
<body class="pub-sa article-type-feature ">
<div class="menu-container desktop-styles">
    <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://kundeportal.aftenbladet.no/tips/">TIPS 05150</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Litteratur/">Litteratur</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                              <li><a href="https://detskjer.no/stavanger/">Det skjer</a></li>
                              <li><a href="https://www.aftenbladet.no/emne/Spise_ute">Spise ute</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="https://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.aftenbladet.no/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="">Trafikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="https://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="https://detskjer.no/stavanger/" class="">Det skjer</a></li>
                                            <li><a href="https://www.aftenbladet.no/emne/Spise_ute" class="">Spise ute</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Podkast/" class="">Podkast</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="https://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html" class="">Været</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Bil/">Bil</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Bolig/">Bolig</a></li>
                                                        <li><a href="https://www.byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="https://detskjer.no/stavanger/">Det skjer</a></li>
                                                        <li><a href="https://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Familie/">Familie</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="https://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="https://folk.aftenbladet.no/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttps://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Podkast/">Podkast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Reise/">Reise</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfast/">Ryfast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="https://www.aftenbladet.no/sport/">Sport</a></li>
                                                        <li><a href="https://www.aftenbladet.no/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="https://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="https://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://butikk.aftenbladet.no/">A-butikk</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://www.aftenbladet.no/leste-artikler">Leste artikler</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.aftenbladet.no">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"A-fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenbladet.no/a/velg-abonnement/abonnement?referer=SA-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=sa&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <!-- Sponsorstripe ad -->
    <!-- googleoff: index -->
<div
    id="sponsorstripe"
    class="ad has-sponsorstripe disable-cogwheel"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=sponsorstripe-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





    <!-- Topmedia fullwidth -->
    <div class="feature-top-media">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/269d064f-092f-47d7-96dd-1b2afc6dc153?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/269d064f-092f-47d7-96dd-1b2afc6dc153?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1500" data-original-height="1001" data-picture-positioning="fullwidth" alt="" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Vanary er fra venstre Simen Wallace, Martin Lie Hauge (bak), Andreas Lie Hauge og Andre Pettersen. Ikke tilstede: Jone Dahle Johannesen.
                  </span>
                <span class="photographer icon-camera" aria-label="Foto">
                   Runa Andersen
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            
            </div>

    </li>
  </ul>
</section>

        <h1 itemprop="name headline" class="article-title">Ukens anbefalte sanger</h1>
    </div>

    <div class="content-outer">

        <div class="content-inner">
            <!-- Article header -->
            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">

                <header class="article-main-info">

                    

                    
                    <p itemprop="description" class="article-description"> Sommerlig pop fra Stavanger-basert band. </p>
                </header>

                <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-06-28T08:04:39Z">28.jun.2019 10:04</time>
</div>

                <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-06-28T08:04:39Z">28.jun.2019 10:04</time>
</div>


                <section class="byline ">
    <div class="byline-info has-photo">
        <div class="byline-photo">
          <div class="byline-photo-item section-color-border-primary author-id-917" style="background-image: url('https://sa.mnocdn.no/images/author/369f25ae-782d-4a98-91ea-deee3a79718e?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
        </div>
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="917">
          <a href="mailto:geir.flatoe@aftenbladet.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
            Geir Flat&#xF8;e
            
            <span class="author-description">Journalist</span>
          </div></a>
      </div>
    </div>
</section>


                  <section class="widgets widget-matrix-follow-author">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/follow-author?subscriptionAllowed&#x3D;true&amp;author.name&#x3D;Geir%20Flat%C3%B8e&amp;author.email&#x3D;geir.flatoe%40aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa"
    
    >matrix-follow-author</a>
</section>


                <div class="sharing ">
  <div class="share-buttons">
      <a class="share-button share-fb" aria-label="Del på Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-kJd4na.html&title=Ukens%20anbefalte%20sanger" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" aria-label="Del på Twitter" href="https://twitter.com/intent/tweet?text=Ukens%20anbefalte%20sanger&url=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-kJd4na.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" aria-label="Del på email" href="mailto:?subject=Ukens%20anbefalte%20sanger&body=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-kJd4na.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


                <!-- left, top, right ads -->
                    <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                <div class="content-left">
                </div>

                <!-- Article content -->
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                        <p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/sa/multimedias/270f1ea0d23a3a4c06d59295818f2efe/Ukens%20anbefalinger"></a></p><p>Vanary ble etablert av tvillingbr&#xF8;drene Martin og Andreas Hauge i 2018. Bandet best&#xE5;r av medlemmer fra Stavanger, Bergen og Haugesund, og debutalbumet siktes inn mot slutten av &#xE5;ret. </p><p>I mellomtiden f&#xE5;r vi singlen &#xAB;Free bird&#xBB;, mikset av Inge Engelsvold p&#xE5; Tou Lyd. Den markeres med en konsert p&#xE5; Blyge Harry l&#xF8;rdag 6. juli. </p><p>&#xAB;Free bird&#xBB; f&#xE5;r f&#xF8;lge av andre nye sanger p&#xE5; <a href="https://open.spotify.com/user/geireff/playlist/0Zc0NmWE8VGvUwzxFgibHw?si=GWWHTMcZT7u2zRZQ0wUc6A">spillelisten</a> som skiftes ut hver fredag. Sanger fra &#xE5;ret samles i <a href="https://open.spotify.com/user/geireff/playlist/0tfMCIxSbeBUjyhB8krhRN?si=NRmoNhhMQiGwz8mZ99QJyQ">en egen liste </a>p&#xE5; Spotify.</p><h2>Her er listen</h2><p>Free bird &#x2013; Vanary</p><p>On graveyard hill &#x2013; Pixies</p><p>Robin Williams &#x2013; Noah Gundersen</p><p>The dead don&#x2019;t die &#x2013; Sturgill Simpson</p><p>Friends &amp; lovers &#x2013; Onni Boi</p><p>For you &#x2013; Joanna Sternberg</p><p>Love games &#x2013; Frank Carter &amp; The Rattlesnakes</p><p>Rebound city &#x2013; Bleached</p><p>No sleep &#x2013; Caamp</p><p>All these walking thoughts &#x2013; Roo Panes</p><p>Small &#x2013; Olivera</p><p>Melody of love &#x2013; Hot Chip</p><p>A lot to give &#x2013; Iris Gold</p><p>Killers 3 &#x2013; A.A. Bondy</p><p>Old town road &#x2013; Lil Nas X &amp; Billy Ray Cyrus</p><p>In this world alone &#x2013; Doug Tuttle</p><p><em>I tillegg kommer sanger fra ukas anmeldte plater og fra utgivelser de siste par m&#xE5;nedene.</em></p><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/sa/multimedias/9d76dc41365f303f534b0f52004d86ae/spelt-plateanmeldelse"></a></p>
                    </div>
                </div>

                

                <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A813742%2C%22tags%22%3A%5B%7B%22name%22%3A%22Anmeldelse%22%2C%22id%22%3A%2201d26f8a-0701-4c27-bd09-03ae7e1f924d%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Plateanmeldelse%22%2C%22id%22%3A%220906cc09-fdd0-44a7-baee-0e04aebe9627%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Kultur"
    
    >matrix-tags</a>
</section>


                  <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad netboard netboard-featured-article"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




                <!-- Article footer + additional content -->
                

                <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "sa",
      theme: {
        rulesUrl: 'https://www.aftenbladet.no/meninger/i/7la79o/Delta-i-debatten-i-Aftenbladet',
      },
      statements: {
        commentInput: {
          info: 'Velkommen til debatt i Aftenbladet! Innlegg blir løpende moderert, vi krever fullt navn, god debattskikk og innlegg som ikke overskrider 500 tegn. Du kan lese mer om debattreglene her{rulesUrl}.',
        },
      },
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>





                <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.aftenbladet.no/widgets/widget-list/?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.sa.kultur%3Flimit%3D6"
  >widget-list</a>
</section>


                <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard netboard-featured-article"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            </article>
        </div>

    </div>

    <!-- Page footer -->
      <div class="gototop">
    <a class="goto-frontpage" href="/">Til forsiden</a>
    <a class="goto-top" href="#">Til toppen</a>
  </div>

<footer class="footer-main">
  <div class="footer-logo">
    <i class="footer-logo-icon"></i>
    <span class="founded">- Grunnlagt 1. september 1893 -</span>
  </div>
  <div class="contactInfo">
    <span class="label">ADRESSE</span>
    <span>Nykirkebakken 2, 4013 Stavanger</span>

    <span class="label">Kundesenter</span>
    <span><a class="phone" href="tel:51195150">51&nbsp;19&nbsp;51&nbsp;50</a></span>

    <span class="label"><a href="https://kundeportal.aftenbladet.no/">BLI ABONNENT</a></span>

    <span class="label">TIPS</span>
    <span><a class="phone" href="tel:05150">05150</a></span>
    <span><a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></span>

    <span class="label"><a class="kryptert-tips" href="https://www.aftenbladet.no/securedrop/">SEND KRYPTERT TIPS</a></span>
  </div>

  <div class="icons">
    <a href="https://www.facebook.com/aftenbladet" aria-label="Facebook" target="_blank">
      <i class="icon-footer icon-facebook"></i></a>
    <a href="https://www.instagram.com/aftenbladet/" aria-label="Instagram" target="_blank">
      <i class="icon-footer icon-instagram"></i></a>
    <a href="https://twitter.com/StvAftenblad" aria-label="Twitter" target="_blank">
      <i class="icon-footer icon-twitter"></i></a>
    <a href="https://www.snapchat.com/add/aftenbladet" aria-label="Snapchat" target="_blank">
      <i class="icon-footer icon-snapshot"></i></a>
  </div>

  <dl class="redaktors">
    <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
    <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

    <dt>Nyhetsredaktør</dt>
    <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

    <dt>Digitalredaktør</dt>
    <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

    <dt>Redaktør</dt>
    <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

    <dt>Debattredaktør</dt>
    <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

    <dt>Markedsdirektør</dt>
    <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>

    <dt><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">Kontakt redaksjonen</a></dt>
  </dl>
  <div class="copyright">
    Alt innhold er opphavsrettslig beskyttet. © 2019 Stavanger Aftenblad. ACAP-beskyttet. <a href="https://kundeportal.aftenbladet.no/personvernpolicy-2/"> Personvernpolicy og cookies</a>. Stavanger Aftenblad arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMRZKP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMRZKP');</script>
<!-- End Google Tag Manager -->

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;article.id&#x3D;813742&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1561454253.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenbladet.no"

        data-paywall-previewMode="false"

        data-paywall-status="true"
        data-paywall-articleId="kJd4na"
        data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2019-06-28T08:04:39+00:00">
</script>


</body>
</html>
