<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa554488"
      data-numeric-id="554488"
       data-short-id="0EEWwM"
      data-type="standard"
      data-published="1511897819000"
      data-modified="1511898867000"
      data-section-id="lokalt"
      data-section-unique-name="lokalt"
      data-section-name="lokalt"
      data-engage-group="Lokalt"
      data-tags="Ole Tom Guse|Stanley Wirak|Trond Helleland|Knut Arild Hareide|Trine Skei Grande|Torhild Bransdal|Kommunereform|Stortinget|Fylkesmannen i Rogaland|Forsand|Regjeringen|Karin Andersen|Regionreform|Hans Andreas Limi|Pål Morten Borgli|Sandnes"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1511887859">

<title>Nye Sandnes-topper tok bitter feide for åpen mikrofon på Stortinget - Aftenbladet.no</title>
<meta property="og:title" content="Nye Sandnes-topper tok bitter feide for åpen mikrofon på Stortinget">
<meta name="twitter:title" content="Nye Sandnes-topper tok bitter feide for åpen mikrofon på Stortinget">

<meta name="description" content=" Planen var å holde ordføreren langt unna Stortinget. Det gikk dårlig. Nå avsløres nye detaljer i spillet om å sabotere Nye Sandnes. ">
<meta property="og:description" content=" Planen var å holde ordføreren langt unna Stortinget. Det gikk dårlig. Nå avsløres nye detaljer i spillet om å sabotere Nye Sandnes. ">
<meta name="twitter:description" content=" Planen var å holde ordføreren langt unna Stortinget. Det gikk dårlig. Nå avsløres nye detaljer i spillet om å sabotere Nye Sandnes. ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-0EEWwM.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-0EEWwM.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/ba1ad4a6-bca0-473f-a445-282cbffd5c42?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/ba1ad4a6-bca0-473f-a445-282cbffd5c42?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="2" data-page="lokalt::0EEWwM_-_Nye_Sandnes-topper_tok_bitter_feide_for_åpen_mikrofon_på_Stortinget" data-xtsite="516505" data-endpoint="https://logs1142" data-x6="browser" data-tags="Ole Tom Guse|Stanley Wirak|Trond Helleland|Knut Arild Hareide|Trine Skei Grande|Torhild Bransdal|Kommunereform|Stortinget|Fylkesmannen i Rogaland|Forsand|Regjeringen|Karin Andersen|Regionreform|Hans Andreas Limi|Pål Morten Borgli|Sandnes" >
<meta id="tns-data" data-path="mno/aftenbladet/nyheter/lokalt">


  <link rel="stylesheet" href="/public/desktop@1511800257.css"/>

<link rel="shortcut icon" href="/public/favicon@1511800255.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1511800255.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1511800255.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1511800255.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1511800255.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1511800255.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1511800255.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1511800255.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1511800254.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1511800255.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1511800257.svg" color="#005495">


  <style type='text/css'>
  .media-info .counter:before  { color: #1D84A3;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1511800255.js"></script>

</head>
<body class="pub-sa article-type-standard desktop ">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Lokalt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="https://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.aftenbladet.no/trafikk/" class="">Trafikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="https://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/100sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/100sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="http://detskjer.aftenbladet.no/" class="">Det skjer</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Restaurantanmeldelse/" class="">Restaurantanmeldelser</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="https://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html" class="">Været</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/bil/">Bil</a></li>
                                                        <li><a href="http://blogg.aftenbladet.no/">Blogg</a></li>
                                                        <li><a href="https://www.aftenbladet.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="http://detskjer.aftenbladet.no/">Det skjer</a></li>
                                                        <li><a href="https://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="https://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="https://www.aftenbladet.no/folk/gratulerer/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="https://www.aftenbladet.no/profil/Johan_Selvig/ ">Joey-bloggen</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttps://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.aftenbladet.no/reise/">Reise</a></li>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Ryfast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="https://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="hhttps://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="https://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://i.aftenbladet.no/webkamera">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/bedrift">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/A-fordel/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenbladet.no/kjop-abonnement/?referer=SA-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=sa&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->


  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;https%3A%2F%2Fwww.aftenbladet.no%2Flokalt%2Fi%2F0EEWwM%2FNye-Sandnes-topper-tok-bitter-feide-for-apen-mikrofon-pa-Stortinget&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa"
    
    >siebel</a>
</section>


  <!-- fastflow widget -->
  
  
  

  <!-- Eliteserien menu -->

  <div class="content-outer">

      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">

      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- Article header -->
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/ba1ad4a6-bca0-473f-a445-282cbffd5c42?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/ba1ad4a6-bca0-473f-a445-282cbffd5c42?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1903" data-original-height="1025" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                    Stillbilde fra Stortingets TV-sending av Forsand-ordf&#xF8;rer Bjarte S. Dagestad (H) p&#xE5; plass under h&#xF8;ring i kommunal- og forvaltningskomiteen sammen med KrFs Ole Tom Guse (bak). 
                  </span>
                <span class="photographer icon-camera" aria-label="Foto">
                   Stortingets Nett-TV
                  </span>
              </div>
            
            
                  <span class="icon-gallery"></span>
            
            </div>

    </li>
  </ul>
</section>


        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Nye Sandnes-topper tok bitter feide for &#xE5;pen mikrofon p&#xE5; Stortinget</h1>


          

          <!-- Sport EM Menu -->

          <p itemprop="description" class="article-description"> Planen var &#xE5; holde ordf&#xF8;reren langt unna Stortinget. Det gikk d&#xE5;rlig. N&#xE5; avsl&#xF8;res nye detaljer i spillet om &#xE5; sabotere Nye Sandnes. </p>
        </header>

        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-11-28T19:54:27Z">28.nov.2017 20:54</time>
</div>

        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-11-28T19:36:59Z">28.nov.2017 20:36</time>
</div>


        <section class="byline">
    <div class="byline-info">

      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="681">
          <a href="mailto:geir.sondeland@aftenbladet.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
            Geir S&#xF8;ndeland
            
            
          </div></a>
      </div>
    </div>
</section>



        <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-0EEWwM.html&title=Nye%20Sandnes-topper%20tok%20bitter%20feide%20for%20%C3%A5pen%20mikrofon%20p%C3%A5%20Stortinget" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Nye%20Sandnes-topper%20tok%20bitter%20feide%20for%20%C3%A5pen%20mikrofon%20p%C3%A5%20Stortinget&url=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-0EEWwM.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Nye%20Sandnes-topper%20tok%20bitter%20feide%20for%20%C3%A5pen%20mikrofon%20p%C3%A5%20Stortinget&body=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-0EEWwM.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- Article content -->
        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




            <p>&#x2013; Jeg har ikke v&#xE6;rt p&#xE5; h&#xF8;ring f&#xF8;r, men h&#xF8;ringen med Forsand skilte seg klart ut, sier Torhild Bransdal (KrF), som fikk stortingsplass etter valget.</p><p><em>&#x2013; Kan det skade saken at komiteen m&#xE5;tte sitte og h&#xF8;re p&#xE5; internt br&#xE5;k mellom ordf&#xF8;rer og tidligere ordf&#xF8;rer i Forsand?</em></p><p>&#x2013; Det ville v&#xE6;rt en klar fordel om dette var ryddet av veien f&#xF8;r de kom til komiteen, men det visualiserer jo hvordan tilstanden er. Dessverre gj&#xF8;r det d&#xE9;t, svarer kommunal- og forvaltningskomit&#xE9;medlemmet.</p><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/rLL8Va/Arbeiderpartiet-sorger-for-at-Stortinget-vedtar-Nye-Sandnes">Arbeiderpartiet s&#xF8;rger for at Stortinget vedtar Nye Sandnes</a> 
    </aside><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/VOKqp/Fylkesradmannen-vil-gi-loyve-til-ferjedrift-etter-Ryfast">Fylkesr&#xE5;dmannen vil gi l&#xF8;yve til ferjedrift etter Ryfast</a> 
    </aside><h2>Brukte krangel som argument</h2><p>Bransdal og resten av komiteen fikk nemlig oppleve <a href="https://www.stortinget.no/no/Hva-skjer-pa-Stortinget/Videoarkiv/Arkiv-TV-sendinger/?mbid=/2017/H264-full/Hoeringssal1/11/07/Hoeringssal1-20171107-123933.mp4&amp;msid=1136&amp;dateid=10004104">scener av de sjeldne p&#xE5; Stortinget 7. november</a> (klikk p&#xE5; lenken for video) under &#xE5;pen h&#xF8;ring om eventuell omgj&#xF8;ring av tvangssammensl&#xE5;ing av kommuner.</p><p>Stortingsflertallet, anf&#xF8;rt av Ap, Frp og H&#xF8;yre, velsigner sammensl&#xE5;ingen av Forsand og Sandnes 7. desember.</p>

              <section class="realestate oca" style="overflow:hidden"></section>
<script type="text/javascript" data-type="ad">
	window.addEventListener('DOMContentLoaded', function(){
		window.postscribe && postscribe(document.querySelector(".realestate"), '<script src="https://ocacache-front.schibsted.tech/public/dist/oca-loader/js/ocaloader.js?id=24&type=re&w=100%&h=300"><\/script>');
    });
</script>


            <p>Aftenbladet vet at verken Arbeiderpartiet, H&#xF8;yre eller Frp hadde nevnt Forsand eller Sandnes i det hele tatt i sine merknader f&#xF8;r det siste arbeidsm&#xF8;tet tirsdag. Innstillingen kommer torsdag, og alt komit&#xE9;arbeid f&#xF8;r den tid er unntatt offentlighet.</p><p>8. november omtalte Strandbuen at Forsand-ordf&#xF8;rer Bjarte S. Dagestad (H) ikke ble invitert med til Stortinget fordi Ole Tom Guse (KrF), Roar Larsen (Ap) og varaordf&#xF8;rer Tore Hans Mikkelson (Sp) fordi de ikke hadde tillit til at Dagestad representerte flertallet i saken, if&#xF8;lge Guse.</p><p>Likevel fikk Dagestad nyss i reiseplanene av et komit&#xE9;medlem og var p&#xE5; plass da h&#xF8;ringen startet.</p><p>I sin orientering var ordf&#xF8;reren &#xE5;pen om at han s&#xF8;rget for &#xE5; stoppe et utsettelsesforslag to dager f&#xF8;r Stortinget behandlet saken, og at Fylkesmannen i Rogaland senere underkjente dette som ulovlig.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://sa.mnocdn.no/images/9017dd86-bf28-455e-a255-96b8823bc9cc?fit=crop&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/9017dd86-bf28-455e-a255-96b8823bc9cc?fit=crop&amp;q=80&amp;w={width}" data-original-width="3001" data-original-height="880" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Stillbilder fra Stortingets TV-sending 7. november 2017 av Forsand-ordf&#xF8;rer Bjarte S. Dagestad (H) p&#xE5; plass under h&#xF8;ring i kommunal- og forvaltningskomiteen sammen med KrFs Ole Tom Guse (bak).
      </div> 
      <div class="photographer icon-camera">
       Stortingets Nett-TV
      </div> 
     </div> 
    </div><p>Dagestad &#xE5;pnet innlegget sitt slik:</p><p>&#x2013; Takk til saksordf&#xF8;rer (Ove Trellevik, H) for at jeg fikk anledning til &#xE5; stille i dag. Ordf&#xF8;rer i Forsand var ikke klar over f&#xF8;r fredag formiddag at kommunestyrerepresentanter i Forsand hadde meldt kommunen opp til h&#xF8;ring i dag, sa han f&#xF8;r han kronologisk gikk gjennom hendelser i saken.</p><p>Tidligere Forsand-ordf&#xF8;rer Guse slapp til etter at Dagestad var ferdig. Han &#xE5;pnet slik:</p><p>&#x2013; Der har ordf&#xF8;rer, som dere forst&#xE5;r ikke var &#xF8;nsket av flertallet at skulle delta i dag, brukt opp halvparten av min taletid. (Jeg) Skal snakke fort, innledet han.</p><p>Forsand-ordf&#xF8;reren fikk flere sp&#xF8;rsm&#xE5;l fra komit&#xE9;medlemmene, og komit&#xE9;leder Karin Andersen (SV) ba om &#xE5; f&#xE5; ettersendt skriftlig informasjon.</p><p>Avslutningsvis fikk ogs&#xE5; Guse gi sine kommentarer til sp&#xF8;rsm&#xE5;lsrunden:</p><p>&#x2013; Kommunereformen engasjerer folk s&#xE5;pass at i Forsand var det 9&#x2013;8 den ene veien, og s&#xE5; snur en representant p&#xE5; grunn av en ferje, og s&#xE5; ble det 9&#x2013;8 andre veien. Det som gj&#xF8;r at meg og ordf&#xF8;rer ikke en gang samkj&#xF8;rer taletiden i dag - han melder seg p&#xE5; utenom - da lurer jeg p&#xE5;: Er det ikke bedre at vi f&#xE5;r en ny vurdering av det som har skjedd i Forsand, slik at (vi f&#xE5;r avklart om) Nye Sandnes er en rett konstruksjon eller ikke. Det er opp til denne komiteen &#xE5; f&#xE5; fram i Stortinget, sa Guse.</p><h2>Flertall for Nye Sandnes</h2><p>Selv om KrF sentralt g&#xE5;r inn for (muligheten for) omgj&#xF8;ring av sammensl&#xE5;ingsvedtaket, er det ikke flertall for dette i Stortinget.</p><p><em>&#x2013; Er det &#xE5; tro p&#xE5; julenissen at det vil skje noe spesielt som endrer flertallet i stortingssalen?</em></p><p>&#x2013; Jeg tror dette er noks&#xE5; forutsigbart. Selvf&#xF8;lgelig kan jo partiet skifte mening, men KrF har gjort opp hva vi mener, sier KrFs Bransdal.</p><p>&#x2013; Poenget er at her foreligger et ulovlig fattet kommunestyrevedtak. Ordf&#xF8;reren nektet &#xE5; behandle saken, og flertallet har ikke f&#xE5;tt muligheten til &#xE5; fatte et frivillig vedtak. Vi mener at saken er helt spesiell, sier hun.</p><h2>Venstre i en skvis</h2><p>&#x2013; Det er ingen hemmelighet at &#xE5; sl&#xE5; sammen Forsand og Sandnes, ikke er Venstres dr&#xF8;mmemodell, sier stortingsrepresentant Kjetil Kjenseth (V).</p><p>Aftenbladet f&#xE5;r opplyst at Rogaland Venstre har presset stortingsgruppen sin for &#xE5; ta et klart standpunkt mot Nye Sandnes, men at dette har v&#xE6;rt vanskelig p&#xE5; grunn av inng&#xE5;tte avtaler med H&#xF8;yre, Frp og KrF.</p><p>I februar ble H&#xF8;yre, Frp, KrF og Venstre enige om &#xE5; godkjenne gjensidige vedtak i 94 kommuner til totalt 39 sammensl&#xE5;inger. </p><p>KrF hoppet av da H&#xF8;yre, Frp og Venstre etablerte &#xE5;tte nye kommuner med tvang. De fire partiene ble videre enige om regionreformen, inkludert at Rogaland kunne best&#xE5; som i dag.</p><p>I prosessen ble Nye Sandnes if&#xF8;lge Aftenbladets kilder fors&#xF8;kt brukt i en politisk hestehandel som ville gitt et annet resultat enn at Forsand og Sandnes sl&#xE5;s sammen, men dette bar ikke frukter.</p><p>S&#xE5; hvorfor &#xAB;bel&#xF8;nne&#xBB; KrF med st&#xF8;tte i Nye Sandnes-saken n&#xE5; n&#xE5;r KrF ikke ville v&#xE6;re med p&#xE5; en &#xAB;deal&#xBB; i vinter?</p><p> &#x2013; KrF har lagt inn et eget forslag p&#xE5; Forsand og Sandnes. Vi sto alene p&#xE5; en <a href="https://www.venstre.no/assets/Avtale-kommune-og-regionreform-2017.pdf">skriftlig avtale om kommunereform med H&#xF8;yre og Frp</a>. KrF var ikke med p&#xE5; det. Det er der vi er, sier Kjenseth.</p><p>&#x2013; Vi er enige om at vi skal v&#xE6;re enige om det man ble enige om for noen m&#xE5;neder siden. Dette har v&#xE6;rt oppe p&#xE5; parlamentarisk lederniv&#xE5;, sier han.</p><p>I s&#xE5; fall betyr det m&#xF8;tearenaen for Trine Skei Grande (V), Knut Arild Hareide (KrF), Trond Helleland (H) og Hans Andreas Limi (Frp). Limi overtok for &#xF8;vrig rollen fra Harald Tom Nesvik (Frp) etter valget. Aftenbladet har ikke f&#xE5;tt verifisert at Nye Sandnes har v&#xE6;rt tema p&#xE5; dette niv&#xE5;et i h&#xF8;st.</p><p>&#x2013; Jeg holder alle d&#xF8;rer &#xE5;pne for &#xE5; f&#xE5; til noe, men i og med at vi har avtalen vi har, s&#xE5; er det ikke lett &#xE5; bli enig om noe annet. Skulle vi ha &#xE5;pnet for noe som helst, ville det blitt en utfordring med hele kabalen. Vi er enige om at vi har avtaler, sier Kjenseth.</p><p>&#x2013; For Sandnes og Forsand har bildet endret seg etter vedtaket i Stortinget. Flertallet er vippet i Forsand, og Strand har kommet til at de &#xF8;nsker &#xE5; sl&#xE5; seg sammen med Forsand. Av mange hensyn ser det ut til &#xE5; v&#xE6;re en bedre l&#xF8;sning.</p><p><em>&#x2013; Men veier ikke Fylkesmannens konklusjon om ikke &#xE5; v&#xE6;re i henhold til kommuneloven tungt nok?</em></p><p>&#x2013; Jeg har ikke noe imot de argumentene. Utfordringen er at vi har gjort et vedtak i Stortinget, og bak det ligger en avtale. Det er ikke noe vilje blant de andre til &#xE5; se p&#xE5; avtalen, ikke en gang knyttet til denne ene sammensl&#xE5;ingen. Samtidig er det ikke Venstre som vipper dette, sier han og fortsetter.</p><p>&#x2013; Akkurat der er det spesielt n&#xE5;r Ap og Frp styrer Sandnes. Begge partiene p&#xE5; Stortinget ser ut til &#xE5; ta avgj&#xF8;relsen basert p&#xE5; hva de to partiene mener lokalt.</p><p><em>&#x2013; Du mener Stanley Wirak (Ap) og P&#xE5;l Morten Borgli (Frp) er sterke spillere som f&#xE5;r viljen sin?</em></p><p>&#x2013; Nei, det har jeg ingen oppfatning om, men jeg ser at Ap har v&#xE6;rt med p&#xE5; mange forslag om &#xE5; reversere sammensl&#xE5;inger, men n&#xE5;r det ang&#xE5;r dem selv, s&#xE5; er de ikke interessert, sier han.</p><h2>Ordf&#xF8;rer ser fram til avklaring</h2><p>Forsand-ordf&#xF8;rer Dagestad karakteriserer h&#xF8;ringen som grei, men:</p><p>&#x2013; Opptakten var litt spesiell i og med at jeg var uvitende om at kommunen som organisasjon var oppmeldt til h&#xF8;ringen. Jeg fikk greie p&#xE5; det halvannet til to d&#xF8;gn etter at fristen var g&#xE5;tt ut. Da ble det naturlig at ordf&#xF8;rer stilte &#x2013; siden det ikke var gitt delegert myndighet, sier han.</p><p>&#x2013; Vi avtalte taletid. Jeg skulle ta for meg en tidslinje med sentrale hendelser. S&#xE5; det var h&#xF8;ringen.</p><p><em>&#x2013; Og n&#xE5; konstaterer du at det g&#xE5;r veien?</em></p><p>&#x2013; Ut fra Aftenbladets artikkel... Det er grunn til &#xE5; tro at H&#xF8;yre og Frp som har kj&#xF8;rt reformen, ikke vil reversere sine egne vedtak. Arbeiderpartiet stemte mot Forsand-Sandnes. Ap mener vedtak har skjedd innen frister og at det er en frivillig sammensl&#xE5;ing. Selv om matematikk og politikk ikke alltid henger sammen, s&#xE5; tilsier matematikken i det at man ikke endrer p&#xE5; noe i innstillingen torsdag, sier Dagestad.</p><p>&#x2013; S&#xE5; h&#xE5;per jeg at vi etter at beslutningen er tatt kan f&#xE5; ro for innbyggerne og ansattes skyld og at vi sammen kan jobbe for &#xE5; n&#xE5; felles m&#xE5;l og bygge en ny, god og solid kommune, sier han.</p><p>Guse var ikke tilgjengelig for kommentarer innen artikkelen ble ferdigstilt.</p>
          </div>
        </div>
        <!-- Sport EM Details -->

        

        <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A554488%2C%22tags%22%3A%5B%7B%22name%22%3A%22Ole%20Tom%20Guse%22%2C%22id%22%3A%22c8633294-d3c4-412b-ba13-a912a04ee887%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Stanley%20Wirak%22%2C%22id%22%3A%22031112c8-48e7-47c4-85aa-394c041cf5da%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Trond%20Helleland%22%2C%22id%22%3A%228596b536-da89-480a-a7b6-ffc26c05f13d%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Knut%20Arild%20Hareide%22%2C%22id%22%3A%22f006fd1e-6abd-4d47-a97d-a15acdd8cb98%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Trine%20Skei%20Grande%22%2C%22id%22%3A%22bc495297-f5dc-4540-9da0-c41d22bf19c1%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Torhild%20Bransdal%22%2C%22id%22%3A%223dbed74e-336a-4ad2-afc0-90f32b110657%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Kommunereform%22%2C%22id%22%3A%2251fe6259-65f3-40dc-9e42-002aa33b8ffb%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Stortinget%22%2C%22id%22%3A%22c6a9fc29-b869-41e1-9340-72aa24529c3c%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Fylkesmannen%20i%20Rogaland%22%2C%22id%22%3A%22ddb4b49b-5422-439c-84ce-9d98f4c8a20b%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Forsand%22%2C%22id%22%3A%22eff0f539-7a62-4bc7-94e5-632bfcd35719%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Regjeringen%22%2C%22id%22%3A%22392fc06a-845f-454d-b1bf-6526e11d3da0%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Karin%20Andersen%22%2C%22id%22%3A%22cef4b5f2-0fb7-470d-a145-f7e8b83c72d7%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Regionreform%22%2C%22id%22%3A%22d76137a7-47fe-48b3-a4df-d7af71d2b191%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Hans%20Andreas%20Limi%22%2C%22id%22%3A%223ed68625-da18-442f-8bbe-34d86c754d74%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22P%C3%A5l%20Morten%20Borgli%22%2C%22id%22%3A%227ce09324-58e1-4ff3-ae67-a9ca69084c21%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Sandnes%22%2C%22id%22%3A%2266267cb7-16a0-4c7d-a62b-da8347d2cdfc%22%2C%22type%22%3A%22location%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Lokalt"
    
    >matrix-tags</a>
</section>


        <!-- Article footer + additional content -->
        

         <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "sa"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <!-- Car offers widget -->





        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.sa.lokalt%3Flimit%3D6"
  >widget-list</a>
</section>


      </article>
    </div>

        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
    <div class="gototop">
    <a class="goto-frontpage" href="/">Til forsiden</a>
    <a class="goto-top" href="#">Til toppen</a>
  </div>

<footer class="footer-main">
    <section>
        <dl class="redaktors">
            <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
            <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

            <dt>Digitalredaktør</dt>
            <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

            <dt>Nyhetsredaktør</dt>
            <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

            <dt>Redaktør</dt>
            <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

            <dt>Debattredaktør</dt>
            <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

            <dt>Markedsdirektør</dt>
            <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>
        </dl>

        <div class="contactInfo">
            <span class="telephone"><img src="/public/icon-phone.png" alt="telephone"/>TIPS 05150</span>
            <span class="ringer">Kundesenter: 51&nbsp;19&nbsp;51&nbsp;50</span>

            <a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a>

            <div class="icons">
                <a href="https://www.facebook.com/aftenbladet" target="_blank"><i
                            class="icon-footer icon-facebook"></i></a>
                <a href="https://twitter.com/StvAftenblad" target="_blank"><i
                            class="icon-footer icon-twitter"></i></a>
                <a href="http://aftenbladet.no/rss" target="_blank"><i class="icon-footer icon-feed"></i></a>
            </div>

            <a class="cookies-policy" href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </section>

    <div class="copyright">
        <span>Alt innhold er opphavsrettslig beskyttet &copy; Stavanger Aftenblad.</span>
    </div>
</footer>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMRZKP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMRZKP');</script>
<!-- End Google Tag Manager -->

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenbladet/nyheter/lokalt+URL=noscript;;;" alt="" />
</noscript>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;article.id&#x3D;554488&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1511800255.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="0EEWwM" data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2017-11-28T19:36:59+00:00">
</script>

<script async type="text/javascript" src="//237-ct.c3tag.com/c3metrics-237.js"></script>



<script type="text/javascript" src="//237-ct.c3tag.com/c3metrics-237.js"></script>

</body>
</html>
