<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Regestrand-saken: 20-åring ikke lenger siktet for medvirkning til drap</title>
    <meta data-react-helmet="true" name="description" content="En av mennene som har vært siktet for drapet på 44 år gamle Sigbjørn Sveli, som ble funnet død på Regestranden i Sola 9. desember, ble mandag varetektsfengslet i ytterligere fire uker. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/article/sa-9vVbbq.html"/><meta data-react-helmet="true" property="og:title" content="Regestrand-saken: 20-åring ikke lenger siktet for medvirkning til drap"/><meta data-react-helmet="true" property="twitter:title" content="Regestrand-saken: 20-åring ikke lenger siktet for medvirkning til drap"/><meta data-react-helmet="true" property="og:description" content="En av mennene som har vært siktet for drapet på 44 år gamle Sigbjørn Sveli, som ble funnet død på Regestranden i Sola 9. desember, ble mandag varetektsfengslet i ytterligere fire uker. "/><meta data-react-helmet="true" property="twitter:description" content="En av mennene som har vært siktet for drapet på 44 år gamle Sigbjørn Sveli, som ble funnet død på Regestranden i Sola 9. desember, ble mandag varetektsfengslet i ytterligere fire uker. "/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1267&amp;w=1900&amp;s=a0bb4282c3f5e007a74bb595c62a524da1a96736"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1267&amp;w=1900&amp;s=a0bb4282c3f5e007a74bb595c62a524da1a96736"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="sa"/><meta data-react-helmet="true" name="article-info" data-short-id="9vVbbq" data-newsroom="sa"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/lokalt/i/9vVbbq/regestrand-saken-20-aring-ikke-lenger-siktet-for-medvirkning-til-drap"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[122,0,144,149,185,147,146,181,154,161,152,164,165,124,159,183,160,132]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.c0a289a2.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.67b5759c.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.df3d83bf.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.13a4c0cf.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.d2d88501.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.9e1d85ec.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.30992cb3.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.33708c2c.m.js" type="module"></script>
<script defer data-chunk="src-sites-sa-components-Timestamp" src="/cnp-assets/src-sites-sa-components-Timestamp.aebb8f64.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.5948344c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.58ab347a.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Byline-variants-Large" src="/cnp-assets/src-sites-bt-components-Byline-variants-Large.08a4df15.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.3416d666.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.74721043.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ParagraphHeader" src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.8995bdc9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.546b85d0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.0bc23409.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.9332cae0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.3d9524d5.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Salesposter-MeteredNotification" src="/cnp-assets/src-sites-bt-components-Salesposter-MeteredNotification.1d80092a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-SlugTag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.7c29d733.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-CoreComments" src="/cnp-assets/hyperion-feature-article-components-CoreComments.24cc295c.m.js" type="module"></script><script src="/cnp-assets/runtime.0b77c133.js" defer nomodule></script>
<script src="/cnp-assets/styles.67b5759c.js" defer nomodule></script>
<script src="/cnp-assets/vendors.f9847848.js" defer nomodule></script>
<script src="/cnp-assets/main.a37671fa.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.170c2aa3.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.88dc2ed1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.4669485e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.a18ee749.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sa-components-Timestamp.02f05700.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.4eeef5ea.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.58ab347a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Byline-variants-Large.2b8036b1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.147f181c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.d0e0a1b5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.afee4bfe.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.5bffd581.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.4f6affa8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.9332cae0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.4110f180.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Salesposter-MeteredNotification.499e959f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.70e01b24.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-CoreComments.32c33b09.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.67b5759c.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.d2d88501.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.9e1d85ec.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.30992cb3.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.33708c2c.css">
<link data-chunk="src-sites-sa-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-sa-components-Timestamp.aebb8f64.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.5948344c.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.58ab347a.css">
<link data-chunk="src-sites-bt-components-Byline-variants-Large" rel="stylesheet" href="/cnp-assets/src-sites-bt-components-Byline-variants-Large.08a4df15.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.3416d666.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.74721043.css">
<link data-chunk="hyperion-feature-article-components-ParagraphHeader" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.8995bdc9.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.546b85d0.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.0bc23409.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.9332cae0.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.3d9524d5.css">
<link data-chunk="src-sites-bt-components-Salesposter-MeteredNotification" rel="stylesheet" href="/cnp-assets/src-sites-bt-components-Salesposter-MeteredNotification.1d80092a.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-SlugTag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.7c29d733.css">
<link data-chunk="hyperion-feature-article-components-CoreComments" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-CoreComments.24cc295c.css">
    <style data-react-helmet="true" >html, body { background-color: #f8f8f8; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="To start page"><svg role="img" class="" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/meninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="_3CDlr" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><span class="_32eHH">Lokalt</span></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/aenergi/" class="_1Q4z2" rel="" target="" aria-label="Aenergi">Aenergi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv/" class="_1Q4z2" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="_1Q4z2" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="_1Q4z2" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="_1Q4z2" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="_1Q4z2" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="_1Q4z2" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Haandball" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/tag/fotball/" class="_117ai _3ao7Z" rel="" target="" aria-label="Fotball">Fotball</a><button class="cn-section-fotball-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="_1Q4z2" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="_1Q4z2" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="_1Q4z2" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_1Q4z2" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="_1Q4z2" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="_1Q4z2" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="_1Q4z2" rel="" target="" aria-label="England">England</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="_1Q4z2" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="_1Q4z2" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/meninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="_1Q4z2" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Podkast/" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="_117ai _3ao7Z" rel="" target="" aria-label="E-Avis">E-Avis</a><button class="cn-section-e-avis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="_1Q4z2" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/dodsfall/" class="_1Q4z2" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/magasin/" class="_117ai _3ao7Z" rel="" target="" aria-label="Magasin">Magasin</a><button class="cn-section-magasin-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="_1Q4z2" rel="" target="" aria-label="Været">Været</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="_1Q4z2" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/bolig" class="_1Q4z2" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/familie" class="_1Q4z2" rel="" target="" aria-label="Familie">Familie</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/karriere" class="_1Q4z2" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/aenergi/" class="_3FJ95" rel="" target="" aria-label="Aenergi">Aenergi</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="_3FJ95" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="_3FJ95" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Bil/" class="_3FJ95" rel="" target="" aria-label="Bil">Bil</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.byas.no/" class="_3FJ95" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Dalane/" class="_3FJ95" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="_2ZXC9"><a data-test-tag="internal-link:mailto-link" href="mailto:hege.solbakken.saebo@aftenbladet.no" class="_3FJ95" rel="" target="" aria-label="Deadline">Deadline</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/debatt/" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="_3FJ95" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Familie/" class="_3FJ95" rel="" target="" aria-label="Familie">Familie</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film/" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nytte/forsta/" class="_3FJ95" rel="" target="" aria-label="Forstå">Forstå</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="_3FJ95" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="_3FJ95" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="_3FJ95" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Haandball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="_3FJ95" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="_3FJ95" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kryssord/" class="_3FJ95" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/leder/" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="_3FJ95" rel="" target="" aria-label="Live">Live</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalt/" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/magasin/" class="_3FJ95" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/" class="_3FJ95" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mini-kryss/" class="_3FJ95" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk/" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Nordfylket/" class="_3FJ95" rel="" target="" aria-label="Nordfylket">Nordfylket</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="hhttps://www.aftenbladet.no/okonomi/" class="_3FJ95" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Olje_og_Gass" class="_3FJ95" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Podkast/" class="_3FJ95" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Politikk/" class="_3FJ95" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Reise/" class="_3FJ95" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="_3FJ95" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="_3FJ95" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="_3FJ95" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="_3FJ95" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="_3FJ95" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sudoku/" class="_3FJ95" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.sysla.no/" class="_3FJ95" rel="" target="" aria-label="Sysla">Sysla</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/trafikk/" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tv/" class="_3FJ95" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="_3FJ95" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="_3FJ95" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="_3FJ95" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="_3FJ95" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/okonomi/" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1],[300,250],[336,280],[250,250]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Regestrand-saken: 20-åring ikke lenger siktet for medvirkning til drap</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">En av mennene som har vært siktet for drapet på 44 år gamle Sigbjørn Sveli, som ble funnet død på Regestranden i Sola 9. desember, ble mandag varetektsfengslet i ytterligere fire uker. </p><div class="_2DWx4 oq9u3" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert: </span><div><time itemProp="dateModified" dateTime="2020-01-21T12:43:19Z" aria-label="Oppdatert: 21. januar 2020 13:43">Oppdatert for mindre enn 10 minutter siden</time></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1267&amp;w=1900&amp;s=a0bb4282c3f5e007a74bb595c62a524da1a96736" srcSet="https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1267&amp;w=1900&amp;s=a0bb4282c3f5e007a74bb595c62a524da1a96736 1900w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1200&amp;w=1800&amp;s=85ee43c778ef1940db153341ce9d7cfe1174ecd0 1800w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1133&amp;w=1700&amp;s=a7b0cabaaec43251ded3868d7725ec7992c14111 1700w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1067&amp;w=1600&amp;s=ef063b86f982f6d22c181ff078e1155a9358f681 1600w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1000&amp;w=1500&amp;s=f82d59f00f34d60f749fbebaf23bfb7a3da3288f 1500w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=933&amp;w=1400&amp;s=6ed07d76599840048452821e2f8a88c1305fd07c 1400w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=867&amp;w=1300&amp;s=6dc6d1ce97cc52151593d573a5f9386fa7b90489 1300w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=800&amp;w=1200&amp;s=329fc30beaeef6309a927dd469a266c965599974 1200w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=733&amp;w=1100&amp;s=9a65748adade398fc8eb3891abf4e76b07d5f96d 1100w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=667&amp;w=1000&amp;s=b286abc2c8dbb061777b86a05a618595c7912160 1000w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=600&amp;w=900&amp;s=a62cde7d0f0889556acc04cdefa2c634cf88f946 900w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=533&amp;w=800&amp;s=015354e60a5db85af52fdfed324cd5feef913ae5 800w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=467&amp;w=700&amp;s=aeb3b9bd4eda97fdf8a43c6416c2e36c802f472b 700w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=400&amp;w=600&amp;s=c521750bdc06542a99cb1ccbdea37ac6244d43ed 600w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=333&amp;w=500&amp;s=b9d8a56a571f52b8d720d38868c4c72a9837d585 500w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=267&amp;w=400&amp;s=94a515818de7e8f137eb53f16b12271e5c4012ca 400w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=200&amp;w=300&amp;s=62cb76cb30a84550775e49a0ba7b9b9edd5a4fdc 300w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=133&amp;w=200&amp;s=ef984251fd98db646b502eb4cc09ee25bed5c073 200w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=67&amp;w=100&amp;s=1dbabd480e16054b080bf22c4b2fa7257606c7ac 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="_2EHrw _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Sigbjørn Sveli ble funnet død på Regestranden i Sola. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Fredrik Refvem</span></span></span></p></div></figcaption></figure><div class="_3gTS4" data-test-tag="byline"><ul class="_3iuqi" data-test-tag="byline:authors"><li class="zrrOk"><div><span class="_3Whsg"><a href="mailto:siv.helen.kvalvaag@aftenbladet.no" title="Send e-post til journalisten: Siv Helen Kvalvåg" class="_3sfc8" data-test-tag="byline:author-name">Siv Helen Kvalvåg</a></span></div></li><li class="zrrOk"><div><span class="_3Whsg"><a href="mailto:cornelius.munkvik@aftenbladet.no" title="Send e-post til journalisten: Cornelius Munkvik" class="_3sfc8" data-test-tag="byline:author-name">Cornelius Munkvik</a></span><div class="_1fD2J">Journalist</div></div></li></ul></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div class=""><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Under fengslingsmøtet i Jæren tingrett ble siktelsen endret mot den yngste av de tre mennene som er siktet i saken. </p><p class="_3Lrvz _1Q79c">– Mannen (20) har tidligere vært siktet for medvirkning til drap, men denne siktelsen er nå endret til medvirkning til ran og grov frihetsberøvelse, sier politiadvokat Sondre Johannesen Hauge.</p><p class="_3Lrvz _1Q79c">Politiet har fått medhold i at siktede kan holdes i varetekt de neste fire ukene med brev- og besøksforbud.</p><p class="_3Lrvz _1Q79c">– Retten har funnet at det foreligger skjellig grunn til mistanke etter siktelse og at fortsatt varetektsfengsling er nødvendig på grunn av bevisforspillelsesfaren som foreligger, sier Johannesen Hauge.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">Full judisiell observasjon</h2><p class="_3Lrvz _1Q79c">Etterforskningen i saken fortsetter, og informasjon om eventuell ny utvikling vil bli delt med pressen, står det i pressemeldingen.</p><p class="_3Lrvz _1Q79c">Tidligere denne måneden ble det klart at det vil bli <a data-test-tag="internal-link" href="/lokalt/i/dO0Aaz/regestrand-drapet-usikkerhet-rundt-de-siktedes-tilregnelighet" class="_1lq_V" rel="" target="" aria-label="gjennomført full judisiell observasjon på de to eldste siktede mennene">gjennomført full judisiell observasjon på de to eldste siktede mennene</a>. Aftenbladet får opplyst at det er besluttet å gjennomføre full judisiell observasjon også på 20-åringen.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=1267&amp;w=1900&amp;s=f22bf701d438a9374f22f67ed0609ecdff217596" srcSet="https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=1267&amp;w=1900&amp;s=f22bf701d438a9374f22f67ed0609ecdff217596 1900w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=1200&amp;w=1800&amp;s=75a2221b3b85ddc56ebe500631f18ccc8bda0487 1800w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=1133&amp;w=1700&amp;s=3785db7d5aa78640a5979e41d815b940ff9fcaab 1700w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=1067&amp;w=1600&amp;s=3a61382544a31f88bf9ccd365a2ff8af27c604f8 1600w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=1000&amp;w=1500&amp;s=411534bbf2fa9161d86a15e909f176f78c0965b4 1500w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=933&amp;w=1400&amp;s=203cd9d1552fb2310f3c296ee01474dd5fd516c9 1400w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=867&amp;w=1300&amp;s=b0decdd5af666ec2bbd0023e01730d0aeb78663c 1300w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=800&amp;w=1200&amp;s=79044e67fc24e805b6923e30e4695430337b708a 1200w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=733&amp;w=1100&amp;s=e0809a5b9ed615d038265b9684e71f84cd2ef0a0 1100w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=667&amp;w=1000&amp;s=e8d7a41356db55614d8a68ee9443c064171c2b28 1000w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=600&amp;w=900&amp;s=c8bdd10ccd20610f4c4bc5b9491628bcbdd6d421 900w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=533&amp;w=800&amp;s=c0967ba7a8bad3008f4af4fc0e1891eba335e0b8 800w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=467&amp;w=700&amp;s=6162769128570d20d17871d87c4fa9e02d60322e 700w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=400&amp;w=600&amp;s=3bad56523adef048b7c71f7d705c9abe20f9b94b 600w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=333&amp;w=500&amp;s=6286eccd3d8d2bece3c2974609baf2ac5c26ce53 500w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=267&amp;w=400&amp;s=5963ae6f57ba96c56e797e50c66c2fbbd5f6dd7c 400w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=200&amp;w=300&amp;s=6be3813c314474f8b842d2e3a7acd074e9c63f0b 300w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=133&amp;w=200&amp;s=a27715f151a37091a6b4c81a26f46a1875e77ffa 200w,https://images.sacdn.no/v2/images/7c5e6066-276d-4056-bc14-483aa864ef09?fit=crop&amp;h=67&amp;w=100&amp;s=a1fc73afd92873a3986278a387cebd3b8258a602 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Her på Regestranden ble avdøde funnet mandag 9. desember i fjor. Dagen etter og natt til onsdagen ble tre menn i 20-årene pågrepet og siktet i saken. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Jarle Aasland</span></span></span></p></div></figcaption></figure><p class="_3Lrvz _1Q79c">I en full judisiell observasjon vil en psykolog og en psykiater forsøke å få svar på om siktede var strafferettslig tilregnelig i gjerningstidspunktet.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">Nekter straffskyld</h2><p class="_3Lrvz _1Q79c">20-åringens forsvarer, advokat Tor Inge Borgersen, sier til Aftenbladet at hans klient nekter straffskyld også for de nye forholdene han er siktet for – medvirkning til ran og medvirkning til grov frihetsberøvelse.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">– Min klient motsetter seg også videre fengsling. Jeg jobber med et ankeskriv til lagmannsretten nå. Min klient begjærer seg løslatt fra varetekt, sier Borgersen til Aftenbladet tidlig tirsdag ettermiddag.</p><p class="_3Lrvz _1Q79c"></p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert: </span><div><time class="" itemProp="datePublished" dateTime="2020-01-21T09:33:34Z" aria-label="Oppdatert: 21. januar 2020 13:43">Publisert 21. januar 2020 10:33</time></div><div><time class="" itemProp="dateModified" dateTime="2020-01-21T12:43:19Z" aria-label="Oppdatert: 21. januar 2020 13:43">Oppdatert: 21. januar 2020 13:43</time></div></div><div id="widget-recirculation-matrix" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/dO0Aaz/regestrand-drapet-usikkerhet-rundt-de-siktedes-tilregnelighet" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Regestrand-drapet: Usikkerhet rundt de siktedes tilregnelighet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=40a2ce760f99d640f5e49a71290d4e5540aa8390" srcSet="https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=40a2ce760f99d640f5e49a71290d4e5540aa8390 1900w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6f2724e6428f5bba6e3e4e2915c2ba7ec2cadced 1800w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ea0243d836aac172983d6fb83512e06e2fc5d659 1700w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=1c829e844a6dd146f28471be92bef669a95a8d02 1600w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=e47f60c9531de58dd51ae6859df19af5e2ffe232 1500w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=da9990c26b7b3fa13d61e16cf9a14df2ac87b717 1400w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cc936e424273b90b1aa7b5d3470a310a73683586 1300w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b02c766b310d159ab4b893407d9d056058d3763b 1200w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2679e0c636d36f9da2166d052279dada97e3fdde 1100w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=edab35e92234ed5d3630bcb0101af269ab4225e5 1000w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=48b3f86d4541443e42d02b08ff4589076051c024 900w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d459cd2ea450d135a3d70547287bc2cc1ff95722 800w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3352553cca2dcc734f9f3f365ccd2498acf03a16 700w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=89ffd55b0ab223c0e318872d0e623a4182814493 600w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a577c95ce58a4842cd84138466ba2188ec668231 500w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=646d12894fbc6dc9c8696bea5aa578c520050a92 400w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a52abbcf15820759054f47db3e369ebd84ae8fd6 300w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9790f939bb1be22177dcb14cd13da8c4970789e2 200w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=37fd63243d9a61228909cef2554ed21efe485a47 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regestrand-drapet: Usikkerhet rundt de siktedes tilregnelighet</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/8m1apd/regestrand-drapet-samtykker-til-videre-fengsling" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Regestrand-drapet: Samtykker til videre fengsling"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=95b15874859c3b254825b026199e1e1998a076dc" srcSet="https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=95b15874859c3b254825b026199e1e1998a076dc 1900w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=5c29d186ff242d948e7dc0eafa28004518fa72d1 1800w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ce7c1cb20b24aa168dd826c272ca4fcd30790978 1700w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=573f04057db9c378e014f17dd4c51fb9af3ced2e 1600w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ddcb0e62c4327b638d80e1d5bfe7963c79d48d46 1500w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=aa8228ebcf75db11060124fee7d30755c20f475c 1400w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ac603c93d472d02666e621636cc6a76a84989336 1300w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b3afa8ad6d8f8c61727c499006b8ccecede44d26 1200w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=68a6ff7e659d67a34688f24ed78afa8dbf11ef6c 1100w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6ee6afc5ba798ea23e21c210c2503b537ef18a69 1000w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=43e6ba80de85f79dfc64aeae54905482b44b9952 900w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a0d98416e61c8d529cccf420be60132560f3f044 800w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=dc2a9183903c3c6528fbcd859392136c11c3bd30 700w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=45e90f843f4d5697ba554104cc67f65d8aecf077 600w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=4f7bdb6500f10e7b12ba00e7a5c7d8ddd28097f9 500w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b3955da19adcc1c10a5077d1c3cffc9dae3dcfdb 400w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=75ce40ab3a26e917acbd5d544da61dd9025f7399 300w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2b769eb81912ae4bf70b746d4e6ccda0457173b3 200w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fafe353b023b4e618f97751e41e506e207165eeb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regestrand-drapet: Samtykker til videre fengsling</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/Qo27kA/regestrand-drapet-etterlyser-vitner-ved-vigrestad-stasjon" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Regestrand-drapet: Etterlyser vitner ved Vigrestad stasjon"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7b524566d54d9c879d2e3ea7accc0c1d9071353e" srcSet="https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7b524566d54d9c879d2e3ea7accc0c1d9071353e 1900w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=80d215b873da7eecddc19fa2c3f9f9480ba0ff60 1800w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=44b8985e020bc624469f6b58e072610a70e597fd 1700w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=5b009fdd19733fc4025bb9841fd4c5944e1ddcf2 1600w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=afad5eacb94e88ec0708a2163d2ee59c9840ceff 1500w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=218e68cc1904e57cdf13c400de54f444363e4acb 1400w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=be9a85c02af3d86b0c7a4b2afd9761d3abaf937d 1300w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f518b8a920ff839714848506b6e880c5b282ef5e 1200w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8ec5fde9a1784f1ad7a407b6bb1652febd6861bb 1100w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=00eabacc2729b79b9eebb077bd517067b8cccf80 1000w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=2f3db5687b6d483e05ff06c5dd352bf3665ef471 900w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ba4a197889786918ede7122999b255316c319f49 800w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=46efb2d189595eecf5733555e32a5424b41b3332 700w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=40ecba5395234a582422ae9da2d3ae0764e243fa 600w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=bfce5193c76810d1c3f88c1696926373b7294fbd 500w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a996847e7a7870f38bd150b9cd4596e15ceb1da1 400w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0048c83d3a86be07563784f2f3b9b7d1e4fb02bd 300w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3257a7a318f86782894518cd8cdec28d8b7a9aaf 200w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5d799fda4de01cb779f73fe359d8428b4c0eb902 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regestrand-drapet: Etterlyser vitner ved Vigrestad stasjon</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/dO0mBB/regestrand-drapet-politiet-mener-a-vite-hvordan-sigbjrn-ble-drept" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Regestrand-drapet: Politiet mener å vite hvordan Sigbjørn ble drept"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f591fc90d9534a5a04573922fe2dbce6df5d10c9" srcSet="https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f591fc90d9534a5a04573922fe2dbce6df5d10c9 1900w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4bf0ccf5e135661a5adada13d461795062457250 1800w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=dec7e9c7a89754e59c9d37c7a67361621fde16f5 1700w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=52332839c339f2bd67481f50413390c75b84bdc8 1600w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=89d06381dcfbbf9c465ad798e35e5045329855cc 1500w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=907d6af92fb5ccb5ae9fcb80cc2beb00cbc69b59 1400w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ecc159cd2db1d6131d0c2c94a2cee6e5a2a90ce4 1300w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6364e78ea3d77ec20c393502a99b0dc050afc864 1200w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8f669af50e3afd754c572333fb930fab790ee964 1100w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3e6e68b514b43c112c39b12e6279e0d34626b399 1000w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=17d35b5222b0a2c07b59a4e6dcc1a1625e9f8db7 900w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=71f83dc3b7d4340668bfe34910923ce185e9f21a 800w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d58628d02d8d124989056d2d11afdbb04d40017a 700w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ce9777c9c15b3d3ae550359701d41ae1fd36dc4d 600w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=82131fcdb9382a3d7d0241afb5d1d9f606271982 500w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=bc6c7a2d33bbf1d7832859e09a1ab53ce1ad111a 400w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=20126b33c3421457d83861332604993e24616509 300w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0248902a68e1efd174cfc367f1e80486556e97ab 200w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4348ee3c0570c1b64a9eb92aa88cdaaa3df4d4b8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regestrand-drapet: Politiet mener å vite hvordan Sigbjørn ble drept</h2></div></a></li></ol></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div class="nbD9P"></div><div id="most-read-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/P9B5wX/frps-statsrader-fratatt-myndighet" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Frps statsråder fratatt myndighet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d2f12d1f45157121747fb75b134353b161804e6f" srcSet="https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d2f12d1f45157121747fb75b134353b161804e6f 1900w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a0fc756627ab132d348d6a3b431718b77e92db4c 1800w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=88f0849ebbc3576a338e952bdd03636c3f9df214 1700w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=4c2905232c183821741f7e2e54ec478c78d83b56 1600w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d1928abfa78cedfbe61f80299add46970d90ffac 1500w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=9f73c81fc615446b4d6affd7e6eff180d9de54ff 1400w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=95c0d17975e16aa0e86069e341fedf911bc0687d 1300w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=29d905aaa56329cf43733574c2d5f2b8cb895aaa 1200w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7e65cb725cbf55a53154a7ce01f3b51bae1c69d6 1100w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=4e0014f106bda9eed56bd0e4ad1978229c25eed7 1000w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=bae95bf839651d82bd3b7c5564a9d3bbca0110f9 900w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ad41f3b8ecb5033809eb0a7de8c4eb72783c9d71 800w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=849c5c4f93e787226fe14cd380b89987bd97cabb 700w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3231dbc300edabd95e5c842a8672a0d3ba897e86 600w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2d5dc15f583ac30cce66f6bd63083bb772a01fe5 500w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d2504056283844d4b0d42a68dfb791a0cc6f0d1e 400w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=49afffbd56914988702297d3e56f4fa022365c03 300w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2dc41574fdb83bbb2d160bbc50a0eb3d5223e392 200w,https://images.sacdn.no/v2/images/7e89afc6-1222-44d8-b3f6-91247178145f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f3498a29d0b984704f9c387c2dcb1b63d951ba82 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Frps statsråder fratatt myndighet</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/EWgyJl/porten-til-paradis-pa-gltt-igjen-for-aker-bp" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Porten til Paradis på gløtt igjen for Aker BP?"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=1133&amp;tight=true&amp;w=1511&amp;s=b934f254a9d56116b0a96fec059ce2f981655240" srcSet="https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=1133&amp;tight=true&amp;w=1511&amp;s=b934f254a9d56116b0a96fec059ce2f981655240 1511w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2c485ab11d7c1ee7e4174f81562e65ca76a0f23b 1500w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=94d5a6fd5cc0f88a365d36c2ad833315ba9706a0 1400w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0a847ef42f2de81b399a72c7e1b682cc3b717800 1300w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=971364a04ef9b3e503bc17c59ff1be41f43d22d3 1200w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=272b3dcd0864192a9642ede146c7bb1e371a93a7 1100w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=062f52924f77cc3f60743572582ff9efcd697715 1000w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=95c3546a5ecc8fb556b0faa41f659819ed1f59f1 900w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7c4112875132eafbe9b618d1fafcd473fafa58e1 800w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d71744ded2714d3dbbcc75695a11fc3b15aed562 700w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=671f99a6b01b63b59089e097245be979e237266f 600w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2cd146c10acd9257cd9adef725cdf38d5ba49020 500w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d90e55400eac991b6c0bacb0da605ee5673711c4 400w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b87263cf336dea990e39714b32e869dae17f0755 300w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9f069e16ba4bd17ec3db519102767eadc0e102f2 200w,https://images.sacdn.no/v2/images/a0373564-2b2c-437f-924f-75ad4c1d576c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a327437235db896d63a7e5a4f5527448a000eddf 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Porten til Paradis på gløtt igjen for Aker BP?</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/forbruker/i/8mo5wA/januar-i-fjor-hadde-hun-kredittgjeld-og-gikk-ofte-i-minus-slik-har-bl" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Hun hadde kredittkortgjeld, men ønsket å bli rik. Slik gikk det, ett år etter."><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3ff41b4b0380a0428b73abd6c8bafe52c1bc551b" srcSet="https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3ff41b4b0380a0428b73abd6c8bafe52c1bc551b 1900w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=cdaec8fe4deae34f78f9ea265bb0908d75b756be 1800w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c1632c92526c01221a6ef3f616d0f271f94a4c49 1700w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ec50cd50da4c741ffb60d481094ef9778070fbcd 1600w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=9cc5f596187a791644413c127bc137484bd77447 1500w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=576cda247509bbb5c4b0d78c2a8871d3202fbd9f 1400w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=654bccdc37e5992f188b32ecadfb4a009dac8ccd 1300w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=851c06927b7c6d9458c3da8251d23ff6f38efdd2 1200w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=dfcda0cdcc9f2bb2c3851a1ac0220b785fa75c6e 1100w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fbe1d211da7d8f1b7468c20ebe4d904fba55be0c 1000w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=d2ca1eb29811f796001e789e73227bb1fc869d24 900w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2634556cc20aae4f0628f0396c98e0c5178e0240 800w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=526471a8c8e4665b669a9de63ef6b6903f7cecb0 700w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=596ce83c228a444930b44fb834ba3f1652eeb05a 600w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a21f0be8321e33906685ee465a51ba6d4fea0129 500w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ea09a73b0b330394a22bcfbbe502c6a5452a49e2 400w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=45cb7c47df046676077c9ea1ce264b93e5c82482 300w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=41449c7dbafa6c8cef76fc4e08221d6b5cfcd94a 200w,https://images.sacdn.no/v2/images/2057dc16-12f8-4975-a2b4-b1d6610d9960?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2e7d980eae13cec0be07086686e1ec7f08d4f743 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Hun hadde kredittkortgjeld, men ønsket å bli rik. Slik gikk det, ett år etter.</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/3Jgqpq/sevland-tror-ikke-pa-telefon-fra-erna" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Sevland tror ikke på telefon fra Erna"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ca44accd9180fc511a249b53fad36e3c0d72c93a" srcSet="https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ca44accd9180fc511a249b53fad36e3c0d72c93a 1900w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9e89d8754578854b78fe6e3d9fe67738843a81f0 1800w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=453fbb16e8f4d75e6eaeb7bd6e548a25ecca25b0 1700w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9d4f01c2a781ee2f18a07ef7844e04cdba693dac 1600w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=14f6999e07f4acf6df48bdbf04ef5e725640203c 1500w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ced0ecebeeab3ce7c902e0cc29bc94c35549097b 1400w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=03ea1df5678c816e756c534c0bfae97129465c29 1300w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6e36d1fbc3c04819f4f94f69a88842927006ca31 1200w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=161c9cef3bc42f5fdbdd7e1ac0982d29a8636e08 1100w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=1e54f74d5bcee0add80f7c7eec12d1a74bd7082a 1000w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=2897c069a9ad26f8a8cb4c46d9a84fab5590ec01 900w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e9631de546f8078e62a83631fa9fdd33cc48924c 800w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=8a522b05627c554840c554abde7936be38e823ac 700w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=36a50d43f8e46a6ce63faf2382d771ede138f367 600w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8ef56bd3cac222f485bfc8f79387f7ee195c9ce3 500w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=48925ebd4010a5ee9962c9c83b24ac48fb6582be 400w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=af89f980af80257e13020caf261cfdd18befa347 300w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0398c0c128cfd3e78f26b5ff4867cbfcabe32f90 200w,https://images.sacdn.no/v2/images/91096208-8e66-44c8-8c89-fea554dba2fb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a29a6ff66444b70658806d3b855c720ecac2aa50 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Sevland tror ikke på telefon fra Erna</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/RRB6QA/dennis-sveum-melder-seg-kampklar-jeg-spiller-til-helgen" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Oilers’ ulykkesfugl fikk operert inn to stålplater i ansiktet og sydde over 40 sting"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ec455b2351d97f076ee451337e03e268d4eb313d" srcSet="https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ec455b2351d97f076ee451337e03e268d4eb313d 1900w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=05d85d7bc6668ae9b7a1916a08db1ccd502f7be3 1800w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=219c8ec964b9c4d6f7568c4390f849d320239d6c 1700w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=72560063e5cd916d09bd89a30d1b7e557b73b54a 1600w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8f4df2ef46e6f8170183ed11c413c96e13752206 1500w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b06bd0bc7c86acd88cb3969b15bccb6270ac9a46 1400w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=76de3f3bc1c8d2fec9009c1df22fc9a2750a8398 1300w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=cdc8a459345b59adf8f36f75904d7ca0b6af7d68 1200w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9a3003f487d45132b77798070f7c1f7b2627b159 1100w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fd5dc9f45e6a25ca5339c68e4ed8368c4cfd54b7 1000w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=aab44dc5035fb0fc699554ea422e2310186c9950 900w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=65f81be3ef5358f2f30fafe0aa83083a0b3fd15e 800w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=160a20e58dee1d2cff3c31f99659d20bb33a54f9 700w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b174bab18be2a45e29ee412e0db0f03af2f9c4c1 600w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=376fc2d83e612ee7d0c7e0b944c45cd484edaa19 500w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=083ecf60c1115aa61776dd4210e385ede492886e 400w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8cc472f9ac0dbc3925ee8857485b745afc7596a5 300w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=87c898736e061c183c5d41185c719cb5c8aa3a9d 200w,https://images.sacdn.no/v2/images/54e4ff90-6452-4153-8167-840b0fc4d025?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=31a4847659fab5eb71cd045ed690fefb46ec7254 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Oilers’ ulykkesfugl fikk operert inn to stålplater i ansiktet og sydde over 40 sting</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/9vVbbq/regestrand-saken-20-aring-ikke-lenger-siktet-for-medvirkning-til-drap" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Regestrand-saken: 20-åring ikke lenger siktet for medvirkning til drap"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b6199076002380a8ce4f5ab132e211479bbde94" srcSet="https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b6199076002380a8ce4f5ab132e211479bbde94 1900w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6bf0355b6c121825af5673d3c28d960657be9bf5 1800w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=17b52b89aaf7392da958a85499144cacd9f452f2 1700w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c7a78f2158f012898b04adcc21c692bf672576c6 1600w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6c2d6e9c1e3db4d254a8d26df240edd192ffeb49 1500w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=fc74911f2fe0ad061653a9ed5d7095a1a66cbdbf 1400w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4359cec6f560562805b01390d7c7c147f1b994de 1300w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f081e4b592a35dcf20902dd4c0f1a5f13c8ac1cf 1200w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=34cc4ce416b174d3851a10c510d260b47dc1ebe0 1100w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b4a71fca98cfee963404f80e6be5be46761a0582 1000w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=7c9dd272c8956fa9bbbd7f25507662e257a57918 900w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ca610b5eecf44452c9efa730b54cb56c93cece1f 800w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e9cabe08fc470d516f12b89c2f27bc65cf1c8b18 700w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=079f3f0a32d5b65de5e2320fc68d0ff71591d4b7 600w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=bde3f128a9376758053f29e647b6178f631dec41 500w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=02afbff3927768340d8294c1841f474896c4f17e 400w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0d5690d636d28f1aa25bea1f301440d428ef3ea3 300w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4d1815a54a41eac1451f9bf9fb41ae6b732bfb58 200w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9e618caef4cfadd703554557166a86272c7b45e0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regestrand-saken: 20-åring ikke lenger siktet for medvirkning til drap</h2></div></a></li></ol></div></div><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/emne/Regestrand-drapet" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Regestrand-drapet"><span>Regestrand-drapet</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Drap" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Drap"><span>Drap</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Politiet" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Politiet"><span>Politiet</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Etterforskning" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Etterforskning"><span>Etterforskning</span></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Regestrand-drapet</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/9vVbbq/regestrand-saken-20-aring-ikke-lenger-siktet-for-medvirkning-til-drap" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Regestrand-saken: 20-åring ikke lenger siktet for medvirkning til drap"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b6199076002380a8ce4f5ab132e211479bbde94" srcSet="https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b6199076002380a8ce4f5ab132e211479bbde94 1900w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6bf0355b6c121825af5673d3c28d960657be9bf5 1800w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=17b52b89aaf7392da958a85499144cacd9f452f2 1700w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c7a78f2158f012898b04adcc21c692bf672576c6 1600w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6c2d6e9c1e3db4d254a8d26df240edd192ffeb49 1500w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=fc74911f2fe0ad061653a9ed5d7095a1a66cbdbf 1400w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4359cec6f560562805b01390d7c7c147f1b994de 1300w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f081e4b592a35dcf20902dd4c0f1a5f13c8ac1cf 1200w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=34cc4ce416b174d3851a10c510d260b47dc1ebe0 1100w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b4a71fca98cfee963404f80e6be5be46761a0582 1000w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=7c9dd272c8956fa9bbbd7f25507662e257a57918 900w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ca610b5eecf44452c9efa730b54cb56c93cece1f 800w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e9cabe08fc470d516f12b89c2f27bc65cf1c8b18 700w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=079f3f0a32d5b65de5e2320fc68d0ff71591d4b7 600w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=bde3f128a9376758053f29e647b6178f631dec41 500w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=02afbff3927768340d8294c1841f474896c4f17e 400w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0d5690d636d28f1aa25bea1f301440d428ef3ea3 300w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4d1815a54a41eac1451f9bf9fb41ae6b732bfb58 200w,https://images.sacdn.no/v2/images/54689912-e591-4ae7-8fe5-3c771ed54499?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9e618caef4cfadd703554557166a86272c7b45e0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regestrand-saken: 20-åring ikke lenger siktet for medvirkning til drap</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/dO0Aaz/regestrand-drapet-usikkerhet-rundt-de-siktedes-tilregnelighet" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Regestrand-drapet: Usikkerhet rundt de siktedes tilregnelighet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=40a2ce760f99d640f5e49a71290d4e5540aa8390" srcSet="https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=40a2ce760f99d640f5e49a71290d4e5540aa8390 1900w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6f2724e6428f5bba6e3e4e2915c2ba7ec2cadced 1800w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ea0243d836aac172983d6fb83512e06e2fc5d659 1700w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=1c829e844a6dd146f28471be92bef669a95a8d02 1600w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=e47f60c9531de58dd51ae6859df19af5e2ffe232 1500w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=da9990c26b7b3fa13d61e16cf9a14df2ac87b717 1400w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cc936e424273b90b1aa7b5d3470a310a73683586 1300w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b02c766b310d159ab4b893407d9d056058d3763b 1200w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2679e0c636d36f9da2166d052279dada97e3fdde 1100w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=edab35e92234ed5d3630bcb0101af269ab4225e5 1000w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=48b3f86d4541443e42d02b08ff4589076051c024 900w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d459cd2ea450d135a3d70547287bc2cc1ff95722 800w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3352553cca2dcc734f9f3f365ccd2498acf03a16 700w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=89ffd55b0ab223c0e318872d0e623a4182814493 600w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a577c95ce58a4842cd84138466ba2188ec668231 500w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=646d12894fbc6dc9c8696bea5aa578c520050a92 400w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a52abbcf15820759054f47db3e369ebd84ae8fd6 300w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9790f939bb1be22177dcb14cd13da8c4970789e2 200w,https://images.sacdn.no/v2/images/4f30e259-06b4-4362-a1a8-3902b6e31c70?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=37fd63243d9a61228909cef2554ed21efe485a47 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regestrand-drapet: Usikkerhet rundt de siktedes tilregnelighet</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/8m1apd/regestrand-drapet-samtykker-til-videre-fengsling" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Regestrand-drapet: Samtykker til videre fengsling"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=95b15874859c3b254825b026199e1e1998a076dc" srcSet="https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=95b15874859c3b254825b026199e1e1998a076dc 1900w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=5c29d186ff242d948e7dc0eafa28004518fa72d1 1800w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ce7c1cb20b24aa168dd826c272ca4fcd30790978 1700w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=573f04057db9c378e014f17dd4c51fb9af3ced2e 1600w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ddcb0e62c4327b638d80e1d5bfe7963c79d48d46 1500w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=aa8228ebcf75db11060124fee7d30755c20f475c 1400w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ac603c93d472d02666e621636cc6a76a84989336 1300w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b3afa8ad6d8f8c61727c499006b8ccecede44d26 1200w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=68a6ff7e659d67a34688f24ed78afa8dbf11ef6c 1100w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6ee6afc5ba798ea23e21c210c2503b537ef18a69 1000w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=43e6ba80de85f79dfc64aeae54905482b44b9952 900w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a0d98416e61c8d529cccf420be60132560f3f044 800w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=dc2a9183903c3c6528fbcd859392136c11c3bd30 700w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=45e90f843f4d5697ba554104cc67f65d8aecf077 600w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=4f7bdb6500f10e7b12ba00e7a5c7d8ddd28097f9 500w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b3955da19adcc1c10a5077d1c3cffc9dae3dcfdb 400w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=75ce40ab3a26e917acbd5d544da61dd9025f7399 300w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2b769eb81912ae4bf70b746d4e6ccda0457173b3 200w,https://images.sacdn.no/v2/images/3548f193-32b5-4beb-b83b-70d59fffe438?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fafe353b023b4e618f97751e41e506e207165eeb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regestrand-drapet: Samtykker til videre fengsling</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/Qo27kA/regestrand-drapet-etterlyser-vitner-ved-vigrestad-stasjon" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Regestrand-drapet: Etterlyser vitner ved Vigrestad stasjon"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7b524566d54d9c879d2e3ea7accc0c1d9071353e" srcSet="https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7b524566d54d9c879d2e3ea7accc0c1d9071353e 1900w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=80d215b873da7eecddc19fa2c3f9f9480ba0ff60 1800w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=44b8985e020bc624469f6b58e072610a70e597fd 1700w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=5b009fdd19733fc4025bb9841fd4c5944e1ddcf2 1600w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=afad5eacb94e88ec0708a2163d2ee59c9840ceff 1500w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=218e68cc1904e57cdf13c400de54f444363e4acb 1400w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=be9a85c02af3d86b0c7a4b2afd9761d3abaf937d 1300w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f518b8a920ff839714848506b6e880c5b282ef5e 1200w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8ec5fde9a1784f1ad7a407b6bb1652febd6861bb 1100w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=00eabacc2729b79b9eebb077bd517067b8cccf80 1000w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=2f3db5687b6d483e05ff06c5dd352bf3665ef471 900w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ba4a197889786918ede7122999b255316c319f49 800w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=46efb2d189595eecf5733555e32a5424b41b3332 700w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=40ecba5395234a582422ae9da2d3ae0764e243fa 600w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=bfce5193c76810d1c3f88c1696926373b7294fbd 500w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a996847e7a7870f38bd150b9cd4596e15ceb1da1 400w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0048c83d3a86be07563784f2f3b9b7d1e4fb02bd 300w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3257a7a318f86782894518cd8cdec28d8b7a9aaf 200w,https://images.sacdn.no/v2/images/13719f26-d9ac-4b83-a6e4-055ee9374245?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5d799fda4de01cb779f73fe359d8428b4c0eb902 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regestrand-drapet: Etterlyser vitner ved Vigrestad stasjon</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/dO0mBB/regestrand-drapet-politiet-mener-a-vite-hvordan-sigbjrn-ble-drept" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Regestrand-drapet: Politiet mener å vite hvordan Sigbjørn ble drept"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f591fc90d9534a5a04573922fe2dbce6df5d10c9" srcSet="https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f591fc90d9534a5a04573922fe2dbce6df5d10c9 1900w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4bf0ccf5e135661a5adada13d461795062457250 1800w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=dec7e9c7a89754e59c9d37c7a67361621fde16f5 1700w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=52332839c339f2bd67481f50413390c75b84bdc8 1600w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=89d06381dcfbbf9c465ad798e35e5045329855cc 1500w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=907d6af92fb5ccb5ae9fcb80cc2beb00cbc69b59 1400w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ecc159cd2db1d6131d0c2c94a2cee6e5a2a90ce4 1300w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6364e78ea3d77ec20c393502a99b0dc050afc864 1200w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8f669af50e3afd754c572333fb930fab790ee964 1100w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3e6e68b514b43c112c39b12e6279e0d34626b399 1000w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=17d35b5222b0a2c07b59a4e6dcc1a1625e9f8db7 900w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=71f83dc3b7d4340668bfe34910923ce185e9f21a 800w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d58628d02d8d124989056d2d11afdbb04d40017a 700w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ce9777c9c15b3d3ae550359701d41ae1fd36dc4d 600w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=82131fcdb9382a3d7d0241afb5d1d9f606271982 500w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=bc6c7a2d33bbf1d7832859e09a1ab53ce1ad111a 400w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=20126b33c3421457d83861332604993e24616509 300w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0248902a68e1efd174cfc367f1e80486556e97ab 200w,https://images.sacdn.no/v2/images/015369a8-4b88-44ea-b1c7-ef89252a923c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4348ee3c0570c1b64a9eb92aa88cdaaa3df4d4b8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Regestrand-drapet: Politiet mener å vite hvordan Sigbjørn ble drept</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/4qKq0q/i-djup-sorg-og-med-takk-for-alt-det-vennlege-du-var-og-gav" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="«I djup sorg og med takk for alt det vennlege du var og gav»"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=870a04758d8b19b80dd97b65ec9b788015f897f6" srcSet="https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=870a04758d8b19b80dd97b65ec9b788015f897f6 1440w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a29a0fad1b2cf6430b80ffcaeeaa3fa8cfe01894 1400w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7fa033e1d941a55a7cc3f9b835d95abf77343b3b 1300w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a718717385a625cfdf109f26ee2a0e47b818ee10 1200w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=02360ee6dde03fb12de67d260898f58d9b73cf4f 1100w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6fdc2f3f3ab8fe0d1a536542bd55e643d46a4d7d 1000w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=7f6c2d1a26b10a634ff8f01b47a3c9d97fdc4b1a 900w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=353b28c97510fc3528c97f9eb01b8714426f85b2 800w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5c5da15971b9b6e4c02e473f1af32a3fbc51e6d7 700w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=43ce26f6eedc7fdcb867e0c668b1583d28f36a9b 600w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=edadb53e0e1fc187f4a6813b30d9aed97cd1579f 500w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=39873f2e96ed84e97a6a7a2b5f22691815164cf7 400w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=1ad5b54180d06b45bb1d90a44cc7c1527738b2fe 300w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=cf997801752b33aff00b10a309680ce0d8c93785 200w,https://images.sacdn.no/v2/images/0df2bd2f-37a4-41e0-a98c-36c7bcb8b41e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8b0aae4cfe2d96ecda0ead099f3b8e4ac6e5a7df 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">«I djup sorg og med takk for alt det vennlege du var og gav»</h2></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1u4fP"><div class="_1IUa8"><div class="_-8uUH"><section><p><svg role="img" class="" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><a href="https://kundeportal.aftenbladet.no">BLI ABONNENT</a></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør/Adm. Direktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>Markedsdirektør</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2019 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://kundeportal.aftenbladet.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Fsa.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"sa","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
    </body>
  
    </html>