<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Finansparken kåret til Årets bygg </title>
    <meta data-react-helmet="true" name="description" content="Finansparken i Bjergsted i Stavanger er kåret til Årets Bygg 2019. Vinneren ble utropt i forbindelse med en digital utgave av Byggedagene onsdag. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/article/sa-wPwrmL.html"/><meta data-react-helmet="true" property="og:title" content="Finansparken kåret til Årets bygg "/><meta data-react-helmet="true" property="twitter:title" content="Finansparken kåret til Årets bygg "/><meta data-react-helmet="true" property="og:description" content="Finansparken i Bjergsted i Stavanger er kåret til Årets Bygg 2019. Vinneren ble utropt i forbindelse med en digital utgave av Byggedagene onsdag. "/><meta data-react-helmet="true" property="twitter:description" content="Finansparken i Bjergsted i Stavanger er kåret til Årets Bygg 2019. Vinneren ble utropt i forbindelse med en digital utgave av Byggedagene onsdag. "/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=1267&amp;w=1900&amp;s=525ebcd6f46062a41f7fb1c549db7352173fe636"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=1267&amp;w=1900&amp;s=525ebcd6f46062a41f7fb1c549db7352173fe636"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="sa"/><meta data-react-helmet="true" name="article-info" data-short-id="wPwrmL" data-newsroom="sa"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/lokalt/i/wPwrmL/finansparken-karet-til-arets-bygg"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Finansparken kåret til Årets bygg ","datePublished":"2020-06-24T12:11:53Z","dateModified":"2020-06-24T12:13:27Z","wordCount":379,"articleSection":"Lokalt","description":"Finansparken i Bjergsted i Stavanger er kåret til Årets Bygg 2019. Vinneren ble utropt i forbindelse med en digital utgave av Byggedagene onsdag. ","keywords":"bygg og eiendom","image":{"url":"https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&h=1267&w=1900&s=525ebcd6f46062a41f7fb1c549db7352173fe636","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Rolf Frøyland"}],"mainEntityOfPage":"https://www.aftenbladet.no/lokalt/i/wPwrmL/finansparken-karet-til-arets-bygg"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[163,125,0,136,137,181,189,188,142,182,3,138,140,170,190,149,201,148,171,194]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.82f5a7f2.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.beda7602.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.2a3a5c0d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.ea098afd.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.b6598829.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.4c101a88.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.6eda0063.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.6e37a161.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.525fa660.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.9869259d.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.0b801300.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.adf8c650.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.7a3437c4.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-CommentsCount" src="/cnp-assets/src-experimental-components-CommentsCount.66f05c46.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.9d5f1c32.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.2be8c9e1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.a7ac9407.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.97362b86.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.2e6d748e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.1324be81.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.9e54bac5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.cbd64832.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.5ed231a2.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.4e74cb34.m.js" type="module"></script><script src="/cnp-assets/runtime.bbe8cadb.js" defer nomodule></script>
<script src="/cnp-assets/styles.beda7602.js" defer nomodule></script>
<script src="/cnp-assets/vendors.109502aa.js" defer nomodule></script>
<script src="/cnp-assets/main.44847585.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.4b4ca03a.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.67df2159.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.00f9c1bc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.b04377af.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.9cba097a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.581216e3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.f77a13a3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.be574cca.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.61a9cdb7.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-CommentsCount.78d494bc.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.295938f6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.40a04c99.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.6c50aa1f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.ede2c4c4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.0791b2bc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.de189f2f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.3d43d2bf.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.72f5dcfb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.13ecfbfb.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.00b0bb19.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.beda7602.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.b6598829.css">
<link data-chunk="hyperion-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.6eda0063.css">
<link data-chunk="src-experimental-components-CommentsCount" rel="stylesheet" href="/cnp-assets/src-experimental-components-CommentsCount.66f05c46.css">
<link data-chunk="src-features-salesposter-components-MeteredNotification" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-MeteredNotification.9e54bac5.css">
    <style data-react-helmet="true" >html, body { background: #f8f8f8; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="4emr6b">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation" id="coreNavigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/meninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="_3CDlr" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><div class="_1pukg"><style data-emotion-css="1jn2ob6">.css-1jn2ob6{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#f8f8f8;font-weight:700;font-size:16px;}@media screen and (min-width:980px){.css-1jn2ob6{max-width:235px;font-size:14px;}}</style><div class="css-1jn2ob6"><style data-emotion-css="rzlavh">.css-rzlavh{margin-right:10px;color:#f8f8f8;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#f8f8f8;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-rzlavh > svg{fill:#f8f8f8;width:14px;height:14px;}@media screen and (max-width:739px){.css-rzlavh > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:980px){.css-rzlavh{display:none;}}.css-rzlavh:hover{border-color:#f8f8f8;color:#f8f8f8;}.css-rzlavh::-moz-focus-inner{border:0;}.css-rzlavh:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-rzlavh{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-rzlavh{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-rzlavh"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><svg theme="default" role="img" class="svg-symbol feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1fxyzx7">.css-1fxyzx7{position:relative;box-sizing:border-box;}@media screen and (max-width:979px){.css-1fxyzx7{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#f8f8f8;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:980px){.css-1fxyzx7{margin-left:auto;display:block;}}</style><div class="css-1fxyzx7"><style data-emotion-css="1r2hize">.css-1r2hize{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-1r2hize{position:relative;line-height:100%;height:inherit;}}.css-1r2hize > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:980px){.css-1r2hize > svg{display:none;}}</style><form aria-label="form" class="css-1r2hize"><svg theme="default" role="img" class="svg-symbol feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="y7d0an">.css-y7d0an{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-y7d0an::-moz-focus-inner{border:0;}.css-y7d0an:focus{outline:1px dotted currentColor;}.css-y7d0an::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-y7d0an::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-y7d0an:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-y7d0an::placeholder{color:#d7d3cf;opacity:1;}.css-y7d0an::-ms-input-placeholder{color:#d7d3cf;}.css-y7d0an::-webkit-search-decoration,.css-y7d0an::-webkit-search-cancel-button,.css-y7d0an::-webkit-search-results-button,.css-y7d0an::-webkit-search-results-decoration{-webkit-appearance:none;}.css-y7d0an:focus{color:#333;}@media screen and (min-width:980px){.css-y7d0an{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f8f8f8;border:none;}.css-y7d0an:hover,.css-y7d0an:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-y7d0an"/></label><style data-emotion-css="o7iw6f">.css-o7iw6f{display:none;background-color:#005693;}@media screen and (min-width:980px){.css-o7iw6f{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f8f8f8;}}.css-o7iw6f svg{fill:#f8f8f8;width:14px;height:14px;}@media screen and (max-width:739px){.css-o7iw6f svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-o7iw6f svg{margin-left:0;}}.css-o7iw6f::-moz-focus-inner{border:0;}.css-o7iw6f:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-o7iw6f"><svg theme="default" role="img" class="svg-symbol feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="mk9bls">.css-mk9bls{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#f8f8f8;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-mk9bls:hover{border-color:#f8f8f8;color:#f8f8f8;}.css-mk9bls::-moz-focus-inner{border:0;}.css-mk9bls:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-mk9bls{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-mk9bls{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:980px){.css-mk9bls{width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-mk9bls" type="button" aria-label="MENY"><style data-emotion-css="178qdfu">.css-178qdfu{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:979px){.css-178qdfu{display:none;}}</style><span class="css-178qdfu">MENY</span><style data-emotion-css="1cdekvv">.css-1cdekvv{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:979px){.css-1cdekvv{display:none;}}</style><span class="css-1cdekvv">LUKK</span><style data-emotion-css="162d90f">.css-162d90f{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#f8f8f8;width:14px;height:14px;}@media screen and (max-width:739px){.css-162d90f{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-162d90f"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="jrvyxo">.css-jrvyxo{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-jrvyxo::after,.css-jrvyxo::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-jrvyxo::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-jrvyxo::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-jrvyxo,.css-jrvyxo::before,.css-jrvyxo::after{background-color:#f8f8f8;}.css-jrvyxo::before{top:-5px;}.css-jrvyxo::after{bottom:-5px;}</style><span class="css-jrvyxo"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><style data-emotion-css="1chwlho">.css-1chwlho{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-1chwlho{height:48px;line-height:48px;}}@media screen and (max-width:979px){.css-1chwlho::before{background-color:#f8f8f8;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:979px){.css-1chwlho::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1chwlho::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1chwlho"><style data-emotion-css="nts3he">.css-nts3he{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:979px){.css-nts3he{z-index:20;}}@media screen and (min-width:980px){.css-nts3he{margin-right:calc(2 * 10px);}}.css-nts3he::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:980px){.css-nts3he::after{right:-18px;}}</style><div class="css-nts3he"><style data-emotion-css="1pjrvhu">.css-1pjrvhu{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1pjrvhu:hover{border-color:#333;color:#333;}.css-1pjrvhu::-moz-focus-inner{border:0;}.css-1pjrvhu:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1pjrvhu{font-size:16px;}}</style><span class="css-1pjrvhu">Lokalt</span></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="1ongdql">.css-1ongdql{background-color:#f8f8f8;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:979px){.css-1ongdql{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:979px){.css-1ongdql{max-height:none;height:0;}}@media screen and (max-width:979px){.css-1ongdql{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:979px){.css-1ongdql{padding-top:48px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1ongdql"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="jqtjni">.css-jqtjni{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:980px){.css-jqtjni{padding:0 15px;}}@media screen and (max-width:979px){.css-jqtjni{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-jqtjni"><style data-emotion-css="15ex4wu">.css-15ex4wu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:979px){.css-15ex4wu{background-color:#f8f8f8;padding-bottom:max( 48px,44px );}}@media screen and (min-width:980px){.css-15ex4wu{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-15ex4wu"><style data-emotion-css="16vqxy">.css-16vqxy{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-16vqxy:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-16vqxy{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:980px){.css-16vqxy{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-16vqxy"><style data-emotion-css="bjf6aw">.css-bjf6aw{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:979px){.css-bjf6aw{background-color:#f8f8f8;}}@media screen and (min-width:980px){.css-bjf6aw{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-bjf6aw"><style data-emotion-css="p6126w">.css-p6126w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:979px){.css-p6126w{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:980px){.css-p6126w{padding:15px 0;}}.css-p6126w::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width:980px){.css-p6126w::before{bottom:0;left:0;right:0;}}@media screen and (max-width:979px){.css-p6126w:first-of-type::before{display:none;}}@media screen and (min-width:980px){.css-p6126w:last-child::before{display:none;}}</style><li class="sectionItem css-p6126w"><style data-emotion-css="602fm">@media screen and (max-width:979px){.css-602fm{padding:0 10px;position:relative;}}@media screen and (min-width:980px){.css-602fm{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:979px){.sectionItemOpen .css-602fm{background-color:#f8f8f8;}}</style><div class="css-602fm"><style data-emotion-css="mprzdh">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-mprzdh" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="1ixne9o">.css-1ixne9o{display:none;}@media screen and (max-width:979px){.css-1ixne9o{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1ixne9o:hover{border-color:#333;color:#333;}.css-1ixne9o::-moz-focus-inner{border:0;}.css-1ixne9o:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-1ixne9o"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="4f7bb4">.css-4f7bb4{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:979px){.css-4f7bb4{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:980px){.css-4f7bb4{margin-top:-5px;}}</style><ul class="css-4f7bb4"><style data-emotion-css="ajvlmh ajvlmh ajvlmh ajvlmh ajvlmh ajvlmh ajvlmh">.css-ajvlmh{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-ajvlmh:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ajvlmh::-moz-focus-inner{border:0;}.css-ajvlmh:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-ajvlmh{display:block;padding:10px 0;}}@media screen and (min-width:980px){.css-ajvlmh{font-size:16px;}}</style><style data-emotion-css="jgmxhb">.css-jgmxhb{display:inline-block;padding-right:15px;}@media screen and (max-width:979px){.css-jgmxhb{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:980px){.css-jgmxhb{padding:0 15px;margin:5px 0;}}</style><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/lokalt/" class="css-ajvlmh" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/innenriks/" class="css-ajvlmh" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/utenriks/" class="css-ajvlmh" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/okonomi/" class="css-ajvlmh" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-ajvlmh" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tv/" class="css-ajvlmh" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-ajvlmh" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-602fm"><a data-test-tag="internal-link" href="/sport/" class="css-mprzdh" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1ixne9o"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-ajvlmh" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-ajvlmh" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-ajvlmh" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-ajvlmh" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-ajvlmh" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-ajvlmh" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-ajvlmh" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-ajvlmh" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-ajvlmh" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="css-ajvlmh" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-602fm"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-mprzdh" rel="" target="" aria-label="Fotball">Fotball</a><button type="button" class="css-1ixne9o"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-ajvlmh" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-ajvlmh" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-ajvlmh" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-ajvlmh" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="css-ajvlmh" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="css-ajvlmh" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="css-ajvlmh" rel="" target="" aria-label="England">England</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-602fm"><a data-test-tag="internal-link" href="/kultur/" class="css-mprzdh" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-1ixne9o"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Film/" class="css-ajvlmh" rel="" target="" aria-label="Film">Film</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-ajvlmh" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-ajvlmh" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-ajvlmh" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-ajvlmh" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-ajvlmh" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-602fm"><a data-test-tag="internal-link" href="/meninger/" class="css-mprzdh" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-1ixne9o"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-ajvlmh" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-ajvlmh" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-ajvlmh" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-ajvlmh" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Podkast/" class="css-ajvlmh" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-602fm"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-mprzdh" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-1ixne9o"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="css-ajvlmh" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/dodsfall/" class="css-ajvlmh" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-602fm"><a data-test-tag="internal-link" href="/magasin/" class="css-mprzdh" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-1ixne9o"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/kryssord/" class="css-ajvlmh" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-ajvlmh" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/sudoku/" class="css-ajvlmh" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-ajvlmh" rel="" target="" aria-label="Været">Været</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-ajvlmh" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/bolig" class="css-ajvlmh" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/familie" class="css-ajvlmh" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/karriere" class="css-ajvlmh" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-602fm"><button type="button" class="css-mprzdh">A til Å</button></div><ul class="css-4f7bb4"></ul></li></ul><style data-emotion-css="75cvo4">.css-75cvo4{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:979px){.css-75cvo4{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:980px){.css-75cvo4{overflow:hidden;}}</style><div aria-label="sitemap" class="css-75cvo4"><style data-emotion-css="1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x">.css-1hyfx7x{display:none;}</style><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="1smuom0">.css-1smuom0{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:979px){.css-1smuom0{padding-top:10px;}}</style><div class="css-1smuom0"><button type="button" class="css-1hyfx7x"><svg theme="default" role="img" class="svg-symbol _12exP" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="jivmo5">@media screen and (min-width:980px){.css-jivmo5{overflow-y:auto;max-height:42em;}}</style><div class="css-jivmo5"><style data-emotion-css="1byzxai">.css-1byzxai{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:980px){.css-1byzxai{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:979px){.css-1byzxai{padding-bottom:calc(30px * 2);}}</style><ul class="css-1byzxai"><style data-emotion-css="219066">.css-219066{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-219066:last-of-type{border-bottom:none;}</style><li class="css-219066"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="16fwbg9">.css-16fwbg9{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:979px){.css-16fwbg9{line-height:2em;}}</style><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-1hyfx7x" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="css-1hyfx7x" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-1hyfx7x" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-1hyfx7x" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-1hyfx7x" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-1hyfx7x" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link:mailto-link" href="mailto:hege.solbakken.saebo@aftenbladet.no" class="css-1hyfx7x" rel="" target="" aria-label="Deadline">Deadline</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1hyfx7x" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-1hyfx7x" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/dodsfall/" class="css-1hyfx7x" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-1hyfx7x" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Film/" class="css-1hyfx7x" rel="" target="" aria-label="Film">Film</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/nytte/forsta/" class="css-1hyfx7x" rel="" target="" aria-label="Forstå">Forstå</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1hyfx7x" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-1hyfx7x" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-1hyfx7x" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="css-1hyfx7x" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-1hyfx7x" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/innenriks/" class="css-1hyfx7x" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-1hyfx7x" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-1hyfx7x" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-1hyfx7x" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1hyfx7x" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/kryssord/" class="css-1hyfx7x" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/kultur/" class="css-1hyfx7x" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1hyfx7x" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="css-1hyfx7x" rel="" target="" aria-label="Live">Live</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/lokalt/" class="css-1hyfx7x" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/magasin/" class="css-1hyfx7x" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/meninger/" class="css-1hyfx7x" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-1hyfx7x" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-1hyfx7x" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Nordfylket/" class="css-1hyfx7x" rel="" target="" aria-label="Nordfylket">Nordfylket</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="hhttps://www.aftenbladet.no/okonomi/" class="css-1hyfx7x" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Olje_og_Gass" class="css-1hyfx7x" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Podkast/" class="css-1hyfx7x" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-1hyfx7x" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-1hyfx7x" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-1hyfx7x" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-1hyfx7x" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-1hyfx7x" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-1hyfx7x" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-1hyfx7x" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/sport/" class="css-1hyfx7x" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/sprek/" class="css-1hyfx7x" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-1hyfx7x" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/sudoku/" class="css-1hyfx7x" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-1hyfx7x" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/trafikk/" class="css-1hyfx7x" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tv/" class="css-1hyfx7x" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-1hyfx7x" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/utenriks/" class="css-1hyfx7x" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="css-1hyfx7x" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-1hyfx7x" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-1hyfx7x" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-1hyfx7x" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/okonomi/" class="css-1hyfx7x" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="1jralfc">.css-1jralfc{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#f8f8f8;}.css-1jralfc:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-1jralfc{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:980px){.css-1jralfc{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-1jralfc"><style data-emotion-css="12flwt6">@media screen and (max-width:979px){.css-12flwt6{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-12flwt6"><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="1v9bc9z">.css-1v9bc9z{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1v9bc9z::-moz-focus-inner{border:0;}.css-1v9bc9z:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-1v9bc9z{line-height:40px;}}@media screen and (min-width:980px){.css-1v9bc9z{margin:10px 0;}}</style><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-1v9bc9z" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="19ynx5f">.css-19ynx5f{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:979px){.css-19ynx5f{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-19ynx5f"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-1v9bc9z" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-1v9bc9z" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-1v9bc9z" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-1v9bc9z" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-1v9bc9z" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-1v9bc9z" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-1v9bc9z" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp css-0 _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><div class="article-wrapper-wPwrmL"><style data-emotion-css="1406wbo">.css-1406wbo{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:#333;text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-1406wbo" data-test-tag="headline">Finansparken kåret til Årets bygg </h1><style data-emotion-css="19viqf8">.css-19viqf8{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-19viqf8" data-test-tag="lead-text">Finansparken i Bjergsted i Stavanger er kåret til Årets Bygg 2019. Vinneren ble utropt i forbindelse med en digital utgave av Byggedagene onsdag. </p><style data-emotion-css="149jzfh">.css-149jzfh{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-149jzfh span{white-space:pre;}.css-149jzfh span::first-letter{text-transform:uppercase;}</style><div class="friendly css-149jzfh" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-06-24T12:11:53Z" aria-label="Publisert: 24. juni 2020 14:11">Nå nettopp</time></div></div><style data-emotion-css="kufpaz">.css-kufpaz{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-kufpaz{padding-bottom:inherit;}</style><figure class="css-kufpaz" data-test-tag="image"><style data-emotion-css="107ey45">.css-107ey45{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-107ey45,.fullScreen .css-107ey45{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-107ey45{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-107ey45{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-107ey45{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-107ey45,.fullWidth .css-107ey45,.fullPageWidth .css-107ey45,.fullScreenTop .css-107ey45,.fullScreen .css-107ey45{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-107ey45"><style data-emotion-css="lkxqrm">.css-lkxqrm{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-lkxqrm,.fullScreenTop .css-lkxqrm{height:100%;padding-bottom:0;}</style><div class="css-lkxqrm"><style data-emotion-css="1ynv9tu">.css-1ynv9tu{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;object-fit:cover;}</style><img class="css-1ynv9tu" src="https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=1267&amp;w=1900&amp;s=525ebcd6f46062a41f7fb1c549db7352173fe636" srcSet="https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=1267&amp;w=1900&amp;s=525ebcd6f46062a41f7fb1c549db7352173fe636 1900w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=1200&amp;w=1800&amp;s=801fffff68c38e5dfa17aa4bb56264d9e1210733 1800w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=1133&amp;w=1700&amp;s=0d35bb126754c9f250306dd75bd2b17ec14673c6 1700w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=1067&amp;w=1600&amp;s=742bde412f99b41a4add92fe4e4c33817c21521d 1600w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=1000&amp;w=1500&amp;s=f8bc64e9c567b6ec6e7e89f75a1c24264f30fa7d 1500w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=933&amp;w=1400&amp;s=dcc5ea7002679b538e5634c45e352c2a6642e3c8 1400w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=867&amp;w=1300&amp;s=06ef2b83a6d05f3d8269fad60be77a9d1a829ded 1300w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=800&amp;w=1200&amp;s=38b5d2b86b80010bbd1cd38fa1755ad7c8c3ef44 1200w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=733&amp;w=1100&amp;s=cc26c48895daca1e3b12e0ab21e90823bfeb166c 1100w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=667&amp;w=1000&amp;s=91808e27aba7a68302126be5613cc29efa20edc1 1000w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=600&amp;w=900&amp;s=5636ec4407f918b1d1fc1f7251f6c97f92f061d3 900w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=533&amp;w=800&amp;s=e37914eadb3e7ddca8a6d85dc4a259a163da3c59 800w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=467&amp;w=700&amp;s=f5ad984ab05e66d499bda08447d73d127f7cdfee 700w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=400&amp;w=600&amp;s=1bcaa39b0bef8f85545051df516abb9e6c5d756c 600w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=333&amp;w=500&amp;s=b1aef9f110f53ac3196701c3b5fd0e5aef365eeb 500w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=267&amp;w=400&amp;s=d6535a482c470ca16b2b8e18aa74b69a2d081f14 400w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=200&amp;w=300&amp;s=d795b5469225ed3d062dd8c842e326ec5cf1c9ae 300w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=133&amp;w=200&amp;s=f4472a3fdfb99859d70a272d4d20169001ee7b7b 200w,https://premium.vgc.no/v2/images/980e5d6e-0f9f-4b73-8ca5-92b020add559?fit=crop&amp;h=67&amp;w=100&amp;s=98ab4789289e729fc8c3b9166afd468b0782f2b5 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion-css="6pfbug">.css-6pfbug{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-6pfbug"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Finansparken i Bjergsted er det nye hovedkontoret til Sparebank1 SR-Bank.  Bygget er tegnet av Arkitektfirma Helen &amp; Hard i samarbeid med Saaha. </span><span><style data-emotion-css="1tpvnoq">.css-1tpvnoq{font-weight:600;white-space:initial;}.isCollapsed .css-1tpvnoq{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1tpvnoq"><span data-test-tag="image:byline-text" class="css-0">Foto: <!-- -->Kristian Jacobsen</span></span></span></p></div></figcaption></figure><style data-emotion-css="1czpvm7">.css-1czpvm7{font-family:Inter,Arial,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-1czpvm7" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="hily3b">.css-hily3b{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-hily3b"><div class="css-0"><div class="observer-placeholder"><noscript><style data-emotion-css="e5sqb8">.css-e5sqb8{width:calc(10 * var(--gap-unit));height:auto;margin-right:var(--gap-unit);object-fit:cover;border-radius:100%;}</style><img class="css-e5sqb8" src="https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1900&amp;w=1900&amp;s=7df40112043c1b941effa6906ea3adc3f75b8390" srcSet="https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1900&amp;w=1900&amp;s=7df40112043c1b941effa6906ea3adc3f75b8390 1900w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1800&amp;w=1800&amp;s=e73fe13e24840940bbd599ac2adb4eba2fe9728b 1800w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1700&amp;w=1700&amp;s=2f223a43c7717eee6900b0804d3185030651a700 1700w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1600&amp;w=1600&amp;s=19ad5a1572e29eae0c61d51433cd9409ed923a4f 1600w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1500&amp;w=1500&amp;s=b3f22474f4f8072ce9fdc9992c008f8db1fc4c5a 1500w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1400&amp;w=1400&amp;s=9910359d15db69570208540a8f9e25c0ae28878c 1400w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1300&amp;w=1300&amp;s=29c4fab6b766bd8578a238018feae55dfb550b2b 1300w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1200&amp;w=1200&amp;s=afe6985c4bab2ec1b0179fbf867695dd6b249f0a 1200w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1100&amp;w=1100&amp;s=baa8f1c73746778befbe9093d26f4f4830cdd6a4 1100w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=1000&amp;w=1000&amp;s=8240269a0fdba101c412fb37d36ff9fd606a8ee0 1000w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=900&amp;w=900&amp;s=de6d8a9c3371bab22199c59ece8d47ba64b4ad51 900w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=800&amp;w=800&amp;s=1d84bbb0203ebc67e958157a866bce513e35e6be 800w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=700&amp;w=700&amp;s=468c6eeb94f24e569891795e562912ed94705a2f 700w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=600&amp;w=600&amp;s=d05818701a3a39fe5ee5b7f076a786e766c65b12 600w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=500&amp;w=500&amp;s=b52d10dfb8e969a02cdfa41714b1f32844e4c636 500w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=400&amp;w=400&amp;s=ce6138e09994a5c82b04f5e820fa52d4ab6d4b77 400w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=300&amp;w=300&amp;s=c49c408dd0571b9cb725ee16301ee1ea7437028a 300w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=200&amp;w=200&amp;s=37adda4fd02339875500622fe4a963303afc1a54 200w,https://premium.vgc.no/v2/images/author/9bbdadfb-2e5d-4e2c-b351-f1f7332d29c4?fit=crop&amp;h=100&amp;w=100&amp;s=dba5879ac437523984a6dfb164b9b807585e8d27 100w" alt="Rolf Frøyland" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div></div><div class="css-0"><style data-emotion-css="oufony">.css-oufony{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-oufony::before{content:'Av ';font-weight:normal;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-oufony"><style data-emotion-css="v69e78">.css-v69e78{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><a href="mailto:rolf.froyland@aftenbladet.no" title="Send e-post til journalisten: Rolf Frøyland" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-v69e78">Rolf Frøyland</a></span><style data-emotion-css="1ejah7y">.css-1ejah7y{margin-top:calc(0.25 * var(--gap-unit));font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);-webkit-letter-spacing:calc(-0.7px + 0.049999999999999996rem);-moz-letter-spacing:calc(-0.7px + 0.049999999999999996rem);-ms-letter-spacing:calc(-0.7px + 0.049999999999999996rem);letter-spacing:calc(-0.7px + 0.049999999999999996rem);font-weight:400;color:#6d6c6c;-webkit-letter-spacing:0.01px;-moz-letter-spacing:0.01px;-ms-letter-spacing:0.01px;letter-spacing:0.01px;}@media screen and (min-width:740px){.css-1ejah7y{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-1ejah7y">Vaktsjef</div></div></li></ul></div><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="8wasgn">.css-8wasgn{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-8wasgn"><style data-emotion-css="pugv5n">.css-pugv5n{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-pugv5n"><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></li><li class="css-pugv5n"><div class="_2bWW_ Mwgc6"><a href="#comments"><div class="_2bWW_ _3JsPA"></div></a></div></li></ol><style data-emotion-css="jqrtya">.css-jqrtya{margin-bottom:calc(-24px + 2rem);padding-top:calc(0px + 0rem);}.css-jqrtya::after{content:'';display:block;height:1px;background-color:rgb(215,211,207);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></div><style data-emotion-css="cxgadg">@media screen and (min-width:981px){.css-cxgadg.floatRight{float:right;clear:right;max-width:calc(var(--content-width) * var(--float-width-factor));width:100%;margin-left:var(--gap-unit-2);margin-right:0;}}</style><div class=""><div class="_3YMvp floatRight css-cxgadg floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="7tp037">.css-7tp037{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-7tp037">Overrekkelsen av prisen ble gjennomført i lokalene til Doga i Oslo. Dette opplyser Byggenæringens Mediesenter i en pressemelding.</p><p class="css-7tp037">Det er Byggeindustrien, Byggenæringens Landsforbund og Entreprenørforeningen Bygg og Anlegg som står bak Byggedagene.</p><p class="css-7tp037"><strong>I juryens begrunnelse heter det blant annet:</strong><br/>«Stavanger har fått ett av Europas største næringsbygg basert på tre i bærekonstruksjonene. Av fagfolk bli prosjektet regnet for å være nybrottsarbeid innen massivtre og limtre i bygg. Alle sammenføyninger er gjort i tre, blant annet trenagler og spesielt utviklede detaljer. Bruk av bøk LVL i sterkt påkjente konstruksjoner. Utradisjonelle løsninger på fordeling og styring av luft og varme. Sertifisert til BREEAM Excellent. Et unikt prosjekt, god prosess og prosjektgjennomføring, godt samarbeid mellom alle parter. En arkitektonisk «wow» effekt. Brukerne er meget godt fornøyd.»</p><style data-emotion-css="1qidhmi">.css-1qidhmi{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#333;margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;}</style><ul data-test-tag="list" class="css-1qidhmi"><style data-emotion-css="162kqor">.css-162kqor{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#333;margin-bottom:8px;max-width:686px;margin-bottom:16px;}</style><li class="css-162kqor"><span><strong>Les mer om </strong><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/okonomi/i/opx240/na-flytter-650-sr-bank-ansatte-inn-i-finansparken-til-600-millioner" class="css-14uukyf" rel="" target=""><strong>Finansparken i Bjergsted her.</strong></a></span></li></ul><p class="css-7tp037">Juryen har gått gjennom flere hundre prosjekter før man kom frem til de nominerte til årets kåring.</p><style data-emotion-css="9j41n2">.css-9j41n2{margin-top:24px;font-size:1.25em;line-height:1.5em;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:-.015em;-moz-letter-spacing:-.015em;-ms-letter-spacing:-.015em;letter-spacing:-.015em;margin-bottom:calc(-12px + 1rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-9j41n2">– Som forbilder</h2><p class="css-7tp037">– Det har vært mange svært gode prosjekter i år, og vanskeligere enn på lenge å velge ut bare fem nominerte. Dette er alle prosjekter som har gått den ekstra mila for å skille seg ut på blant annet arkitektur, bærekraft og innovasjon, og fremstår som forbilder som hele bransjen kan lære av. Også i år ser vi at de beste prosjektene preges av godt samspill og god stemning i prosjektteamene, sier juryleder Kjersti Folvik i pressemeldingen.</p><p class="css-7tp037">– Dette omfatter blant annet at prosjektet har en dokumentert fremragende gjennomføring med hensyn til blant annet seriøsitet, samarbeid i byggeprosessen, innovasjon, god byggeskikk/arkitektur, HMS og miljø og selvsagt en god kvalitet på sluttproduktet, legger Folvik til.</p><style data-emotion-css="159zite 159zite">.css-159zite{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#005693;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-159zite::before,.css-159zite::after{content:' ';display:table;}.css-159zite::after{clear:both;}.css-159zite a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/kultur/i/e8vgla/millionkunst-i-finansparken-skal-roe-ned-stressede-bankfolk" class="imagePosition-top inline css-159zite" rel="" target="" aria-label="Millionkunst i Finansparken: Skal roe ned stressede bankfolk"><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="1jrcubi">.css-1jrcubi{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Arial,sans-serif;font-weight:bold;color:#005693;text-transform:uppercase;}</style><div class=" css-1jrcubi">Les også</div><style data-emotion-css="1crx9zr">.css-1crx9zr{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:#333;margin-bottom:4px;}</style><div class="default css-1crx9zr"><style data-emotion-css="4iz8db">.css-4iz8db{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:#333;margin-bottom:4px;font-size:17px;line-height:19px;}.css-4iz8db:hover{border-bottom:2px solid;}.nohover .css-4iz8db:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-4iz8db">Millionkunst i Finansparken: Skal roe ned stressede bankfolk</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-9j41n2">Helen &amp; Hard</h2><p class="css-7tp037">Bygget i Stavanger er tegnet av Helen &amp; Hard og Saaha Arkitekter og er det nye hovedkontoret for SpareBank1 SR-Bank. Veidekke Entreprenør har ført opp bygget i totalentreprise, mens byggherre er Finansparken AS. Kontraktssummen, med justeringer, er på 450 millioner kroner (eks. mva). Bygget har sju etasjer over bakkenivå og tre under. Samlet areal er på 22.800 kvadratmeter. Byggestart var i<br/>november 2016 og prosjektet stod ferdig 1. oktober i år.</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-7tp037">Øvrige nominerte til prisen var: Powerhouse Brattørkaia, Domus Juridica, Ydalir skole og barnehage og The Twist.</p><p class="css-7tp037">Juryen består av:<br/>Kjersti Folvik (Aspelin Ramm)<br/>Heidi Berg (Trimble)<br/>Per-Arne Horne (DiBK)<br/>Harald Martin Gjøvaag (Gottlieb Paludan Architects)<br/>Kari Sandberg (EBA)<br/>Arve Brekkhus (Byggeindustrien)<br/>Lene Eikefjord (Byggenæringens Mediesenter)</p><p class="css-7tp037">Les mer om prisen på <a aria-label="bygg.no." class="default css-14uukyf" href="https://www.bygg.no/article/1437213" rel="noopener" data-test-tag="external-link">bygg.no.</a></p><style data-emotion-css="1njh2yi">.css-1njh2yi{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1njh2yi{padding-bottom:inherit;}</style><figure class="css-1njh2yi" data-test-tag="image"><style data-emotion-css="19810rx">.css-19810rx{overflow:hidden;position:relative;display:block;object-position:left;max-height:600px;}.fullScreenTop .css-19810rx,.fullScreen .css-19810rx{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-19810rx{max-height:75vh;}}@media screen and (max-width:739px){.css-19810rx{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-19810rx{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-19810rx{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-19810rx,.fullWidth .css-19810rx,.fullPageWidth .css-19810rx,.fullScreenTop .css-19810rx,.fullScreen .css-19810rx{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-19810rx"><style data-emotion-css="bmx433">.css-bmx433{width:100%;display:block;height:0;padding-bottom:66.73684%;}.fullScreen .css-bmx433,.fullScreenTop .css-bmx433{height:100%;padding-bottom:0;}</style><div class="css-bmx433"><div class="observer-placeholder"><noscript><style data-emotion-css="x0b51l">.css-x0b51l{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-x0b51l" src="https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=1268&amp;w=1900&amp;s=9cc76300d965dff57686c393328f6403262fd314" srcSet="https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=1268&amp;w=1900&amp;s=9cc76300d965dff57686c393328f6403262fd314 1900w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=1201&amp;w=1800&amp;s=6ded93a6e3557a69754f2c049c3529454ddcb099 1800w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=1135&amp;w=1700&amp;s=adacf5c6cdc6fb511b937b8c4dee57e495d280f3 1700w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=1068&amp;w=1600&amp;s=c488ce9c277d1fc57648beab5a3664eec2b0b693 1600w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=1001&amp;w=1500&amp;s=88d1fef1470a4a3c87a93308307f0d34eb2b49ed 1500w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=934&amp;w=1400&amp;s=6ffef1bb08197360d5ffc7c3c1df55d82bc79909 1400w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=868&amp;w=1300&amp;s=1377742135f864d6a78b04e7de2412146b3d56de 1300w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=801&amp;w=1200&amp;s=7b9e3eef05266293f03bcb0849b5c03c63ff460a 1200w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=734&amp;w=1100&amp;s=de7d61aa3d5bec642a512eea15ae7acc063fc9a7 1100w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=667&amp;w=1000&amp;s=22aaaa67fd0d77940d1775947b0e1b06ddc5501c 1000w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=601&amp;w=900&amp;s=202e0b024f3640b2162731aa9a4f4a53cc63298a 900w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=534&amp;w=800&amp;s=500545e0d406473f7ace6436182523262bdc2397 800w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=467&amp;w=700&amp;s=13f71db8b8516320f884c6273b4edcb424f77e85 700w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=400&amp;w=600&amp;s=5198deea2d6539a041b1291590153b2dfbee23d5 600w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=334&amp;w=500&amp;s=90db0c189f249365d8cc936c306fe88dc675aaf8 500w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=267&amp;w=400&amp;s=d1d3763249c6d7ffffa5dde42bfdf11e154a0e59 400w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=200&amp;w=300&amp;s=38694075870f330c6f92f9401a7cb827232be53d 300w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=133&amp;w=200&amp;s=a821c7bb11dec899da7d20571cf02a57193bdf0e 200w,https://premium.vgc.no/v2/images/4562a00e-1a43-4432-90a2-ead3fcb40605?fit=crop&amp;h=67&amp;w=100&amp;s=8b9c82cdcf0a51e18576ade68cffaf0aa80aeff5 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="1qf15es">.css-1qf15es{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-1qf15es"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Arkitektene fra Helen &amp; Hard, Randi Augenstein og Njål Undheim. </span><span><span data-test-tag="image:byline" class="css-1tpvnoq"><span data-test-tag="image:byline-text" class="css-0">Foto: <!-- -->Marie von Krogh</span></span></span></p></div></figcaption></figure><style data-emotion-css="1111547">.css-1111547{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-1111547" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2020-06-24T12:11:53Z" aria-label="Publisert: 24. juni 2020 14:11">Publisert: 24. juni 2020 14:11</time></div></div><style data-emotion-css="1h1gwjp">.css-1h1gwjp{clear:both;margin-bottom:16px;}</style><div class="css-1h1gwjp"><style data-emotion-css="wwmjw5">.css-wwmjw5{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-wwmjw5" data-test-tag="widget:title">Les også</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="xbyvv5">.css-xbyvv5{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-xbyvv5{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-xbyvv5:last-child{margin-bottom:var(--gap-unit-2);}}</style><li class="css-xbyvv5"><style data-emotion-css="bvsnsb bvsnsb">.css-bvsnsb{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-bvsnsb::before,.css-bvsnsb::after{content:' ';display:table;}.css-bvsnsb::after{clear:both;}.css-bvsnsb a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/okonomi/i/opx240/na-flytter-650-sr-bank-ansatte-inn-i-finansparken-til-600-millioner" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Nå flytter 650 SR-Bank-ansatte inn i Finansparken til 600 millioner"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1c733gj">.css-1c733gj{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1c733gj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1c733gj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b2dd5e58e67a770ade29c04fb8ac4ffcb681b162" srcSet="https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b2dd5e58e67a770ade29c04fb8ac4ffcb681b162 1900w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c683de76f03ad7900300342f32d1267046fa79f5 1800w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d05d9f616d6e646199a2c8d95264adf660ba9f18 1700w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=bfd29442fba586e4453ec552b1615d1d26012bb2 1600w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=5e4c0bb2869495803add156ee462a02001995cb3 1500w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=cc8bacd44f0fc4c16b30a03b30e429c42ab1db62 1400w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d05df7053d93555033852c35142540df23b99be2 1300w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=53dfb6d56d59ed0de217be232b921d64fa75c5d0 1200w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f689de1164c0ada49c97651759a6fb7c70ceb049 1100w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=8e025e0211968c4280aafce34ee8c59896fe4cb5 1000w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=98f0e572d1cc4c589d4e75da711bfef7538eb08f 900w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=96781e5b08bbae530ac220891807b48d1ace5852 800w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=72b09ce3cea98a1de075b055fe5131c62dfa3b45 700w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=50a1347749bb9871b55b13c3e296c56995d6d119 600w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=649ad516d72eba3586bdff67ba3573fb50c15287 500w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=cbc5bcc7afa8258b2d19d82c02fa877d8d4729ce 400w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e7bb8aae14c6a5017a341aecff669bfdf1973c16 300w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=38ba5b27f4288cae38cb8048d0753fadce2ba141 200w,https://premium.vgc.no/v2/images/d058bc8e-9027-4c9f-9441-9462f49848c4?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f9e9286af1e95ca71ca242b0f8bb14d5a40d45ff 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Nå flytter 650 SR-Bank-ansatte inn i Finansparken til 600 millioner</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/okonomi/i/e8v7pQ/sr-bank-ble-arets-bedrift-2019" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="SR-Bank ble Årets bedrift 2019"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6fd4dae7a6e8be55aad36ae2f31d46e4e47cc2db" srcSet="https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6fd4dae7a6e8be55aad36ae2f31d46e4e47cc2db 1900w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=756d2d53a7eb4f5ccb9c3e1a0a8e979c90cdb884 1800w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=fa7e5d33cb4fca5e172e53284132ea8a247596c9 1700w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=aea042d072c7ac5104c64675608a8edff60ee00f 1600w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=aaee16667f356a741d0cd4b14979c278cd19ec6f 1500w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=90d583ab87f7637ba56be06264bd264914d4f572 1400w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=805caedeeb21493e001b9a9e021b387e2cbf9ace 1300w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4ce7ffe6a56b98072345ffce4949e70f4bf8e70a 1200w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=04c9c2c9558b80edc23312b170b7282df7595de5 1100w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ad582e8e6e81c95ca3b2280401bf445af8d9b451 1000w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ee03a14a162f9ab995f6dc994c2ecccf28115462 900w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d21213dbe9e6fc32ae8a5a774a2c0e3cdc268bd5 800w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e0a0a749c98804e9cd607e69bc044cb7fba2f4bd 700w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e1116aac03678bc6b6f692e1a9178d4474be1e92 600w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=817452ca9fa6e7d991c9093b69fec48fcc3e3cd2 500w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=8d4d73904fae861c6218419bc5086c7eb50fe8d9 400w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=efb16e7b5b32479d81ea4e20641219a5dfcce505 300w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=704f133a22da465168f9a5f4c7ea353fff8a6956 200w,https://premium.vgc.no/v2/images/d04df6cb-b2bb-4046-ba85-c333d43828bb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f38357bdc981afd0ae3f119ae9c815b280969b4f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">SR-Bank ble Årets bedrift 2019</h2></div></div></a></li></ol></div></div><section class="css-nneji5" data-test-tag="share"><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></section><div class="_3XJX4"></div></div><div id="most-read-articles" class="recirculation-matrix css-1h1gwjp"><h2 class="css-wwmjw5" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/QoQJlA/sjalusi-kan-ha-vrt-motivet-for-dobbeltdrapet" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Den avdøde kvinnen skal være siktedes ekskone"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c16efc8f42f9a07022c7b91b8a192d5e4d4f625c" srcSet="https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c16efc8f42f9a07022c7b91b8a192d5e4d4f625c 1900w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=22d3f6736e1372690c970f8b4cb279ce6d1d0393 1800w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f16383eade09c1ec1d3f8dd69a003bd0b3562eec 1700w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=878ce60e1b64b16b2a2b381d83b4e8f919812363 1600w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=864108fb36f573620789fff67c9c9b964c91de1f 1500w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=2775947da6e8eedb04746788c11b4715c34d22fb 1400w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=74ea487078acc10e1c3fb3b33193ce5f3fb8bd46 1300w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b217d0e41f43e7c1a2e231a4bd2820d4ead5cf16 1200w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9ece1910a8c4f0beba826c52b7410e440e140912 1100w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f1a9b84acc500caf15dc78e308a5b1d2b4fcbd2e 1000w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ec948ab9f3b27cfe52a8e1c30a7d791caba6f172 900w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=aec90a30f078bcb448f47bf0a1e9a189f61aaafa 800w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f6a17f50348d13b5883d1048570996e15361f6bf 700w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=874fff1478ee5223286353c8b3a6cd05c42bde40 600w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=776e2b1583212056612efd10678924e8424cb536 500w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e830b488dd8c482f3fc26f350b579e5b1cbaaedb 400w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=1c615fa03464affe87c165dc417bf7f1a472fcfd 300w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1121ca5aa7c0d739467335bbb5177d2c4e12fbf1 200w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=834ac8ae136194b16d21f34a50df00b55d2a9329 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Den avdøde kvinnen skal være siktedes ekskone</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/6jxqqL/nrmeste-nabo-tok-dette-bildet-i-natt-har-aldri-opplevd-brak-her-f" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Nærmeste nabo tok dette bildet i natt: - Har aldri opplevd bråk her før"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=608&amp;tight=true&amp;w=810&amp;s=e84e331db97c1118a1ad0417c300689fba4f2dc5" srcSet="https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=608&amp;tight=true&amp;w=810&amp;s=e84e331db97c1118a1ad0417c300689fba4f2dc5 810w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2ea8032d1288a9cbec7a1ff393672c2ceddcab4c 800w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1181610618366263827e08d028ab537420805016 700w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e4ae6573805467d24765cb1f8cb59f1a477b0d05 600w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3cb1b8a95a437af78fbfa73b92f0814c6ac4c03c 500w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=47054aa3a40a86ddc7589766e008e8e141479504 400w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=5b1561d2224c12725a9ba90f7f00cfba035e2d53 300w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=25dab99e0a7c5383188a4d612cfee0c09cdf48e5 200w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=328ae0231822569360fe1c01e15413dfd2045540 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Nærmeste nabo tok dette bildet i natt: - Har aldri opplevd bråk her før</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/VbW6zV/her-er-den-nye-sus-direktren" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Her er den nye SUS-direktøren "><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7f601ab795b03b793ebafe14d1b15e38a3b3461f" srcSet="https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7f601ab795b03b793ebafe14d1b15e38a3b3461f 1900w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=da237f3c93f3f0528ecfb25e6ba615e4c3d2ad09 1800w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=53d5e9a64124882c62358b40f892f06454e2db34 1700w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=0135071996b633e47299a97e2e057753f7ab614e 1600w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=880cc6c2368e08f3b2f797d4211d8486823249d8 1500w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=530d1046da2a4457bb593e11b1ab69d5f670d118 1400w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=5b0efc2a43d7afebc70633d6cad2e8f62fcba556 1300w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=dfe4144779df8c14434694b03a4e97a5a9573c03 1200w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6f25cbf5fa39075cd33a212b0426f3faa3abedf9 1100w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b2d15071053c14e04a08ae0e1db812305c5d1ebf 1000w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=3fd72cd13924111eb3a9a00e01ea898fd0ebb280 900w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=406e58a4da6e4fd924c4248073fc2f9de2dbd1f5 800w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d1d1990f1da737c41017137c68d81297d0c97b7e 700w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=013901b75fd4ac02f7cba27453a40617f9cf3e52 600w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2a40bf7c7a22fe667b395d0f79753fd68ededd4e 500w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=97dbe1e4d9edaee3dc08289bb372e55a6cbef984 400w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8b73faeccfbaf7eef5415351b9e13cdf30276da4 300w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d0c9d80194bf942e2ac16b6d30656ab7b8afa753 200w,https://premium.vgc.no/v2/images/7b3b824f-085f-4eca-bc73-f29aebab9b33?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ef5cee2d35a4ee17300bb6cb5d57026db6ff4434 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Her er den nye SUS-direktøren </h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/na8yEB/mann-siktet-for-dobbeltdrap-i-stavanger" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Mann siktet for dobbeltdrap i Stavanger"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=90048f73c8fdf6b561ae4f86d9726eb3aa431ef8" srcSet="https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=90048f73c8fdf6b561ae4f86d9726eb3aa431ef8 1900w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=45f54687e5c894890dabba6b5e1849902c85e957 1800w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=504ba82426741f9cc68c8b1a63e7d4e8e8ada784 1700w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=920c9b77861fc90d1cddc94040f0738130cf05e2 1600w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=785e78c79f1081e8ce10fb403b4d457a9b82c43e 1500w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f57f2c0180eb1b68e995f1ff5c4d0d455f9e0af1 1400w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ba645e5e4d9163f44ac173ccaec5250d8381ee83 1300w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=e75da2d1314008334040b6ba89da95e34787ca3b 1200w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=23343c37db4a9f77f5b59f33ed0909d0578f967f 1100w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=1475cdf491e304658fcc21197680528633ccc150 1000w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=83ee6dd139d71d99cb25f813856a1ec10ef869bb 900w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=601423337f4db813a7404d57e8a151a22ac3abc3 800w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1ba198f597d347de1f93a394c2b40783229835ba 700w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=8e80e0d92864fbb324cd6b0b172088498ad5a920 600w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=855fcc46459d16b2e6a5256204d9483582c683f3 500w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e662011e09339ab75a0d1e13180fe1202954444b 400w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0c29e718491717037e559b7e098c0af00f3b964c 300w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=89b267d6365dafcde8b94ae19fbcca8fecbe0cb8 200w,https://premium.vgc.no/v2/images/be75ea2d-c501-448f-ac7e-4957803f7df0?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=eb7d02821fd2e830aa12940a41eddacb34431f60 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Mann siktet for dobbeltdrap i Stavanger</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/9v5pME/alle-elever-far-hver-sin-chromebook-men-den-ma-bli-pa-skolen" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label=" Alle elever får hver sin Chromebook - men den må bli på skolen "><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e95f64c22c7931845c5b4724c8f9b2369aa16e97" srcSet="https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e95f64c22c7931845c5b4724c8f9b2369aa16e97 1900w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=21a5485a4760e8bdca42c236c7912806de0d99e6 1800w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=fa18ca7d57efea1771ade74213e3f718bd64c60e 1700w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=61badfd6da45526660628efcbc5f52d2a92827fe 1600w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=59cc262bbf93e63245e7cbc386a228201df0a16c 1500w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=13d38af6bf2bee18c08cd3450fcdb83d9eb20115 1400w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1b1ddd8a7de517ab10d25d761aad78102dbd9dda 1300w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=e1074f26f345c5fcf69eca5281d373b569f4648d 1200w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a445a994835f213670a69f01e0cba2183d580bd4 1100w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=929cda2489864eae740db98d2935123a76b744bb 1000w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=9ffcf0179c93c76c4cb015e5ca9d5750c6e332a3 900w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c1346b0e9cbcdf704d7428259e87765027a6b68a 800w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=dcb461ccb11f12fc0ef216b1b25f46a8869243f8 700w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=11164c3cde9768c0a03d6e6a96f9fb0499fa7d4e 600w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a3533cf3f680948ebe8fb73bd3493913a4cd97ef 500w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a526cb12b6906ce7a90550db0c4ff16eccf23a6e 400w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=465fe255db993ea237842945b6c7630b0a4ef050 300w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=923b1dd1ec968d53707219da36b82ccc2a77c972 200w,https://premium.vgc.no/v2/images/05e62049-b126-4950-ba60-e8e48f5da95d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a8f5cc7f31af195024bc81d067b7f1fd3ed4d350 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db"> Alle elever får hver sin Chromebook - men den må bli på skolen </h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/naK75a/siste-om-koronaviruset" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Flere innlagte koronapasienter i Norge"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=29a39e7979d706798c061781082ab46ce24fc043" srcSet="https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=29a39e7979d706798c061781082ab46ce24fc043 1900w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=323f80244922fbf724924858d6709a00bdabbb5e 1800w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=731f037214bb92c146986d8e3a9a9c179da2e172 1700w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=4015c800b383ee1891bb62cbd8b8076fab0cdf81 1600w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ecb704e338018e9e9a90dc835e791d89c236089c 1500w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=047cb85bf897f8f05199c41b8426fa3c2600be83 1400w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=081b5de6fce6b8aaf7104e2cbdc24c9f5e6be575 1300w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=aeaaad3d4d4027f02fb63f971cba67bb04ae3eff 1200w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=c97d7aee7b3d1bdb7840475e65dfcfdb0f5a6531 1100w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=71d73312d7d3d3cfe389c2228a5042041553b66e 1000w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=2e648797fce6e7e9171e13b7493ef8430ca99eca 900w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ed7fe801ba79a398ba79047025d922d34d83249b 800w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=fa9675383bcc1efa01697386672e746411e96348 700w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=7b508f29e409ce733d7d1953f285e5f13c02598a 600w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=884b5e92dd07dd29a41d9ffa6c78f6c548f36ec4 500w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4bed0f034e7d458dcc7c0b20964069111f46b28b 400w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=443cfa33d22c4cdf97d976965ede38903bb16bbd 300w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1402e618bfe0862b6b9ed21588772942f3a24b85 200w,https://premium.vgc.no/v2/images/70fd90d0-d31f-4d70-86b1-5ebb33d29b15?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=158f1ee648fc2df13c4170cdbc18e436555b9950 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Flere innlagte koronapasienter i Norge</h2></div></div></a></li></ol></div></div><div id="article-tags" class="css-1h1gwjp"><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="j1b39r">.css-j1b39r{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) var(--gap-unit-2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-j1b39r"><style data-emotion-css="1b91qm4">.css-1b91qm4{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;border-color:rgb(242,241,239);background-color:rgb(242,241,239);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-1b91qm4:active{background-color:rgb(173,181,189);}.css-1b91qm4:hover{border-color:rgb(215,211,207);background-color:rgb(215,211,207);box-shadow:0px 8px 16px 1px rgba(0,0,0,0.08),0px 3px 6px -3px rgba(0,0,0,0.2);}.css-1b91qm4:disabled,.css-1b91qm4[disabled]{cursor:default;}.css-1b91qm4[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/bygg-og-eiendom" class="css-1b91qm4" rel="" target="" aria-label="Bygg og eiendom"><span class="css-0">Bygg og eiendom</span></a></li></ol></div></div><div id="recommended" class="recirculation-matrix css-1h1gwjp"><h2 class="css-wwmjw5" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-xbyvv5"><style data-emotion-css="zsv6aa zsv6aa">.css-zsv6aa{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-zsv6aa::before,.css-zsv6aa::after{content:' ';display:table;}.css-zsv6aa::after{clear:both;}.css-zsv6aa a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/6jxqqL/nrmeste-nabo-tok-dette-bildet-i-natt-har-aldri-opplevd-brak-her-f" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Nærmeste nabo tok dette bildet i natt: - Har aldri opplevd bråk her før"><div class="css-79elbk"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=347&amp;w=810&amp;s=b73bb3093cd275401b0021273d8a798bd8ff16a6" srcSet="https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=347&amp;w=810&amp;s=b73bb3093cd275401b0021273d8a798bd8ff16a6 810w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=343&amp;w=800&amp;s=58a544c085583b8490018cdf7b8bf675f28749a5 800w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=300&amp;w=700&amp;s=dba0b19ed621c89267f29e8866416d35ce5c10ab 700w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=257&amp;w=600&amp;s=727747f3bd09a3eb93213cf6c95f80da743672ba 600w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=214&amp;w=500&amp;s=fbf94e2ea25970109dd9b2ccd9415c956c1ed64c 500w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=171&amp;w=400&amp;s=2d8b84adf849d0345037175e604da3d0eb71a14a 400w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=129&amp;w=300&amp;s=d3ac77bb1f65f9d359b9cb2ee19148a367796abe 300w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=86&amp;w=200&amp;s=f6cfe454c6810360ab88e04568aef21332c9da2a 200w,https://premium.vgc.no/v2/images/dd420cff-e9a2-4cbb-b9b2-64f9f3c47a0d?fit=crop&amp;h=43&amp;w=100&amp;s=c271fcfd789df061856f15dec7acd1941cfe3ad0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><style data-emotion-css="1vnqh5a">.css-1vnqh5a{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:#333;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);}.css-1vnqh5a:hover{border-bottom:2px solid;}.nohover .css-1vnqh5a:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1vnqh5a">Nærmeste nabo tok dette bildet i natt: - Har aldri opplevd bråk her før</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/QoQJlA/sjalusi-kan-ha-vrt-motivet-for-dobbeltdrapet" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Den avdøde kvinnen skal være siktedes ekskone"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=814&amp;w=1900&amp;s=1b0017091618ba34eff41a2eab1c7c54736612b9" srcSet="https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=814&amp;w=1900&amp;s=1b0017091618ba34eff41a2eab1c7c54736612b9 1900w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=771&amp;w=1800&amp;s=ae6dc8dbf87644f7f5acffb245536ab3a5f86faf 1800w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=729&amp;w=1700&amp;s=87c2da42d26b79ddde4fa760f503609011f40250 1700w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=686&amp;w=1600&amp;s=49f8ab9056c9d6dab66652b5dee67d8cf9a39b13 1600w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=643&amp;w=1500&amp;s=089fb4459c8c6cc96110ed8b813a017618a14086 1500w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=600&amp;w=1400&amp;s=f26239fbce576945ed84e5268901440f646d45ff 1400w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=557&amp;w=1300&amp;s=e2ab1fcc633718509c291c03d519c0ec68ede148 1300w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=514&amp;w=1200&amp;s=6a0f527fd74275bdbcea19d80000e14ca65d5a12 1200w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=471&amp;w=1100&amp;s=f5e6d3cacc4628eae69324b0fd527d18f93a1466 1100w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=429&amp;w=1000&amp;s=005638c4d9eb06bf46a21df9e075c31c8f77f36d 1000w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=386&amp;w=900&amp;s=896dc165bcf75eea7c7254a837a1b45f78cff2c1 900w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=343&amp;w=800&amp;s=515bfda9e3dcfbf74aed87359ce5899f5ef2b35d 800w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=300&amp;w=700&amp;s=ee17f2eb626f78e738da7470f2b2d08200bdb999 700w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=257&amp;w=600&amp;s=640ac29ae398139aec5447590a03849bea2f06e5 600w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=214&amp;w=500&amp;s=10871b3fdf317f32a7dc1f6a3f8a1f64b61a24ba 500w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=171&amp;w=400&amp;s=2addbfeaf1f627931d7602ba3177dbefd6a9cb70 400w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=129&amp;w=300&amp;s=c260d33c4fa9f0d5425ee5600d8c789f19e0c291 300w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=86&amp;w=200&amp;s=ef65acc4a6a3929250a9a8033410cc41dc75d10f 200w,https://premium.vgc.no/v2/images/309e810f-c674-4145-9674-54f29a87e9be?fit=crop&amp;h=43&amp;w=100&amp;s=5d539fdf565f7811553c019bf9b8f248abd24155 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1vnqh5a">Den avdøde kvinnen skal være siktedes ekskone</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/GG4yo4/siktet-mann-ringte-selv-til-politiet-og-meldte-seg" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Siktet mann ringte selv til politiet og meldte seg"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=814&amp;w=1900&amp;s=29c21251409bcc2472cf878ffec5f6d0df7d5e05" srcSet="https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=814&amp;w=1900&amp;s=29c21251409bcc2472cf878ffec5f6d0df7d5e05 1900w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=771&amp;w=1800&amp;s=96571529a47b4ec0917363cc2152f8576e8cda0a 1800w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=729&amp;w=1700&amp;s=bab4611450eb35f8ca983edb05d59d021e5df517 1700w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=686&amp;w=1600&amp;s=f9a0aa2dad11e580fdc56d4a9f04e9acef3a05d8 1600w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=643&amp;w=1500&amp;s=588709dbb214802f0ad8315056cc629a3bd9aec9 1500w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=600&amp;w=1400&amp;s=5d9216c62786a9dce1c65c160587c03f45fbfa0c 1400w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=557&amp;w=1300&amp;s=b7a8afc1ee190a7db4886a0f793fc11acf41bf00 1300w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=514&amp;w=1200&amp;s=5249715084ff54c3a35b38858a9e9ed77f85ec85 1200w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=471&amp;w=1100&amp;s=e55e970834dd967b90ed84552a065c2d0a496aaa 1100w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=429&amp;w=1000&amp;s=4a84474de3bc71a720c63757a251cf8349b6873b 1000w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=386&amp;w=900&amp;s=4a53a5e53d9c3cdab24693b1b635294da49f8262 900w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=343&amp;w=800&amp;s=9c0f14e6b1cba88b0b13aece4e963b808fd3203a 800w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=300&amp;w=700&amp;s=22ecb04c486dc4b2f53ddff59f86038855bd86d8 700w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=257&amp;w=600&amp;s=888e24216a1d5501f01c616463e370d8959298b6 600w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=214&amp;w=500&amp;s=7d8ce95bc4ce84f4450c4d5b6908d93c52288539 500w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=171&amp;w=400&amp;s=9962aa0052ec71725d6317056b4ecfdec910c04b 400w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=129&amp;w=300&amp;s=13b8eb03ea5092816c50ffb7e1bb89413a53e6f6 300w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=86&amp;w=200&amp;s=4c40189e98b73c6e8a1bdc200864137d67c3b1cd 200w,https://premium.vgc.no/v2/images/7d1b5f83-3acf-4f4e-bb05-955281929952?fit=crop&amp;h=43&amp;w=100&amp;s=c048023a99499f2eaad75aa0f5167c9faca333ea 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1vnqh5a">Siktet mann ringte selv til politiet og meldte seg</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/lAB3ke/regestrand-drapet-er-ferdig-etterforsket" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Regestrand-drapet er ferdig etterforsket"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=814&amp;w=1900&amp;s=448a346c451f0a2ab3717db13fd0a7f1cd2dd7ae" srcSet="https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=814&amp;w=1900&amp;s=448a346c451f0a2ab3717db13fd0a7f1cd2dd7ae 1900w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=771&amp;w=1800&amp;s=72e3f36753f154f346ae5b4df2cd8512b1fc3e05 1800w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=729&amp;w=1700&amp;s=32c70ba2223bc322deaf8ebd04c7ced988177ad4 1700w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=686&amp;w=1600&amp;s=4ee64f56f6fcc70f48ee83c56266ce3dd4814f42 1600w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=643&amp;w=1500&amp;s=c9a44441887d5d5a9e52a243e3b51a5060e3ba12 1500w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=600&amp;w=1400&amp;s=c69e6942725ac9c0ba4752f8898c2ca531ed92ba 1400w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=557&amp;w=1300&amp;s=543173526a3936a3a59a08bfe38beb796e76bd67 1300w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=514&amp;w=1200&amp;s=25920f4967e06eadd0f09dfb70e3b4ab229d53c4 1200w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=471&amp;w=1100&amp;s=6f7c1bbc40f06c56006c77d4331a382e70cc7553 1100w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=429&amp;w=1000&amp;s=2783aa0989047536be81206f59a01976db8c5697 1000w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=386&amp;w=900&amp;s=b6b962285598a68bd15f8a9355e30050976fcec8 900w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=343&amp;w=800&amp;s=5d5274c92147ed64fa461cfbf467d990aee12573 800w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=300&amp;w=700&amp;s=32c978ad79017e5527769a33963a0e01c6007ea4 700w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=257&amp;w=600&amp;s=464b6118b8cd72f7ccd2ba218f0eec1aa611903c 600w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=214&amp;w=500&amp;s=d191fe21872cac395b4bb249da868660d7812eaa 500w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=171&amp;w=400&amp;s=bccc4ef2b219f8c8fcd5985c8490640b228d99a6 400w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=129&amp;w=300&amp;s=119747bc0d58fb4eb93fd7249bdc13e700bb8df0 300w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=86&amp;w=200&amp;s=df1d56bb41defb690b9212a6df4c0a7f0f7949bc 200w,https://premium.vgc.no/v2/images/9bd502d7-f07c-4b0b-839c-a0ed0720c8c8?fit=crop&amp;h=43&amp;w=100&amp;s=a9f9296626ed5185fa9bd551c30d6595ed18c819 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-1vnqh5a">Regestrand-drapet er ferdig etterforsket</h2></div></div></a></li></ol></div></div><style data-emotion-css="1slam30">.css-1slam30{-webkit-text-size-adjust:100%;}.css-1slam30 iframe{border:0;width:100%;}</style><div data-testid="ui-core-comments" class="css-1slam30"></div><div id="most-commented-articles" class="recirculation-matrix css-1h1gwjp"><h2 class="css-wwmjw5" data-test-tag="widget:title">Mest debattert</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/e8AKey/onsdag-kan-det-bli-enda-mer-k" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Onsdag kan det bli enda mer kø"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a21f58e23045597a2447b63e9943b8d2f0eb4df7" srcSet="https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a21f58e23045597a2447b63e9943b8d2f0eb4df7 1900w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=1f79e2f6e63b77522ffb5c208847b7a0ba2f258a 1800w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=adce146bb1d453ac778bf8530ad45faa27da376a 1700w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=49c4bc56151a7b9147239b025d1245bbd7c32108 1600w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=1f24f5846fde210ada6a75559c9cd4b05ce915ef 1500w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=56fcdb4e27b6514f09635b572acab16b51b4a807 1400w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8ade7f1d12d18788ab4d7282dc82fc1b11854d7e 1300w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=aff23b257545817aec77b935d3a5177aba4b69ac 1200w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=134973787e1df7a05ca6a6cbd71eca9aab0c0d53 1100w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=42d69c54b462f260ae0f8cf82600ce8c6825576e 1000w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=6aeaa7038093bcac8ed9bdc279f59b5d740940fc 900w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b06e43b9003af1e5c45db2ccab5e3cd6908d5567 800w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=4784c33cf6225bf5683c33460c2e66b5418fea04 700w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d90d774b6ae945da3906589e00e8ae5807cc9372 600w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7a7cc1c85cd1e37d6a08d9477579fc3b502a7fcf 500w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ba5b6da14f3d51077816f803a024fcfa47d45a3f 400w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=ee2e6c96ccc9264e25d938c9f5d9915c20a0aa97 300w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=35df991e2b1675edd0c98d429c157b9e4e623edd 200w,https://premium.vgc.no/v2/images/4db13527-31e0-4daa-8811-960da8fc2db2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7e1cfcd3c4c8ab496f7c51fcdd27c3987cb66662 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Onsdag kan det bli enda mer kø</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/2GQL2v/jan-kristian-81-trues-med-1000-kroner-i-dagbot-hvis-han-ikke-river-d" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Jan Kristian (81) trues med 1000 kroner i dagbot hvis han ikke river dette naustet"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ff055d41f390690b1ef51512427930531876048c" srcSet="https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ff055d41f390690b1ef51512427930531876048c 1900w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7253a444b675510d7956780e77e1c9bb7d17a971 1800w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f72fa8ee3dc9ad7aa6656fc6f30a587d2bb4a932 1700w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a70123f21a4f4979de6a428590016510947fe88c 1600w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=56eb3cb019b6c372134e07b3070076b59f94ea3c 1500w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d63a4df87e65458fdc2071a00292af3730410adc 1400w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=443c1c363a9177de4fea753f385942d23f11095b 1300w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d37aabf0f2c44068a36d8c3b773be0a857563aac 1200w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=935ac33dde040b721f09a23f0c2a8ba701e51df3 1100w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=0c115ae152ac4381904092d9f02205d09a61897b 1000w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=a223b34792f2450ca2ff362eb5359064988d9c94 900w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=59e05694716b752d4780d5a2d0affef5ecb9fab1 800w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5d8b5c4723bebbfc6a189c27f386056d41156122 700w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=34d60cba269fcb63810677b8b5509f1015d73560 600w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c2d672baa8c863213d578cc980e1e428d780d889 500w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2044d6516fdad4aec2fea79832ddcee46e8315db 400w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=be3d031d326c31907cc4f017c845ad8ca856e325 300w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5bebd29588195e770d5cfd21831896e04bc2253a 200w,https://premium.vgc.no/v2/images/74b20f41-59e7-4048-811c-2021497ebee5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e7858d1734d4af8bbe6293d3db6785b6d7d29b1e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Jan Kristian (81) trues med 1000 kroner i dagbot hvis han ikke river dette naustet</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/LAJ5Rq/na-ma-folk-i-kvernevik-til-tananger-for-a-hente-post" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Må ut av kommunen for å hente post: – Folk er i harnisk"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=21ec64b3cfafd8ed7f6111e829c269dfab32db27" srcSet="https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=21ec64b3cfafd8ed7f6111e829c269dfab32db27 1900w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d1beee03e199057c12455cf54a257beedcdc8474 1800w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=30ed2859a28c83f590745814e2e6ec643d37df7f 1700w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a97432be8bc93b73d71240a76f25b6529df47cc7 1600w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=06a5903f205f0afe27bcbd0a3e5f9271bcd4057a 1500w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a5b5a59d4569ea8adf255e8ba643fc98310b8fed 1400w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0e0656ea3c8da442e2edabbc6a7a2750b0096b43 1300w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2a7109f59487e02294582c8ca21548c7abca72e4 1200w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=fe9dfb3865ba84f94ea3fdfc77e8ca7befa6bd5b 1100w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5b8e19ddee6c1db8454dbab6ac0ac1edb160bea9 1000w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=bf3c96af218bdd6b8608b30d75a948916a649169 900w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a1c9af337999954b734ea21587fad51ac63d9296 800w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ffa5a9fb10577c104cd4cc70ba26853df7c99e78 700w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ee093c51e6e02f24613c4e2bf840c89991578700 600w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=1d6224ee986fb372bdcb1865efa863cdfe8b1cdd 500w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=89664b3eb639e54d60de2c88395c9d4daa37fbd0 400w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=86e4afd2b8e4fe19d5494763a57b3f053c2b77cd 300w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f28139c23dcbec25267f3ec81df1510940a8ae6e 200w,https://premium.vgc.no/v2/images/37f0543f-2aba-490f-a3c6-d72f8d12bb6d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=658ce40d4109b90f5d14984a3ff4a93ba593206d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Må ut av kommunen for å hente post: – Folk er i harnisk</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/3Jr9Xv/storebror-stavanger-kjrer-flatt-i-havnesjau-dere-trakker-pa-oss" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Storebror Stavanger kjører flatt i havnesjau: - Dere tråkker på oss"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b1fcc5c80f1517a2212b0c9e893c06fdbeae57a" srcSet="https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b1fcc5c80f1517a2212b0c9e893c06fdbeae57a 1900w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=175b0c1b6690914669985b3f50070121504721d9 1800w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=31aab1af2ea6b8cac55ba810d28eb81456c00be9 1700w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ad36cdb6c04c97dc4345d0d510b1ee4506ed354d 1600w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=60f7ae4c72e06008c8a8caa2dc0e972af80c218f 1500w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ffa8c24da6833e61ba2c6c933a153fdc10e0e0f6 1400w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8bcbb2f51b53fabcc2120e14948fd5d7976b3dc9 1300w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7b8c93729c2ba9841f422da35ae3988c597bb11c 1200w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=30ed6768f04db1c4d12ce0481c8db25a0fe861d8 1100w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3294020d33a2c8b68a01c0acf920acaa19d31de9 1000w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=354c407f377633d4c60778aa280f300b13424b11 900w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d6eb0089faf188161421af00aa148e3b3a74ff9d 800w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5b2046337d19ffba8354f00f72d938a485f18d1a 700w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=79e249a2f7ad7cbc8939459206ae6252041c9bc3 600w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=9c2895d41bd1e3a653e2da60eaab2e5537ecafa5 500w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=bd3092530fb59a663a1ba4ab0f1df8138ebf79ca 400w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=277b23ee28b698bad12e999a2614cb6ec90641e6 300w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=fbf98d0e3e6d144c7a1d8f55adb12dac6b16bc58 200w,https://premium.vgc.no/v2/images/51d916f1-d601-4697-a255-f1ecef157946?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4230722b0790d889175e9eb46025854d0555f016 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Storebror Stavanger kjører flatt i havnesjau: - Dere tråkker på oss</h2></div></div></a></li></ol></div></div><div id="related-articles" class="css-1h1gwjp"><h2 class="css-wwmjw5" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/g7lQQ9/stavanger-lrer-vant-holbergpris" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Stavanger-lærer vant Holbergpris"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/7388b149-a46c-48dc-8ef4-1e6460927e21?fit=crop&amp;h=522&amp;tight=true&amp;w=696&amp;s=4d9510a1c739720f9fae43c4a392226e88ed748e" srcSet="https://premium.vgc.no/v2/images/7388b149-a46c-48dc-8ef4-1e6460927e21?fit=crop&amp;h=522&amp;tight=true&amp;w=696&amp;s=4d9510a1c739720f9fae43c4a392226e88ed748e 696w,https://premium.vgc.no/v2/images/7388b149-a46c-48dc-8ef4-1e6460927e21?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=5c4e23b845a4b1c5287c1e6477fa81c14c06ef8e 600w,https://premium.vgc.no/v2/images/7388b149-a46c-48dc-8ef4-1e6460927e21?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=46533d71869de4c004733acab8b45912894a0d52 500w,https://premium.vgc.no/v2/images/7388b149-a46c-48dc-8ef4-1e6460927e21?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3c2ce86350d3b7a41ed850bd3fcd939a995c1776 400w,https://premium.vgc.no/v2/images/7388b149-a46c-48dc-8ef4-1e6460927e21?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3516964639e64d57812c57dce41044ee4dee239f 300w,https://premium.vgc.no/v2/images/7388b149-a46c-48dc-8ef4-1e6460927e21?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=370288f971be9a6fbbb7eb778b031ce409907f9c 200w,https://premium.vgc.no/v2/images/7388b149-a46c-48dc-8ef4-1e6460927e21?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9e73f0f47c7e84b108e7fe4bac013ee5f9c356a3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Stavanger-lærer vant Holbergpris</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/MRGa55/jazzstudent-fra-uis-anna-elise-srdal-klunge-vart-overraska-med-500" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Jazzstudent vart overraska med 50.000 kroner"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=1331&amp;tight=true&amp;w=1775&amp;s=a00b34500be01e81c11db99c17cdbe55b8304e74" srcSet="https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=1331&amp;tight=true&amp;w=1775&amp;s=a00b34500be01e81c11db99c17cdbe55b8304e74 1775w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=360a3623bd73a24df2910d45f2498da2a37209e7 1700w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ed3ef030e44e47057a68a118dd1f7a67757291fd 1600w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0cf32dc7a0f2f128ba7c3c739db6973c9965e1bc 1500w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4a4ca4a276c50f8462da1e3844c5c44737df5790 1400w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1ba32ec270ab35af86fece8b268a8174d4b66da7 1300w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7dacefda64e34fb3db0cf3011e7b46c2f7177810 1200w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6c79081aa7964b2c3aab02da6f661280c6fed52f 1100w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e8ec57a668985c59a7e8b4b641a1cf16ff519fa8 1000w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=cb2a9e0b4a096625766834acc48e544e31d19f76 900w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0a216bb5a9f74253ac8ed4640de8d8bbadf7bcb4 800w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=6464943a5661885f1b7eac2fc3fcc37d8e732efc 700w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=fe7ab6d0c098ccfe637bbcc829fc77412ad08c3f 600w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b4519830b1957b509669c8f24f1cafc910a7cca9 500w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4e2baf64cdfbd6e08f9e7749ed5d1f7fc89e6ecd 400w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a0cb5d9085a620fd80cc9ed4d096ae28c1b5db55 300w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=05fcbc6b27683f4915ee91a9f74d8a14a5809264 200w,https://premium.vgc.no/v2/images/5313a1b7-d371-4cb9-a36e-8f2493088073?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0910c74f8d7ffacbe334415c192c42b05532f7f4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Jazzstudent vart overraska med 50.000 kroner</h2></div></div></a></li><li class="css-xbyvv5"><div class=""><div class="_3YMvp css-0 _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/napO2a/arets-barnekordirigent-2019-alt-startet-i-stavanger-domkirke" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="«Årets barnekordirigent 2019»: – Alt startet i Stavanger domkirke"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=720&amp;tight=true&amp;w=960&amp;s=dffcc0bd22fd7ec6da35070661d2a35590d5285f" srcSet="https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=720&amp;tight=true&amp;w=960&amp;s=dffcc0bd22fd7ec6da35070661d2a35590d5285f 960w,https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=fe8952bf88bb7564c9252c84ede681c0321ebaf7 900w,https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=eb3a75ad67ad7ef6dddd0aaec85670e0290dc536 800w,https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=8c24cc30c6bf41d1fec936613bfce1aa7f53b544 700w,https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b3c1b8b7ee048dc6a24532a83ef13db77e0ba1ea 600w,https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=76105d1739ff58cec02503ba4c5f037027cb1ae0 500w,https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a2a7ec6e0d82c6e91d6d8124ba868828754100ad 400w,https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0b4677d1037ad253bfd241ee8c369b03973c3978 300w,https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f285d3fdc1d810f8c36c4cd45896a71cf2e35b8d 200w,https://premium.vgc.no/v2/images/e7cb3132-d73a-48e6-8f4d-c7c21f797d46?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c3be435e0fdfb0cb76f10fed0f75b276b027422f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">«Årets barnekordirigent 2019»: – Alt startet i Stavanger domkirke</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/1nKqyB/14-konkurrerte-uis-student-vant" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="UiS-student vant prestisjetung konkurranse"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0a6b8bd50d75501a44680cbe05102a5bf8ac62e3" srcSet="https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0a6b8bd50d75501a44680cbe05102a5bf8ac62e3 1900w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e620aa0db447b2111d4e4c7c825c1808fca53069 1800w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e6f5fce2821f57b54168a6d1dadf85753f8e7273 1700w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=5afa2327e5211a8adc97e62cf043998e372fc9a6 1600w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=5c9da8a1fdd0f41f8315c7abcc5ea4cfb779caf2 1500w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=20c5763316aab0090ecf22d8982dad9c23e002a5 1400w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=07e74c99620e6fa0d57144e5f9168ab97a468370 1300w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=74f2e8dee9c691638e4b76084ab042ebbf3034fa 1200w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f5f115c19be8972090b4a8b451efa1e7033e00fe 1100w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=794f27d330818e8edfc0495d4b41d49d27d86464 1000w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=d3c3165316299e339eb4001c39a4e0eff0fe25b4 900w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=bd2a0155ad205b220365d4cd337dcc501bc948b9 800w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=b3e51da029013d4688f8935ba09d75ce6d9025eb 700w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=bcd8079c35596aff90f2fb0d3608c1f561f0af82 600w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2eb16a1df90128c6982af8993b2cec2571f7b0dc 500w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=45dc1457a204783b9c86eab701ce93118c12064c 400w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3d51066535ea90911856af743db5dfd9c5a84518 300w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=eeeffe6de94fbd41912f0f68ef2ddd2103c16cc9 200w,https://premium.vgc.no/v2/images/6c80dda6-47c3-4a60-bb9c-3e926823922c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a0961f7aaf1ca14742976e198bc670b90db6858e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">UiS-student vant prestisjetung konkurranse</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/Opvl9k/knut-hoem-er-dd" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Knut Hoem er død"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=1224&amp;tight=true&amp;w=1632&amp;s=7db416bd96217b7311bfa89a636bbe1fa53ff2a1" srcSet="https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=1224&amp;tight=true&amp;w=1632&amp;s=7db416bd96217b7311bfa89a636bbe1fa53ff2a1 1632w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a771eb8d8e4f3252d6ca623a864b1f3b39faa1ba 1600w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=57fab21fc9216d45a440a7f1a4b326722dd06df3 1500w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=48ec97cace2346ae5c52ba0d7b9754fcfdb1e16f 1400w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b5d035a179198506eeadcb41c6cb07136c0bd310 1300w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5678abe067855fde3ab75114846b3671bdd8e5d4 1200w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a2137e435aa2b5bdb2b58829d706e3dafbb1a108 1100w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=63b8f260bff801a4694b1f636870e6a37ab398c1 1000w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ba2d69ff9216fa10f972207953873ffb01b0d0b3 900w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0e0efa413d7ec54bf842bfa1c638e508b8c2a576 800w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1a58a0cab06d0bc1e9c0c312b1b2624553623ccf 700w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=eeac7b31e3e981d9b9e8128857ecba10ef2cfe63 600w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=0e38be37ec8155c6d37541ca979bb1b53a14ad9b 500w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4e62e1239836db6d360e7bcc290e1b9e2a70b470 400w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b75779212a36c9783a05a6460615feac7af6d987 300w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=49159f0eaf668492131157b0afc0b09579b110a4 200w,https://premium.vgc.no/v2/images/936eef21-9317-462d-b55d-ecd041304899?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=cbae331ed17e6e418d41bafd909eb9796d037e06 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1crx9zr"><h2 class="css-4iz8db">Knut Hoem er død</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1u4fP"><div class="_1IUa8"><div class="_-8uUH"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><a href="https://kundeportal.aftenbladet.no">BLI ABONNENT</a></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>MARKEDSDIREKTØR ANNONSE</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:tor.anders.voldsund@schibsted.com">Tor Anders Voldsund</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Fsa.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"sa","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>