<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

<meta id="image-quality-ratio" data-desktop="1.65" data-phone="0.6" />

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa574228"
      data-numeric-id="574228"
       data-short-id="zLoGe9"
      data-type="standard"
      data-published="1546598207000"
      data-modified="1546600607000"
      data-section-id="lokalt"
      data-section-unique-name="lokalt"
      data-section-name="lokalt"
      data-engage-group="Lokalt"
      data-tags="Stavanger bispedømme|Den norske kirke"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1546527577">

<title>To bispekandidater er ute av konkurransen - Stavanger Aftenblad</title>
<meta property="og:title" content="To bispekandidater er ute av konkurransen">
<meta name="twitter:title" content="To bispekandidater er ute av konkurransen">

<meta name="description" content=" Stemmene er talt opp og fem bispekandidater er blitt til tre. Kandidat Helge S. Gaard får størst oppslutning når stemmene er talt opp. ">
<meta property="og:description" content=" Stemmene er talt opp og fem bispekandidater er blitt til tre. Kandidat Helge S. Gaard får størst oppslutning når stemmene er talt opp. ">
<meta name="twitter:description" content=" Stemmene er talt opp og fem bispekandidater er blitt til tre. Kandidat Helge S. Gaard får størst oppslutning når stemmene er talt opp. ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-zLoGe9.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-zLoGe9.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/39fffd33-bf36-4c3c-8a0c-9d23107fdfd0?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/39fffd33-bf36-4c3c-8a0c-9d23107fdfd0?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="2" data-page="lokalt::zLoGe9_-_To_bispekandidater_er_ute_av_konkurransen" data-xtsite="516505" data-endpoint="https://logs1142" data-x6="browser" data-tags="Stavanger bispedømme|Den norske kirke" >
<meta id="tns-data" data-path="mno/aftenbladet/nyheter/lokalt">


  <link rel="stylesheet" href="/public/desktop@1546439670.css"/>

<link rel="shortcut icon" href="/public/favicon@1546439666.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1546439666.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1546439665.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1546439665.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1546439665.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1546439666.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1546439666.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1546439666.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1546439661.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1546439665.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1546439670.svg" color="#005495">


  <style type='text/css'>
  .media-info .counter:before  { color: #0059d2;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1546439665.js"></script>

</head>
<body class="pub-sa article-type-standard desktop ">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Lokalt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="https://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.aftenbladet.no/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="">Trafikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="https://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/100sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/100sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="https://detskjer.no/stavanger/" class="">Det skjer</a></li>
                                            <li><a href="https://www.aftenbladet.no/emne/Spise_ute" class="">Spise ute</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Podkast/" class="">Podkast</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="https://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html" class="">Været</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/bil/">Bil</a></li>
                                                        <li><a href="http://blogg.aftenbladet.no/">Blogg</a></li>
                                                        <li><a href="https://www.aftenbladet.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="https://detskjer.no/stavanger/">Det skjer</a></li>
                                                        <li><a href="https://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="https://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="https://folk.aftenbladet.no/aftenbladet">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="https://www.aftenbladet.no/profil/Johan_Selvig/ ">Joey-bloggen</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttps://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Podkast/">Podkast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.aftenbladet.no/reise/">Reise</a></li>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Ryfast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="https://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="https://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.aftenbladet.no">Bedriftsabonnement</a></li>
                              <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/A-fordel/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenbladet.no/kjop-abonnement/?referer=SA-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=sa&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



  <!-- fastflow widget -->
  
  
  

  <div class="content-outer">

      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">

      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <!-- Article header -->
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/39fffd33-bf36-4c3c-8a0c-9d23107fdfd0?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/39fffd33-bf36-4c3c-8a0c-9d23107fdfd0?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4684" data-original-height="3123" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                    Etter en omfattende avstemmingsrunde er to av fem bispekandidater n&#xE5; ute av konkurransen. F.v Helge. S. Gaard, Anne Lise &#xC5;dn&#xF8;y, Marta Botne, Alf Petter Bu Hages&#xE6;ther eller Haakon Kessel blir Stavanger bisped&#xF8;mmes neste biskop. 
                  </span>
                <span class="photographer icon-camera" aria-label="Foto">
                   Fredrik Refvem
                  </span>
              </div>
            
            
                  <span class="gallery-info icon-gallery">
                      Galleri
                  </span>
            
            </div>

    </li>
  </ul>
</section>


        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">To bispekandidater er ute av konkurransen</h1>


          

          <p itemprop="description" class="article-description"> Stemmene er talt opp og fem bispekandidater er blitt til tre. Kandidat Helge S. Gaard f&#xE5;r st&#xF8;rst oppslutning n&#xE5;r stemmene er talt opp. </p>
        </header>

        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-01-04T11:16:47Z">04.jan.2019 12:16</time>
</div>

        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-01-04T10:36:47Z">04.jan.2019 11:36</time>
</div>


        <section class="byline">
    <div class="byline-info has-photo">
      <div class="byline-photo">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://sa.mnocdn.no/images/author/1ceaa27b-ac14-435e-a9c3-c0f8ba99b702?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </div>

      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="777">
          <a href="mailto:camilla.bjorheim@aftenbladet.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
            Camilla Bj&#xF8;rheim
            
            <span class="author-description">Journalist</span>
          </div></a>
      </div>
    </div>
</section>


          <section class="widgets widget-matrix-follow-author">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/follow-author?subscriptionAllowed&#x3D;true&amp;author.name&#x3D;Camilla%20Bj%C3%B8rheim&amp;author.email&#x3D;camilla.bjorheim%40aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa"
    
    >matrix-follow-author</a>
</section>


        <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-zLoGe9.html&title=To%20bispekandidater%20er%20ute%20av%20konkurransen" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=To%20bispekandidater%20er%20ute%20av%20konkurransen&url=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-zLoGe9.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=To%20bispekandidater%20er%20ute%20av%20konkurransen&body=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-zLoGe9.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- Article content -->
        <div class="article-content">
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img src="https://sa.mnocdn.no/images/67629715-dff5-44bb-abc5-d40930db2b66?fit=crop&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/67629715-dff5-44bb-abc5-d40930db2b66?fit=crop&amp;q=80&amp;w={width}" data-original-width="2952" data-original-height="4427"> 
     <div class="media-info image-info"> 
      <div class="caption">
        Prosten p&#xE5; Karm&#xF8;y, Helge Gaard har f&#xE5;tt st&#xF8;rst oppslutning i avstemningsrunden foran tilsetting av ny biskop i Stavanger bisped&#xF8;mme. 
      </div> 
      <div class="photographer icon-camera">
       Fredrik Refvem
      </div> 
     </div> 
    </div><p>De tre som er videre er: </p><ul>
     <li>Helge Gaard (60), prost i Karm&#xF8;y, Stavanger bisped&#xF8;mme</li>
     <li>Anne Lise &#xC5;dn&#xF8;y (61), domprost i Stavanger</li>
     <li>Haakon Kessel (57), sokneprest i R&#xE6;ge menighet, Stavanger bisped&#xF8;mme</li>
    </ul><p>De to kandidatene som ikke er med videre, er <a href="https://www.aftenbladet.no/lokalt/i/rL7GL8/Bispekandidat-Marta-Botne---Jeg-tvilte-senest-i-dag-Tvil-er-troens-tvilling">Marta Botne</a> og <a href="https://www.aftenbladet.no/lokalt/i/3jGOxv/Alf-Petter-Bu-Hagesather---Vi-ma-slutte-a-bruke-krefter-pa-det-vi-er-uenige-om">Alf Petter Bu Hages&#xE6;ther. </a></p><p>Slik fordelte stemmene seg: </p><ul>
     <li>Helge S. Gaard - 34,24 prosent</li>
     <li>Anne Lise &#xC5;dn&#xF8;y - 22,90 prosent</li>
     <li>Haakon Kessel - 22,11 prosent</li>
     <li>Alf Petter Bu Hages&#xE6;ther - 12,87 prosent</li>
     <li>Marta Botne - 7,89 prosent </li>
    </ul><p>Stemmefordelingen viser at Helge S. Gaard helt klart peker seg ut som favoritt. Han har f&#xE5;tt desidert flest f&#xF8;rstestemmer. </p><p>45 menighetsr&#xE5;d har prioritert Gaard som sin favoritt. Det samme har 48 prester. (Bisped&#xF8;mmet har 92 sokn). </p>

              <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <p>Noen hakk bak f&#xF8;lger Anne Lise &#xC5;dn&#xF8;y. 14 menighetsr&#xE5;d og 20 prester har &#xC5;dn&#xF8;y som sitt f&#xF8;rstevalg. De &#xF8;vrige kandidatene h&#xF8;ster langt f&#xE6;rre f&#xF8;rstestemmer. </p><h2>&#xC5;dn&#xF8;y f&#xE5;r flest nasjonale stemmer</h2><p>N&#xE5;r det gjelder landets proster, som alle har stemmerett, har 20 proster &#xC5;dn&#xF8;y som sin foretrukne biskop. 18 proster har Gaard som sin favoritt. </p><p>&#xC5;dn&#xF8;y f&#xE5;r ogs&#xE5; tre &#xF8;vrige nasjonale stemmer, Gaard f&#xE5;r 2. Det betyr at &#xC5;dn&#xF8;y til sammen f&#xE5;r litt flere nasjonale stemmer enn Gaard. </p><div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img src="https://sa.mnocdn.no/images/e105f2f9-4bce-4cc9-b080-4dc59d4a750b?fit=crop&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/e105f2f9-4bce-4cc9-b080-4dc59d4a750b?fit=crop&amp;q=80&amp;w={width}" data-original-width="3058" data-original-height="4588"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Anne Lise &#xC5;dn&#xF8;y fikk flest f&#xF8;rstestemmer av prostene og flest av de nasjonale f&#xF8;rstestemmene. 
      </div> 
      <div class="photographer icon-camera">
       Fredrik Refvem
      </div> 
     </div> 
    </div><p>H&#xE5;kon Kessel har i prosent (22,11 prosent) nesten like stor oppslutning som Anne Lise &#xC5;dn&#xF8;y (22,90). &#xC5;dn&#xF8;y har imidlertid lang flere f&#xF8;rstestemmer; 62. Kessel f&#xE5;r 32 f&#xF8;rstestemmer. </p><p>Disse har avgitt sine stemmer:</p><ul>
     <li>menighetsr&#xE5;dene i Stavanger bisped&#xF8;mme</li>
     <li>prester i offentlig kirkelig stilling i Stavanger bisped&#xF8;mme</li>
     <li>vigslede kateketer, diakoner og kantorer i offentlig kirkelig stilling i Stavanger bisped&#xF8;mme</li>
     <li>prostene i alle bisped&#xF8;mmene</li>
     <li>representanter fra de teologiske fakultetene</li>
    </ul><p>De som har stemt, har satt opp tre navn i prioritert rekkef&#xF8;lge. Det er avgitt totalt 242 stemmer. Av disse er 2 forkastet.</p><p>Det er 381 stemmeberettigede totalt. Oppslutningen blant de stemmeberettigede er 63 prosent.</p><p>F&#xF8;rstestemmer gis vekting lik 1, andrestemmer lik 2/3 og tredjestemmer lik 1/3. </p><p>For &#xE5; sikre lokal innflytelse i prosessen teller stemmer fra menighetsr&#xE5;dene 1/3, prester og andre i vigslede stillinger i det aktuelle bisped&#xF8;mmet 1/3 og nasjonale stemmer 1/3. </p><p>LES OGS&#xC5;:</p><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/EoeGWo/3-av-5-bispekandidater-vil-vie-homofile">3 av 5 bispekandidater vil vie homofile</a> 
    </aside><h2>Neste runde starter straks</h2><p>Innen 16. januar skal bisped&#xF8;mmer&#xE5;det gj&#xF8;re en prioritering blant de tre som har f&#xE5;tt flest stemmer. Ogs&#xE5; biskopene skal gi sine begrunnede anbefalinger til Kirker&#xE5;det.</p><p>F&#xF8;rst p&#xE5; Kirker&#xE5;dets m&#xF8;te 24.-25. januar, tilsettes &#xE9;n av de tre kandidatene som har f&#xE5;tt flest stemmer. Kirker&#xE5;det st&#xE5;r fritt i sin utnevnelse, og m&#xE5; alts&#xE5; ikke utnevne den kandidaten som har f&#xE5;tt st&#xF8;rst oppslutning i avstemmingsrunden. </p><p>Ogs&#xE5; for to &#xE5;r siden var det Helge S. Gaard som fikk st&#xF8;rst oppslutning blant de stemmeberettigede. Gaard fikk ogs&#xE5; st&#xF8;rst oppslutning fra biskoper og av bisped&#xF8;mmer&#xE5;det og. <a href="https://www.aftenbladet.no/lokalt/i/8MVlE/--Jeg-er-bekymret-for-tilliten-til-Kirkeradet">Likevel utnevnte Kirker&#xE5;det Ivar Braut. </a></p><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/wEz6kP/Bispekandidat-Jeg-skilte-meg_-ble-syk-og-meldte-meg-ut-av-kirken">Bispekandidat:&#x2013; Jeg skilte meg, ble syk og meldte meg ut av kirken</a> 
    </aside><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/9m1655/To-kvinner-og-tre-menn-er-kandidater-til-a-bli-ny-biskop">To kvinner og tre menn er kandidater til &#xE5; bli ny biskop</a> 
    </aside><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/4dwRoa/Ein-av-desse-fem-blir-ny-biskop">Ein av desse fem blir ny biskop </a> 
    </aside><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/BJP1Bl/Lang-og-nervepirrende-advent-for-bispekandidatene">Lang og nervepirrende advent for bispekandidatene</a> 
    </aside><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/ddEbJo/Haakon-Kessel----Kirken-er-et-sted-for-oss-uperfekte-mennesker">Haakon Kessel: - Kirken er et sted for oss uperfekte mennesker</a> 
    </aside><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/rL7GL8/Bispekandidat-Marta-Botne---Jeg-tvilte-senest-i-dag-Tvil-er-troens-tvilling">Bispekandidat Marta Botne: - Jeg tvilte senest i dag. Tvil er troens tvilling</a> 
    </aside><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/3jGOxv/Alf-Petter-Bu-Hagesather---Vi-ma-slutte-a-bruke-krefter-pa-det-vi-er-uenige-om">Alf Petter Bu Hages&#xE6;ther: - Vi m&#xE5; slutte &#xE5; bruke krefter p&#xE5; det vi er uenige om</a> 
    </aside><aside class="related"> 
     <a href="https://www.aftenbladet.no/lokalt/i/zLKQGv/Anne-Lise-Adnoy-om-abort-----Jeg-er-glad-det-er-kvinnen-selv-som-far-velge">Anne Lise &#xC5;dn&#xF8;y om abort: - Jeg er glad det er kvinnen selv som f&#xE5;r velge </a> 
    </aside>
          </div>
        </div>
        <!-- Sport EM Details -->

        


        <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A574228%2C%22tags%22%3A%5B%7B%22name%22%3A%22Stavanger%20bisped%C3%B8mme%22%2C%22id%22%3A%222170fd17-7e7e-44d9-9c22-630a5e8460ea%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Den%20norske%20kirke%22%2C%22id%22%3A%2288ca45f4-cbf8-4023-823d-03f629410741%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Lokalt"
    
    >matrix-tags</a>
</section>


        <!-- Article footer + additional content -->
        

          <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "sa"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->








        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.aftenbladet.no/widgets/widget-list/?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.sa.lokalt%3Flimit%3D6"
  >widget-list</a>
</section>


      </article>
    </div>

        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
    <div class="gototop">
    <a class="goto-frontpage" href="/">Til forsiden</a>
    <a class="goto-top" href="#">Til toppen</a>
  </div>

<footer class="footer-main">
    <section>
        <dl class="redaktors">
            <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
            <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

            <dt>Digitalredaktør</dt>
            <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

            <dt>Nyhetsredaktør</dt>
            <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

            <dt>Redaktør</dt>
            <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

            <dt>Debattredaktør</dt>
            <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

            <dt>Markedsdirektør</dt>
            <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>
        </dl>

        <div class="contactInfo">
            <span class="telephone"><img src="/public/icon-phone.png" alt="telephone"/>TIPS 05150</span>
            <span class="ringer">Kundesenter: 51&nbsp;19&nbsp;51&nbsp;50</span>

            <a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a>

            <a class="kryptert-tips" href="https://www.aftenbladet.no/securedrop/">Send kryptert tips</a>

            <div class="icons">
                <a href="https://www.facebook.com/aftenbladet" target="_blank"><i
                            class="icon-footer icon-facebook"></i></a>
                <a href="https://twitter.com/StvAftenblad" target="_blank"><i
                            class="icon-footer icon-twitter"></i></a>
                <a href="http://aftenbladet.no/rss" target="_blank"><i class="icon-footer icon-feed"></i></a>
            </div>

            <div class="cookies-policy">
              <a href="https://kundeportal.aftenbladet.no/personvernpolicy-2/">Personvernpolicy</a> og
              <a href="https://kundeportal.aftenbladet.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">cookies</a>
            </div>
        </div>
    </section>

    <div class="copyright">
        <span>Alt innhold er opphavsrettslig beskyttet &copy; Stavanger Aftenblad.</span>
    </div>
</footer>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMRZKP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMRZKP');</script>
<!-- End Google Tag Manager -->

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;article.id&#x3D;574228&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script>
  $(function () {
    var siteVersion = document.getElementsByName('site-version')[0].content || 'desktop';
    var type = $('meta[name=article-info]').attr('data-type') || 'standard';
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      if (window._adsKeywords) {
        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            return new adNative(adObject.targetId, adObject.native);
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>

<script id="paywallInitScript"
        async
        src="/public/all@1546439665.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenbladet.no"
 
        data-paywall-previewMode="false"

        data-paywall-status="true"  
        data-paywall-articleId="zLoGe9" 
        data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2019-01-04T10:36:47+00:00">
</script>



</body>
</html>
