<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Beredskapens paradokser og koronapandemien</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="«Krisehåndteringen fungerte sånn noenlunde i de første faser av pandemien. Nå opplever vi en beredskapskollaps», skriver Odd Einar Olsen, professor i risikostyring og samfunnssikkerhet ved UiS."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenbladet.no/meninger/debatt/i/a7qro4/beredskapens-paradokser-og-koronapandemien"/><meta data-rh="true" property="og:title" content="Bered­skapens para­dokser"/><meta data-rh="true" property="twitter:title" content="Bered­skapens para­dokser"/><meta data-rh="true" property="og:description" content="«Krisehåndteringen fungerte sånn noenlunde i de første faser av pandemien. Nå opplever vi en beredskapskollaps», skriver Odd Einar Olsen, professor i risikostyring og samfunnssikkerhet ved UiS."/><meta data-rh="true" property="twitter:description" content="«Krisehåndteringen fungerte sånn noenlunde i de første faser av pandemien. Nå opplever vi en beredskapskollaps», skriver Odd Einar Olsen, professor i risikostyring og samfunnssikkerhet ved UiS."/><meta data-rh="true" property="fb:app_id" content="112085462195603"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/f006266f-3126-4c4c-a32a-1f6f9deb7006?fit=crop&amp;format=auto&amp;h=992&amp;w=1900&amp;s=4a6cf35f7e75ff838df297093d1293e799c2e27a"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="992"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/f006266f-3126-4c4c-a32a-1f6f9deb7006?fit=crop&amp;format=auto&amp;h=992&amp;w=1900&amp;s=4a6cf35f7e75ff838df297093d1293e799c2e27a"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenbladet.no/meninger/debatt/i/a7qro4/beredskapens-paradokser-og-koronapandemien"/><meta data-rh="true" name="publication-id" content="sa"/><meta data-rh="true" name="article-info" data-short-id="a7qro4" data-newsroom="sa"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenbladet.no/meninger/debatt/i/a7qro4/beredskapens-paradokser-og-koronapandemien"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Bered­skapens para­dokser","datePublished":"2021-12-15T06:30:00Z","dateModified":"2021-12-14T20:15:06Z","wordCount":746,"articleSection":"Debatt","description":"«Krisehåndteringen fungerte sånn noenlunde i de første faser av pandemien. Nå opplever vi en beredskapskollaps», skriver Odd Einar Olsen, professor i risikostyring og samfunnssikkerhet ved UiS.","keywords":"samfunnssikkerhet beredskap koronaviruset","image":{"url":"https://premium.vgc.no/v2/images/f006266f-3126-4c4c-a32a-1f6f9deb7006?fit=crop&format=auto&h=992&w=1900&s=4a6cf35f7e75ff838df297093d1293e799c2e27a","width":1900,"height":992,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Ole Andreas H. Engen","description":"Professor, Institutt for sikkerhet, økonomi og planlegging, UiS\n"},{"@type":"Person","name":"Bjørn Ivar Kruke","description":"Professor, Institutt for sikkerhet, økonomi og planlegging, UiS"}],"mainEntityOfPage":"https://www.aftenbladet.no/meninger/debatt/i/a7qro4/beredskapens-paradokser-og-koronapandemien"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.2.0 (2021-12-15T06:31:57.125Z) */
!function(){function r(r,n){var t="undefined"!=typeof Symbol&&r[Symbol.iterator]||r["@@iterator"];if(t)return(t=t.call(r)).next.bind(t);if(Array.isArray(r)||(t=function(r,n){if(!r)return;if("string"==typeof r)return e(r,n);var t=Object.prototype.toString.call(r).slice(8,-1);"Object"===t&&r.constructor&&(t=r.constructor.name);if("Map"===t||"Set"===t)return Array.from(r);if("Arguments"===t||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(t))return e(r,n)}(r))||n&&r&&"number"==typeof r.length){t&&(r=t);var o=0;return function(){return o>=r.length?{done:!0}:{done:!1,value:r[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function e(r,e){(null==e||e>r.length)&&(e=r.length);for(var n=0,t=new Array(e);n<e;n++)t[n]=r[n];return t}!function(e,n,t,o){if(!(o&&o.baseEndpoint&&o.propertyId&&o.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");o.accountId=o.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function i(r,e){o.targetingParams=o.targetingParams||{},o.targetingParams[r]=e}for(var c in a)if(t.userAgent.indexOf(a[c])>-1){i("mobile-webview",!0);break}var f=n.referrer?n.referrer.split("/")[2]:"";f&&i("referrer-hostname",f),function(){for(var e,t=r(n.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var o=e.value;i(o[2],o[3])}}(),o.propertyHref&&n.location.search&&-1===o.propertyHref.indexOf("?")&&(o.propertyHref+=n.location.search),e._sp_=e._sp_||{},e._sp_.config=o}(window,document,navigator,{"accountId":1047,"propertyId":8886,"baseEndpoint":"https://cmp.aftenbladet.no","consentLanguage":"no"})}();
</script>
<script async src="https://cmp.aftenbladet.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,5405,2419,2082,7762,2994,4804,3462,8455,2728,9642,1136,7873,9009,4068,4569,2715,1647,3914,8041,4395,5952,1947]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-EmbedContent","hyperion-components-Headline","hyperion-components-LeadText","src-features-rnd-components-Image","src-features-rnd-components-ArticleSectionLabel","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount","src-features-rnd-components-StorytagIntro","hyperion-components-Text","hyperion-components-ParagraphHeader","src-components-Blockquote","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","hyperion-feature-article-components-Teaser","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-components-BrandMetricsSurvey","src-features-page-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.cd84122b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.0388128c.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.949ce7f0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.2951fc11.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a3effe7c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/async-commons.js.8b6cd503.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.js.f3f7797b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.597c762b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.96f19682.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.ae04050a.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-ArticleSectionLabel" src="/cnp-assets/src-features-rnd-components-ArticleSectionLabel.js.e9e4d823.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.b52ac58d.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.38088aa9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.ad1ed70f.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount.js.c7e1a00b.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-StorytagIntro" src="/cnp-assets/src-features-rnd-components-StorytagIntro.js.a91c9ff3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.3be7830c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.70756aca.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.40205d61.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.12db2672.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.a586881e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.js.53ea9942.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.900720f7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.204eef15.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.d15ea074.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.88685bf9.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.a4c9a83d.m.js" type="module"></script><script src="/cnp-assets/runtime.05216f2d.js" defer nomodule></script>
<script src="/cnp-assets/vendors.b153c065.js" defer nomodule></script>
<script src="/cnp-assets/main.2f3304b8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.fd3b667c.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.e6907e62.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.74e0ad29.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.b07911f8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.4510935a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.6fe54cef.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.075bcdbd.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-ArticleSectionLabel.js.62699419.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.9aa09241.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.74e967db.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.bd252720.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount.js.128fba17.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-StorytagIntro.js.459d5eb4.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.cf5752d6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.d9b3385e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.6fe2d859.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.d5b3e066.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.506b8164.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.js.93ca7ac2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.b445e847.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.3ea78037.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.8df71f8e.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.df79d9d8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.2116d920.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.949ce7f0.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 10o2sia">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1cnnw7e">.css-1cnnw7e{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#005693;top:0;position:fixed;}@media screen and (max-width: 980px){.css-1cnnw7e{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1cnnw7e"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css h3qzur">.css-h3qzur{display:block;height:inherit;font-size:0;padding:0 5px;}.css-h3qzur::-moz-focus-inner{border:0;}.css-h3qzur:focus{outline:var(--link-focus-outline);}.css-h3qzur:link,.css-h3qzur:hover,.css-h3qzur:active,.css-h3qzur:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-h3qzur svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}@media screen and (min-width: 740px){.css-h3qzur svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-h3qzur" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 552c2i">.css-552c2i{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);background:#005693;}.css-552c2i:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-552c2i::-moz-focus-inner{border:0;}.css-552c2i:focus{outline:var(--link-focus-outline);}.css-552c2i:hover{color:#fff;background-color:#005693;}@media screen and (max-width: 980px){.css-552c2i{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/meninger/" class="css-552c2i" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><style data-emotion="css 84hxml">.css-84hxml{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-84hxml:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-84hxml::-moz-focus-inner{border:0;}.css-84hxml:focus{outline:var(--link-focus-outline);}.css-84hxml:hover{color:#fff;background-color:#005693;}@media screen and (max-width: 980px){.css-84hxml{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-84hxml" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-84hxml" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="css-84hxml" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-84hxml" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css gve3kl">.css-gve3kl{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-gve3kl:hover{color:#fff;background-color:#005693;}.css-gve3kl >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-gve3kl >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-gve3kl{display:none;}}.css-gve3kl:hover{border-color:#fff;color:#fff;}.css-gve3kl::-moz-focus-inner{border:0;}.css-gve3kl:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-gve3kl{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-gve3kl{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-gve3kl"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css s6r7ip">.css-s6r7ip{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-s6r7ip::-moz-focus-inner{border:0;}.css-s6r7ip:focus{outline:var(--link-focus-outline);}.css-s6r7ip::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-ms-input-placeholder{color:#d7d3cf;}.css-s6r7ip::-webkit-search-decoration,.css-s6r7ip::-webkit-search-cancel-button,.css-s6r7ip::-webkit-search-results-button,.css-s6r7ip::-webkit-search-results-decoration{-webkit-appearance:none;}.css-s6r7ip:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-s6r7ip{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-s6r7ip:hover,.css-s6r7ip:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-s6r7ip"/></label><style data-emotion="css 1p7y4be">.css-1p7y4be{display:none;background-color:#005693;}@media screen and (min-width: 981px){.css-1p7y4be{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-1p7y4be svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1p7y4be svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1p7y4be svg{margin-left:0;}}.css-1p7y4be::-moz-focus-inner{border:0;}.css-1p7y4be:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1p7y4be"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1ckezls">.css-1ckezls{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1ckezls:hover{border-color:#fff;color:#fff;}.css-1ckezls::-moz-focus-inner{border:0;}.css-1ckezls:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1ckezls{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1ckezls{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1ckezls{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1ckezls:hover{background-color:#005693;}</style><button class="css-1ckezls" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1kmz7de">.css-1kmz7de{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1kmz7de{z-index:20;}}@media screen and (min-width: 981px){.css-1kmz7de{margin-right:calc(2 * 10px);}}.css-1kmz7de::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1kmz7de::after{right:-18px;}}.css-1kmz7de .image-asset{height:16px;padding-bottom:0;}</style><div class="css-1kmz7de"><style data-emotion="css ofjoys">.css-ofjoys{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-ofjoys:hover{border-color:#333;color:#333;}.css-ofjoys::-moz-focus-inner{border:0;}.css-ofjoys:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-ofjoys{font-size:16px;}}</style><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-ofjoys" rel="" target="" aria-label="Debatt">Debatt</a></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">Debatt</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1xv7463">.css-1xv7463{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1xv7463{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-1xv7463{height:56px;}}</style><ul class="css-1xv7463"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1bdsb78" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1bdsb78" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1bdsb78" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-1bdsb78" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/podkast/" class="css-1bdsb78" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1bz6qph">.css-1bz6qph{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1bz6qph{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1bz6qph{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1bz6qph"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-trw5bn" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tv/" class="css-1ntzrx8" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-1ntzrx8" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/okonomi/" class="css-trw5bn" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/boers-og-finans" class="css-1ntzrx8" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/olje-og-energi" class="css-1ntzrx8" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/hav-og-sjoemat" class="css-1ntzrx8" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/det-groenne-skiftet" class="css-1ntzrx8" rel="" target="" aria-label="Den grønne skiftet">Den grønne skiftet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/karriere-og-ledelse" class="css-1ntzrx8" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="css-1ntzrx8" rel="" target="" aria-label="Mååål">Mååål</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-1ntzrx8" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-1ntzrx8" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-1ntzrx8" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-1ntzrx8" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-1ntzrx8" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-trw5bn" rel="" target="" aria-label="Fotball">Fotball</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-1ntzrx8" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="css-1ntzrx8" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="css-1ntzrx8" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="css-1ntzrx8" rel="" target="" aria-label="England">England</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film/" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-1ntzrx8" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-1ntzrx8" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-1ntzrx8" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/" class="css-1ntzrx8" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-trw5bn" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-1ntzrx8" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/dodsfall/" class="css-1ntzrx8" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-trw5bn" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-1ntzrx8" rel="" target="" aria-label="Været">Været</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/bolig" class="css-1ntzrx8" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/familie" class="css-1ntzrx8" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/karriere" class="css-1ntzrx8" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 181pctd">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</style><button type="button" class="css-181pctd">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159nch1">.css-159nch1{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #d7d3cf;}.css-159nch1:last-of-type{border-bottom:none;}</style><li class="css-159nch1"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/tag/Aftenbladet_anbefaler" class="css-reus0u" rel="" target="" aria-label="Aftenbladet anbefaler">Aftenbladet anbefaler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-reus0u" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-reus0u" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-reus0u" rel="" target="" aria-label="Bryne FK">Bryne FK</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-reus0u" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-reus0u" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-reus0u" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-reus0u" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-reus0u" rel="" target="" aria-label="Fordeler">Fordeler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-reus0u" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-reus0u" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="css-reus0u" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-reus0u" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-reus0u" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-reus0u" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-reus0u" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="css-reus0u" rel="" target="" aria-label="Mååål">Mååål</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/emne/b5e7018b-09b4-40dd-900a-663df4fbfecb/olje-og-gass" class="css-reus0u" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/" class="css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><div data-test-tag="internal-link:no-link"></div></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-reus0u" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-reus0u" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-reus0u" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-reus0u" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vglive.no" class="css-reus0u" rel="" target="" aria-label="Sport direkte">Sport direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-reus0u" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/i/0EGlxJ/trafikkstudio/" class="css-reus0u" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="css-reus0u" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-reus0u" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="css-reus0u" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-reus0u" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-reus0u" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="css-reus0u" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-qymb5d" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-qymb5d" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><script defer="" src="https://default.sacdn.no/aftenbladet/ipv6.js"></script><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"><style data-emotion="css 4eykxw">.css-4eykxw{font-size:0;position:relative;min-height:1px;}.css-4eykxw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-4eykxw.has-parallax-background >div[id*='utif']{z-index:1;}.css-4eykxw>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-4eykxw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-4eykxw" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css z7r1ex">.css-z7r1ex{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-z7r1ex>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-z7r1ex.has-parallax-background >div[id*='utif']{z-index:1;}.css-z7r1ex .stickySkyscraper-right,.css-z7r1ex .stickySkyscraper-left{width:var(--skyscraper-width);}.css-z7r1ex .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-z7r1ex .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-z7r1ex .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-z7r1ex .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-z7r1ex >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-z7r1ex >div[id*='utif']::before{text-align:left;}.css-z7r1ex>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-z7r1ex>div[id*='utif']{float:right;}.css-z7r1ex>div[id*='utif']::after{clear:both;}.css-z7r1ex>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-z7r1ex" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css xgs426">.css-xgs426{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-xgs426>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-xgs426.has-parallax-background >div[id*='utif']{z-index:1;}.css-xgs426 .stickySkyscraper-right,.css-xgs426 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-xgs426 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-xgs426 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-xgs426 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-xgs426 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-xgs426 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-xgs426>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-xgs426>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-xgs426" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 18byjkm">.css-18byjkm{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-18byjkm{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-18byjkm::before,.css-18byjkm::after{content:' ';display:table;}.css-18byjkm::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-18byjkm{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-18byjkm{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-18byjkm a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-18byjkm{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-18byjkm{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-18byjkm{padding-top:10px;}}@media screen and (min-width: 981px){.css-18byjkm{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-18byjkm"><div class="article-wrapper-a7qro4"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="css-0"><style data-emotion="css 2xjcll h2x7u3">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-h2x7u3{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-h2x7u3{padding-bottom:4px;}}.css-h2x7u3.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-h2x7u3.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-h2x7u3.extendedContent,.fullPageWidth .css-h2x7u3.extendedContent,.fullScreen .css-h2x7u3.extendedContent,.extendedContent .css-h2x7u3.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 1lkmybh">.css-1lkmybh{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}.css-1lkmybh.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1lkmybh.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1lkmybh.extendedContent,.fullPageWidth .css-1lkmybh.extendedContent,.fullScreen .css-1lkmybh.extendedContent,.extendedContent .css-1lkmybh.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="default extendedContent css-1lkmybh" data-test-tag="embed-content"><style data-emotion="css 1d5e4l8">.css-1d5e4l8{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1d5e4l8{padding-bottom:4px;}}.css-1d5e4l8.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1d5e4l8.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1d5e4l8.extendedContent,.fullPageWidth .css-1d5e4l8.extendedContent,.fullScreen .css-1d5e4l8.extendedContent,.extendedContent .css-1d5e4l8.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><iframe class="default extendedContent css-1d5e4l8" src="https://editorial.aftenbladet.no/2021/sa-iframes/koronastripe.html" allowfullscreen="" scrolling="auto"></iframe></div></noscript></div></div><style data-emotion="css wkjc33">.css-wkjc33{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-wkjc33.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-wkjc33.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-wkjc33.extendedContent,.fullPageWidth .css-wkjc33.extendedContent,.fullScreen .css-wkjc33.extendedContent,.extendedContent .css-wkjc33.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-wkjc33" data-test-tag="headline">Beredskapens paradokser og koronapandemien</h1><style data-emotion="css g29zsp">.css-g29zsp{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-g29zsp.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-g29zsp.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-g29zsp.extendedContent,.fullPageWidth .css-g29zsp.extendedContent,.fullScreen .css-g29zsp.extendedContent,.extendedContent .css-g29zsp.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-g29zsp" data-test-tag="lead-text">KRONIKK: Krisehåndteringen fungerte sånn noenlunde i de første faser av pandemien. Nå opplever vi en beredskapskollaps.</p><style data-emotion="css 6niyfh">.css-6niyfh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-6niyfh{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-6niyfh .image-asset{display:block;width:100%;}.css-6niyfh.fullScreen .image-asset,.css-6niyfh.fullScreenTop .image-asset{height:100%;width:auto;}.css-6niyfh.portrait.limit-height .image-asset{max-height:600px;}.css-6niyfh.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-6niyfh.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6niyfh.extendedContent,.fullPageWidth .css-6niyfh.extendedContent,.fullScreen .css-6niyfh.extendedContent,.extendedContent .css-6niyfh.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-6niyfh"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=1230&amp;w=1900&amp;s=2d547d22aab42cd1ab117f836768de64b47ca3ca" srcSet="https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=1230&amp;w=1900&amp;s=2d547d22aab42cd1ab117f836768de64b47ca3ca 1900w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=1165&amp;w=1800&amp;s=10712019271ccad8a692bfc950b3a1a88017edad 1800w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=1101&amp;w=1700&amp;s=d0889d7210161ad138e3eef5f57b7e775f99c059 1700w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=1036&amp;w=1600&amp;s=96fb1e82abe599b5b42c60ec355f71aea7d557a9 1600w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=971&amp;w=1500&amp;s=def104939a39ceb1c2a5e2e0787836a3eb8973a7 1500w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=906&amp;w=1400&amp;s=0c131f5287e6e4e790e5c3aade94a10dd4e1e677 1400w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=842&amp;w=1300&amp;s=76cb10057e348e262bf186f8c29b27b6ae72e3df 1300w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=777&amp;w=1200&amp;s=e6a1afdcffc99a66bcdc1b69f2f887634b6914da 1200w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=712&amp;w=1100&amp;s=d0b0eb020e20c8a930dab5030d19b8a952435a11 1100w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=647&amp;w=1000&amp;s=726ec725b7e4176a8b29dca52595fd65d57ce4b3 1000w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=583&amp;w=900&amp;s=3bca2d31858bd7846be89f0ce29db8204408f719 900w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=518&amp;w=800&amp;s=9e088e1b8da5919aa050ca21baf1a226465bec3e 800w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=453&amp;w=700&amp;s=ebaf3f860e287622f05286a3bb5d771842ab9f1f 700w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=388&amp;w=600&amp;s=8c0d1406bfe45937f7ab5fd2363eac43619ed588 600w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=324&amp;w=500&amp;s=878b2ab4a77e490aa610b0848bb3b762d13b700a 500w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=259&amp;w=400&amp;s=cc7e13daa63eb3f0df29301a7b88634d6868ed2f 400w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=194&amp;w=300&amp;s=15c4c6124e0a53900e13fd63544affcd0178fa4b 300w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=129&amp;w=200&amp;s=e7b5fa44049168a049da384285a59e7d522dcecf 200w,https://premium.vgc.no/v2/images/158665dc-50ae-4679-b903-35bc50ab2185?fit=crop&amp;format=auto&amp;h=65&amp;w=100&amp;s=0dbe08b6c4c4f0c9e0871b5dd3e52ee91ca470c4 100w" alt="" sizes="100vw" loading="eager" style="aspect-ratio:1900 / 1230"/><style data-emotion="css 1fsd1e1">.css-1fsd1e1{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:15px;line-height:22px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}@media screen and (max-width: 739px){.css-1fsd1e1{max-width:var(--inner-content-width-mobile);}}@media screen and (min-width: 740px){.portrait .css-1fsd1e1{text-align:center;}}</style><figcaption class="image-figcaption css-1fsd1e1" data-test-tag="image:caption"><span class="image-caption">I 2019 pekte myndighetene på pandemi og legemiddelmangel som de to størst risikoene for beredskapen i Norge. Likevel er vi der vi er – som illustrert av ansiktsuttrykkene under en av pressebriefer ved SUS i forrige måned: Fra venstre smittevernoverlege Lars Kåre Kleppa, fagdirektør Eldar Søreide og avdelingssjef Berit Kyllevik og seksjonsoverlege Anne Marit Gilje ved barne- og ungdomsklinikken.</span><style data-emotion="css 7trcyv">.css-7trcyv{font-weight:600;margin-bottom:0px;}.css-7trcyv::before{content:' ';}</style><span class="image-byline css-7trcyv"> Foto: Kristian Jacobsen/Stavanger Aftenblad</span></figcaption></figure><style data-emotion="css bimdn6">.css-bimdn6{font-size:calc(10px + 0.5rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;margin-top:calc(3 * var(--gap-unit));margin-bottom:calc(3 * var(--gap-unit));font-weight:bold;color:#00878a;}</style><p class="css-bimdn6">Debattinnlegg</p><style data-emotion="css 1otitpm">.css-1otitpm{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);margin-bottom:calc(-8px + 1rem);}</style><div class="css-1otitpm" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1yc4uth">.css-1yc4uth{padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1yc4uth"><style data-emotion="css o39hzs">.css-o39hzs{list-style-type:none;display:inline;margin-top:var(--gap-unit);}</style><li class="css-o39hzs"><div class="css-0"><style data-emotion="css u4ke4l">.css-u4ke4l{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><span class="css-u4ke4l">Ole Andreas H. Engen</span><style data-emotion="css juoff4">.css-juoff4{margin-top:calc(0.25 * var(--gap-unit));font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:calc(-0.7px + 0.049999999999999996rem);font-weight:400;color:#6d6c6c;letter-spacing:0.01px;}@media screen and (min-width: 740px){.css-juoff4{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-juoff4">Professor, Institutt for sikkerhet, økonomi og planlegging, UiS
</div></div></li><li class="css-o39hzs"><div class="css-0"><span class="css-u4ke4l">Bjørn Ivar Kruke</span><div class="css-juoff4">Professor, Institutt for sikkerhet, økonomi og planlegging, UiS</div></div></li></ul></div><style data-emotion="css 1r5j2j8">.css-1r5j2j8{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1r5j2j8 span{white-space:pre;}.css-1r5j2j8 span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1r5j2j8" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-12-15T06:30:00Z" aria-label="Publisert: 15. desember 2021 07:30">Nå nettopp</time></div></div><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 17betxb">.css-17betxb{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-17betxb"><style data-emotion="css 5a07g6">.css-5a07g6{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-5a07g6"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-5a07g6"></li></ol><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class="css-0"><section class="storytag-intro default" data-test-tag="storytag-intro"><style data-emotion="css 1sk5pqf">.css-1sk5pqf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin:10px 0;font-family:Inter,Arial,sans-serif;color:#333;}</style><a data-test-tag="storytag-intro:link-internal" href="/emne/koronastudio" class="nolinkstyles default css-1sk5pqf" rel="" target="" aria-label="Siste om koronaviruset"><style data-emotion="css 1l9mtz3">.css-1l9mtz3{display:grid;grid-template-columns:20% 75%;grid-template-rows:auto;grid-template-areas:'title title' 'description description';-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:1px solid rgb(215, 211, 207);border-radius:6px;padding:12px 16px;margin-bottom:15px;width:100%;}@media screen and (max-width: 739px){.css-1l9mtz3{grid-template-columns:40% 53%;}}</style><div class="css-1l9mtz3"><style data-emotion="css 1zp65">.css-1zp65{font-size:calc(16px + 0rem);font-weight:600;color:#333;width:-webkit-max-content;width:-moz-max-content;width:max-content;grid-area:title;grid-column:1;}.css-1zp65::after{content:'\2192';float:right;margin-left:5px;}</style><div class="css-1zp65">Mer om: </div><style data-emotion="css mk7tnw">.css-mk7tnw{grid-area:title;grid-column:2;height:32px;background-color:rgb(243, 241, 239);border-radius:32px;padding:0 15px;width:-webkit-max-content;width:-moz-max-content;width:max-content;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}</style><div class="css-mk7tnw"><style data-emotion="css andouu">.css-andouu{font-size:calc(12px + 0rem);font-weight:bold;color:#6d767e;text-align:left;}</style><span class="css-andouu">Siste om koronaviruset</span></div></div></a></section></div><style data-emotion="css 7t9vaz">.css-7t9vaz{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-7t9vaz">Pandemien i Norge er preget av paradokser: En godt vaksinert befolkning, et helsevesen i administrativt knestående, fortsatt høy tillit til myndighetenes krisehåndtering, sterke og harde smitteverntiltak og en uregjerlig omikron-variant som skaper både usikkerhet og håp. </p><style data-emotion="css 1etmte4">.css-1etmte4{margin-top:24px;font-size:1.25em;line-height:1.3em;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);letter-spacing:-.015em;margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 class="css-1etmte4" data-test-tag="paragraph-header">Kunne forutsees</h2><p class="css-7t9vaz">Myndighetene fikk ståkarakter i den første koronarapporten. Vil de få det i den neste? </p><style data-emotion="css 14m3clw">.css-14m3clw{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-14m3clw{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-14m3clw div{left:10px;}}.css-14m3clw div:nth-of-type(1)::before{margin-top:-15px;}.css-14m3clw div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-14m3clw{margin:64px 0 64px calc(-50vw + 50%)!important;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-14m3clw{margin:!important;}}</style><div class=" css-14m3clw"><style data-emotion="css w3v22x">.css-w3v22x{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-w3v22x>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-w3v22x.has-parallax-background >div[id*='utif']{z-index:1;}.css-w3v22x:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-w3v22x{display:block;}}.css-w3v22x.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-w3v22x.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-w3v22x.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-w3v22x.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-w3v22x.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-w3v22x{margin:0px 0 16px;}}.css-w3v22x.banner-980x240,.css-w3v22x.banner-980x400,.css-w3v22x.banner-980x500,.css-w3v22x.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-w3v22x.banner-980x240,.css-w3v22x.banner-980x400,.css-w3v22x.banner-980x500,.css-w3v22x.banner-980x600{max-width:100%;}}.css-w3v22x.banner-980x240::before,.css-w3v22x.banner-980x400::before,.css-w3v22x.banner-980x500::before,.css-w3v22x.banner-980x600::before{padding-bottom:8px;}.css-w3v22x.banner-320x320{width:auto;max-width:320px;}.css-w3v22x.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-w3v22x{width:580px;}}.css-w3v22x::before{background-color:transparent;}.css-w3v22x::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-w3v22x>div[id*='utif']{overflow:hidden;}.css-w3v22x>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-w3v22x" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-7t9vaz">Det skal holde hardt. For der krisehåndteringen i de første faser fungerte sånn noenlunde, opplever vi nå en beredskapskollaps. </p><p class="css-7t9vaz">Beredskap betyr grovt sett «å være beredt. Beredskap handler om å få på plass kapasiteter for å håndtere uventede trusler og utfordringer. Det som nå skjer knyttet til helsevesen og intensivkapasitet, var på ingen måte uforberedt. Det kunne til de grader forutsees.</p><style data-emotion="css 13ehol8">.css-13ehol8{display:block;fill:#005693;margin:0 auto calc(-12px + 1rem);}</style><style data-emotion="css dsku6a">.css-dsku6a{margin:calc(-16px + 2rem) 0;line-height:1.2;border:0;box-sizing:border-box;}.css-dsku6a.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-dsku6a.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-dsku6a.extendedContent,.fullPageWidth .css-dsku6a.extendedContent,.fullScreen .css-dsku6a.extendedContent,.extendedContent .css-dsku6a.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="default extendedContent css-dsku6a"><style data-emotion="css 1kbkjhk">.css-1kbkjhk{font-size:calc(-12px + 2rem);line-height:1.2;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-style:italic;color:var(--component-text-color-01);text-align:center;margin-bottom:calc(-16px + 2rem);margin:0;}.css-1kbkjhk+.authorName{margin-top:calc(var(--gap-unit) * 2);}</style><blockquote data-test-tag="blockquote" class="css-1kbkjhk">Beredskapen i Norge har ingen bufferkapasiteter eller reservekapasitet. </blockquote></div><h2 class="css-1etmte4" data-test-tag="paragraph-header">Tre typer beredskap</h2><p class="css-7t9vaz">Vi forbinder beredskap med store beredskapsorganisasjoner og omfattende planer og utstyr. Hva så med egenberedskapen? </p><p class="css-7t9vaz">Direktoratet for samfunnssikkerhet og beredskap (DSB) har pekt på at den norske befolkning, i forbindelse med store katastrofer, må være i stand til å hjelpe seg selv i en periode på opp til 72 timer. Den offentlige beredskapen er nemlig ikke dimensjonert for en innledende respons som samtidig kan komme alle til unnsetning. </p><p class="css-7t9vaz">Samfunnets beredskap består derfor av egenberedskap og den offentlige beredskapen, i tillegg til de beredskapskapasiteter som finnes i frivillige organisasjoner og i næringslivet.</p><p class="css-7t9vaz">Den norske totalberedskapen er, i likhet med de fleste andre private og offentlige virksomheter, organisert og styrt etter økonomiske optimaliseringsprinsipper der lagerhold og bemanning er tilpasset en normalsituasjon, – og hvor systemene raskt kollapser dersom den ekstraordinære situasjonen vedvarer. </p><div class=" css-14m3clw"><div class="disable-cogwheel css-w3v22x" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-7t9vaz">Beredskapen i Norge har ingen bufferkapasiteter eller reservekapasitet. </p><h2 class="css-1etmte4" data-test-tag="paragraph-header">Det er staten som svikter</h2><p class="css-7t9vaz">Paradokset er, som våre gode kolleger Stian Antonsen og Petter Almklov ved NTNU <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="så treffende skriver" class="default css-1rezu2g" href="https://samforsk.no/nyheter/kronikk-har-vi-slanket-bort-samfunnets-robusthet" rel="noopener nofollow noreferrer" data-test-tag="external-link">så treffende skriver</a>,  <em>«[…] at spørsmålet om reservekapasitet og beredskapslager kun stilles til befolkningen, mens de statlige forsyningslinjene blir stadig slankere og økonomisk ’optimaliserte’»</em>.</p><p class="css-7t9vaz">Tidligere i pandemien har myndighetene kunnet argumentere for føre-var-strategier og høy usikkerhet. Dette er fortsatt gyldig. Men hvor lenge? </p><p class="css-7t9vaz">Fra å være en krise med søkelys på helserisikoer, og håndtering og beskyttelse av svake grupper, er pandemien nå en systemkrise. Med tanke på hvor mange risiko- og beredskapsanalyser som har vært produsert i Norge de siste ti årene, mangler det ikke på kunnskap om trusler og behov for dimensjonering av helseberedskap. Samfunnssikkerhetsmiljøet ved UiS har forelest om risiko for pandemier i en årrekke. DSB pekte i 2019 på <a aria-label="pandemi og legemiddelmangel som de to hendelsene de mente utgjorde størst risiko" class="default css-1rezu2g" href="https://www.dsb.no/globalassets/dokumenter/rapporter/p1808779_aks_2018.cleaned.pdf" rel="noopener nofollow noreferrer" data-test-tag="external-link">pandemi og legemiddelmangel som de to hendelsene de mente utgjorde størst risiko</a>. </p><p class="css-7t9vaz">Det som <a aria-label="fortsatt mangler" class="default css-1rezu2g" href="https://www.minervanett.no/helsevesenet-koronavirus-norge/noe-er-galt-i-helsevesenet--og-det-skyldes-ikke-korona/394566?fbclid=IwAR2hocnc2okZN3PoxgI_uz09j-fR1IhA_haeqmaAkItBWclSkkCjKEAmX2Q" rel="noopener nofollow noreferrer" data-test-tag="external-link">fortsatt mangler</a> er effektiv organisering og forvaltning i helsevesenet hvor de sentrale faktorer er økonomiske rammer, tilgang til personell med riktig kompetanse, arbeidsavtaler, permisjoner, vaktordninger og sykefravær.</p><p class="css-7t9vaz">De fleste kritiske røstene har da naturlig nok også kommet fra dem som arbeider i og kjenner helsevesenet godt. Men også andre autoritative stemmer har ytret seg. Statsviteren Tore Wig ved UiO mener at myndighetene <em>«har brutt koronakontrakten»</em>. I <a aria-label="Morgenbladet 8. desember" class="default css-1rezu2g" href="https://www.morgenbladet.no/ideer/2021/12/08/vi-bor-si-nei-til-statens-nye-koronakontrakt-skriver-tore-wig/" rel="noopener nofollow noreferrer" data-test-tag="external-link">Morgenbladet 8. desember</a> (krever abonnement) tar han til orde for at befolkningen rett og slett skal forkaste myndighetenes politikk fordi premissene nå er endret. Staten er, etter hans mening, selv skyld i krisen ved at den ikke har bygd inn nok buffer i helsevesenet. Befolkningen bør derfor si nei til <em>«den nye koronakontrakten»</em>. </p><h2 class="css-1etmte4" data-test-tag="paragraph-header">Vaklende legitimitet</h2><p class="css-7t9vaz">Også i Morgenbladet har fem jurister kommet med opprop og stilt<a aria-label=" spørsmål om legitimitet og rettsgrunnlag" class="default css-1rezu2g" href="https://www.morgenbladet.no/ideer/2021/12/09/ledende-jurister-med-varsko-demokratiet-og-rettsstaten-i-norge-svekkes/" rel="noopener nofollow noreferrer" data-test-tag="external-link"> spørsmål om legitimitet og rettsgrunnlag</a> (krever abonnement) for alle endringer i lov, retningslinjer og praksis under pandemien. Vi stiller i tillegg spørsmål om alle disse endringer kommer som følge av mangelfulle beredskapstiltak før pandemien.</p><div class=" css-14m3clw"><div class="disable-cogwheel css-w3v22x" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-7t9vaz">Krise- og beredskapshåndteringen i Norge hviler tungt på legitimitet og tillit. Flertallet i den norske befolkning støtter foreløpig opp om tiltakene, samtidig som regjeringen presses av en aggressiv opposisjon om å være enda strengere i klypa. Utfordringene blir hvor strenge tiltak vi egentlig tåler, og hvor lenge myndighetenes risiko- og krisekommunikasjon blir godtatt.</p><h2 class="css-1etmte4" data-test-tag="paragraph-header">Mange har mye å svare for</h2><p class="css-7t9vaz">Pandemien synliggjør de svakheter som ligger innebygd i helseberedskapen spesielt, og i den samlede beredskapen generelt. At myndighetene, representert ved både tidligere regjeringer og den nåværende, etter hvert må svare for fortidens beslutninger og prioriteringer om nedbygging av beredskap, er åpenbart. De må svare for alle de anbefalinger som utvalg og kommisjoner har gitt om den norske beredskapen de siste 10 årene, – og som i flere henseende er blitt oversett. </p><p class="css-7t9vaz">Til sammen vil det bli nok å diskutere for både fagfolk og politikere. </p><p class="css-7t9vaz">I mellomtiden kommer en juleferie hvor vi nok en gang må ta grep for å passe på hverandre og hindre spredning av smitte. Deretter er det bare å vente på koronakommisjonens neste rapport og rapporten til den annonserte totalberedskapskommisjonen. God jul!</p><style data-emotion="css 2qllbt">.css-2qllbt{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-2qllbt" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2021-12-15T06:30:00Z" aria-label="Publisert: 15. desember 2021 07:30">Publisert: 15. desember 2021 07:30</time></div></div><style data-emotion="css k7lhnn">.css-k7lhnn{width:100%;margin-left:0;}</style><div class="css-k7lhnn"><section class="storytag-intro default" data-test-tag="storytag-intro"><a data-test-tag="storytag-intro:link-internal" href="/emne/koronastudio" class="nolinkstyles default css-1sk5pqf" rel="" target="" aria-label="Siste om koronaviruset"><style data-emotion="css 1qzl8fw">.css-1qzl8fw{width:100%;padding:14px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-1qzl8fw"><div class="css-0"><style data-emotion="css n5vcl9">.css-n5vcl9{display:block;font-size:calc(-12px + 3rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;text-align:center;margin-bottom:calc(-8px + 2rem);}</style><span class="css-n5vcl9">Siste om koronaviruset</span></div></div></a></section></div><style data-emotion="css 1wv24dq">.css-1wv24dq{clear:both;margin-bottom:16px;padding:0;}.css-1wv24dq.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1wv24dq.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1wv24dq.extendedContent,.fullPageWidth .css-1wv24dq.extendedContent,.fullScreen .css-1wv24dq.extendedContent,.extendedContent .css-1wv24dq.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-1wv24dq"><style data-emotion="css 1rrbpis">.css-1rrbpis{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1rrbpis" data-test-tag="widget:title">Siste om koronaviruset</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css geel9v">.css-geel9v{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-geel9v"><style data-emotion="css 1b4ebnk">.css-1b4ebnk{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1b4ebnk{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1b4ebnk:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1b4ebnk"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/a7qro4/beredskapens-paradokser-og-koronapandemien" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Bered­skapens para­dokser"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1mtgcpz">.css-1mtgcpz{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1mtgcpz{padding-bottom:inherit;height:inherit;width:inherit;}.css-1mtgcpz .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1hlxapv">.css-1hlxapv{object-fit:cover;object-position:46.59701790123457% 83.42553191489361%!important;}</style><img class="image-asset css-1hlxapv" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0e54549c6c4ed7fcfa62d34460e8b00b1a7b616c" srcSet="https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0e54549c6c4ed7fcfa62d34460e8b00b1a7b616c 1900w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4549e0033446fff5b072625d6418ac7c6688f37a 1800w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7cae448fac842ea4365a4ae6bf4590b6b5e58fc5 1700w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b50d871fc47270cdf718974e1cbbc07dfbbdf1ee 1600w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=45888a47e3b255e36eb39e7740b1fc6ebe51aba4 1500w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=48d2340db93ac3d96b415e817c5c19bf843ea417 1400w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=afec35f8967a6a49af800e7fffa5de299bc90d66 1300w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5c5fe91d05422d7834d730414c8908a752a15751 1200w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4c32e02d648bb8aa2a53d4431b28015bc43ebec1 1100w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b22427614ca6d75e0447de0b14caf2859c115a05 1000w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=4cc75dad93e3d203924a755b1a7e5b4eb57592e6 900w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=6b091642e2fea7710a108d5c5aeecc98903fb1f4 800w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=bca3e3bc4ada3294f12fff4dcdfb3bde0419e702 700w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=fa73fca762ec620199e174d1215e0ec8de46a3db 600w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=3db2b14fcc4e892fdedd18ad60a04b8a79eb18b8 500w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=630851494c12e7853f7e5940a0b5ec2685c1eee4 400w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=19a7b10ed0b624d45f0e7c4e8c183146fe371a73 300w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=df6525e19433eae7f72fff313ccb5c6837ad2a6f 200w,https://premium.vgc.no/v2/images/1a53df7b-c8b1-4d88-bc3f-afd0af660cfc?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=1e54437f0156f713d5fcd6077d667b1e714093ed 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1670nb9">.css-1670nb9{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-1670nb9"><style data-emotion="css 1ko40v6">.css-1ko40v6{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-1ko40v6:hover{border-bottom:2px solid;}.nohover .css-1ko40v6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1ko40v6">Bered­skapens para­dokser</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/direkte/i/naK75a/siste-om-koronaviruset" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Rekordmange nye koronasmittede siste døgn "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e482de644286a574f63f10d412f1b9ab6755cdbf" srcSet="https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e482de644286a574f63f10d412f1b9ab6755cdbf 1900w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=fc2d5e0cf869196c3a9e745721d42d2916bbc54e 1800w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=66ed85b67d0a92b263c2a1821fc2c9f8b87c75e7 1700w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=40701a3ec44be3e908b45716c6320db3810c7f3b 1600w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=cf83c17c49742a02ad5b1a08a4e0cbfb377c0801 1500w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7ab08d04646fa5c131a17a4f9505f65b5c4cb24a 1400w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=750b539e81b3c50535dfa120e4060b9a80c22836 1300w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b10f8e511044c25bf49375a4d653a8047f4db935 1200w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=87cbec333c8d25329ae8dddff1c69a58f419f84e 1100w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7bd5bc896cb8d2c179918b21caadd2944439219a 1000w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=367484c12f1e3b29bf65b95ec24e7dcb7ac97420 900w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=9e78399a2f963856b790258dbe1aa67bf182d917 800w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=e32fc37164621917cb8d22e20bfbf30c3b6a5120 700w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=603b687dd2e8e71b2ce8835c00417b23e326fb00 600w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=446796459b4e0ba94ecfd003f875a21103cca430 500w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=e6474fe706144d040a11f036cc61615f859655b9 400w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=93522d120f9af0a70884aaeec79880ebcd20a090 300w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=3fc3b2c8ac02f22dd67caafd814c4fe754fa5a3f 200w,https://premium.vgc.no/v2/images/d6441635-b3d3-497a-833f-63663a5601e8?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=1bab36b9a4c5a86c5b3d38c73ee399b7fd75a68c 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Rekordmange nye koronasmittede siste døgn </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/pWlwmo/vaksinert-eller-uvaksinert-er-ikke-spoersmaalet" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fra en samlet til fragmentert nasjon"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 10qob4b">.css-10qob4b{object-fit:cover;object-position:47.542075684148394% 76.08359374999999%!important;}</style><img class="image-asset css-10qob4b" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4fbbb6fcd36e1dbb6d066f78ab54d3b2b3eae373" srcSet="https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4fbbb6fcd36e1dbb6d066f78ab54d3b2b3eae373 1900w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=cf37340d3e965dcd21b24eab95d6b2e7022ed80e 1800w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=81bccd1ee3d67e8c533942b4e79bafaf5ae5fc17 1700w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=14d8b7de48062c01f64194847e567a688074dda1 1600w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=127c35c39a12fdd145e7f0d05f73fcc32d479d3b 1500w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6aa564b94908d5349a83f598ded0e31abd5865eb 1400w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=59228d31c19dbe566b483d8bc3c360e95d64589c 1300w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f691d26f33577ac2584ce9e3721888e770971bd0 1200w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=934f780d7e7a9d1b48f8b093b18aebc4a77c91b9 1100w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c8f3d958413a0df7b32ca3537aefa1c3f545035e 1000w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=e068ddbfb1d7604493d17a4bacd393ade3c0d799 900w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=f6655b8a2ae73fde55359ca12f779b81e342a270 800w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=b8657e9d0fcf5a2c3e4d58685ae4e9fcdf0c9bb0 700w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=00dc17855e53da9b09b38beb012e53d20187498b 600w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=3743dcdd36c7629dbc2d70ca1c9f4826d1c599e3 500w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=dafcdeed50dedfdf9e1f83e3415e7543283943c9 400w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=52f83de729cbf0d5801801bad79a971c938c1b04 300w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=41b942989eae56f0d570309e8605102e3d97d9f4 200w,https://premium.vgc.no/v2/images/4bae1a5b-4b60-413e-8ec2-a865cbf3a3cb?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=b2bc6267a68413198e779e4101b188f321a8d3e5 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Fra en samlet til fragmentert nasjon</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/BjmAoG/slik-hurtigtester-du-barnet-ditt" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Slik hurtig­tester du barnet ditt"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3178a6f39370623fa47c557e4f3336c0d365a212" srcSet="https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3178a6f39370623fa47c557e4f3336c0d365a212 1900w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=019780c2d2bbce82dc7d6c2ff1c6e27856ee58d7 1800w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d9cf3c3fa5f824e999fbc47f89461aa83ca9bbab 1700w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=8f4136c72ac0e09ae068399929e50b27b3238b09 1600w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=80a0d31d3bc197c8dc0360986baa489115ef06bd 1500w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=86a097a7e6df5c5ee6a563fc8e0bae6e2f3572ed 1400w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d5e3cc3d5185ffcb48430db5027c31dcf6ffb243 1300w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=0da4c613d05bb4ee1c2d6790337e140058611645 1200w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7f84db6556f1881d5db37857cb30cff61e9ecf81 1100w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d5c43ef6b755648d868a344386ab17e461b3662f 1000w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=11d9530838473e72ced5417bcb6708d475106a18 900w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ac29ece5ebf595290c216827cd07f8678ea9eecc 800w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=7699af77dc997acaa89e31b2cf29f1f86adbad88 700w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=e0955ed75b9beb3b67b4a9c19386cbed4b35f6fb 600w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=d0c50b9501fce0d3f8e75588ea473cfc3981e332 500w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=c93367de50ddff6c01dcc90796cb21f37624d0b0 400w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=20c86dad888e7879a7d90bc9ec457167be4c4f72 300w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e41fbb3b7947b792ba8f5ff0e5c6441cbf59786c 200w,https://premium.vgc.no/v2/images/5268cb15-b8cd-46a7-acdd-e66b9d99d50b?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=46b7cafd0888f25de5a668e2ce1cbc8cb238e5dc 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Slik hurtig­tester du barnet ditt</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/G3eg1q/smittetrykket-oeker-i-flere-rogalandskommuner" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sjekk smitteutviklingen i 10 rogalands­kommuner "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1fa5a3764c72b5fb159ce0a0d9f36adf19279540" srcSet="https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1fa5a3764c72b5fb159ce0a0d9f36adf19279540 1900w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a1d0708a0eb4051859bc4ee3cf0a28cc99a6116f 1800w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=431813f199e56a460ffe81f2a8077c501f6dcecd 1700w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b31ebc0f8b8c78ae473fae96265cb233c0933437 1600w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=80623a82162b6c945ec7c55948eea1437f6838b5 1500w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=eeb82729930cc6d2edf0989021cb04aa08f4b5c6 1400w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=f5142d2be5f22b409c5e105176ca7b27cf42e775 1300w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b7905edb9e8aeee554940d25a0abd2d48630e784 1200w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d19c65dc6fb7b4cff9cd46ac97086860c8cd5e0c 1100w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3cd56300db8df29cdc4f0a18a94221991fd979e9 1000w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=5b0caa3f137cd5694eed19719d7a6d1fae6648b3 900w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=c153d1b30df3477888a4e9bda16defe1cec44d63 800w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=3b7905d5fb1866eb91c9ba8910eb2e4723e4c74d 700w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=bdcf044e8e9e84758a220118d25e0be15da611e3 600w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=061e1c6587309e457e299c40f560993559316203 500w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=38f0298139cbf5918bdcb7967450d1b3a240fdb9 400w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=9d1a1402cb1ba870f7472db8700eb62791613344 300w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=4f6f25a8d82998c7173e3f8c7b1b53c8774263a4 200w,https://premium.vgc.no/v2/images/53da70f1-1971-41df-8a3e-e59266df1fd3?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=846daa4c72fd1a1f1053fcea8e7e9abfc271d68c 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Sjekk smitteutviklingen i 10 rogalands­kommuner </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/9KXW65/innfoerer-nytt-system-for-registrering-av-positive-hurtigtester" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Nå skal folk selv registrere smitte: – Vi rekker ikke ringe alle som tester positivt"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 13lv0bg">.css-13lv0bg{object-fit:cover;object-position:53.142083744247216% 82.89744360207098%!important;}</style><img class="image-asset css-13lv0bg" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5b98baa616961f334969c4c84a2cede42757bca4" srcSet="https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5b98baa616961f334969c4c84a2cede42757bca4 1900w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6b5fd95011690aa178d8c8f24a1b00d9ced466fd 1800w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=cefe68f6395da4657c466a8c1d18a80f24c46719 1700w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3d95c3889fea7133b6ac91413eeaa0f3463b7d1d 1600w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4d9728a5b4852d3a23126429f710c3a2de8fa8a6 1500w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=28757db61a376eeda879bdc426951a203278d206 1400w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ed7d41a07321f16b446e67758db3a38e534dfb3e 1300w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5607500fba2f14c3516afd22253de31a768162f5 1200w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2d9a3df7fa76289e246b838f18a75886f4c15134 1100w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fa4e05a08ada2ef63bae085144f511c2949631be 1000w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=89566d02ffa9eea4d2a9a0e05b15f27108fd8917 900w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=0c987e34e7e544179dc250835589db12a9ecfa82 800w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=c083481a31e61de6cdf134ffc43c60dd3fcf1407 700w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=26622ab1bcd4c7ee0dd36904e415102168df7650 600w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=4b6a063a89ddf989ef707e4f8c20082101ed0d71 500w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=16f34e09263ef4fffa220c050000ce5431943ba0 400w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=bf5cc954cd9eb3fd1bcb68319b338bdd799398c1 300w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=9e771bf16138e6b3da7df41392895d54d99a3666 200w,https://premium.vgc.no/v2/images/79f8363a-5257-4e01-9640-99320dd592ff?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=5999342b3bd383f5b288028ae75fbea39463ace0 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Nå skal folk selv registrere smitte: – Vi rekker ikke ringe alle som tester positivt</h2></div></div></a></li></ol></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 4ie5us">.css-4ie5us{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;border-color:rgb(242, 241, 239);background-color:rgb(242, 241, 239);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-4ie5us:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-4ie5us:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(215, 211, 207);background-color:rgb(215, 211, 207);box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-4ie5us:disabled,.css-4ie5us[disabled]{cursor:default;}.css-4ie5us[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/emne/koronastudio" class="css-4ie5us" rel="" target="" aria-label="Siste om koronaviruset"><span class="css-0">Siste om koronaviruset</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/samfunnssikkerhet" class="css-4ie5us" rel="" target="" aria-label="Samfunnssikkerhet"><span class="css-0">Samfunnssikkerhet</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/beredskap" class="css-4ie5us" rel="" target="" aria-label="Beredskap"><span class="css-0">Beredskap</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/koronaviruset" class="css-4ie5us" rel="" target="" aria-label="Koronaviruset"><span class="css-0">Koronaviruset</span></a></li></ol></div></div><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><div id="most-read-articles" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/5GyKKW/kenneth-42-tjente-10-millioner-fra-kjellerstua-i-klepp" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kenneth (42) tjente 10 millioner fra kjeller­stua i Klepp "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=926cd8657afe9052c3dc89887da2ac1adbc78f4b" srcSet="https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=926cd8657afe9052c3dc89887da2ac1adbc78f4b 1900w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b18ed2d8d8e8276f211298b5e3f27c5f8eaa9b3c 1800w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2c917df7f5c08280ddfa0569c4483ad2449db3e1 1700w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ab183aae80b242abd94c86937df0949200670322 1600w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=93ac095990493c58c77ce43c3a349751cec07d12 1500w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1ce8077b74cbfb71ae639bc719e6b4acf638ec1e 1400w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=fcdcbac0b206eb5a170f9e3a2f7e82a24e25beda 1300w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=de2b467a9fb3dcc5a683e22f6e5e50d6f225c044 1200w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=21ddf1b5dc7e516d2f6a8f31574128857344c8dd 1100w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=baa1d6a696cf6b12220cbf8391a19d13c3544fa2 1000w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=b54d674395ae1f8a163c9e748f61a8f8159838c3 900w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=0aba2a89c8151beda50f0a1568a4907813bc2624 800w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=437b0a4a56d3326e19ad53e3c78f54e900fbcf33 700w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=1bc4c44fcd577047c1f7827ad34b5a1d3ed1df24 600w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=2783a81294fac0161dcd00423083180a164788fd 500w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=8bbc1e6ef694256fe802b0cd379f354a44c34055 400w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=66180e26ac3b1b388e9c99e5779960fa98886dc4 300w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=b1469fa36f6bf93efb2a43e17c897557ce8fdd34 200w,https://premium.vgc.no/v2/images/547052f2-cdee-4f06-8b2f-f2b4bebb33fb?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=53272ca8974153b7d51127d8a4d4ad667ae7d2ae 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Kenneth (42) tjente 10 millioner fra kjeller­stua i Klepp </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/Kzev96/eieren-av-den-beslaglagte-luksusbilen-politiet-har-ingen-bevis" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Stavanger-mann fikk sin nykjøpte Lamborghini beslaglagt i Danmark: – Politiet har ingen bevis"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css deo6dd">.css-deo6dd{object-fit:cover;object-position:51.45411491394043% 81.13505045572914%!important;}</style><img class="image-asset css-deo6dd" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=5dff684ab5689767168831f10ca019aeec994651" srcSet="https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=5dff684ab5689767168831f10ca019aeec994651 1024w,https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=18a92559085e995f5747f84dc61c7f3ddae53db5 1000w,https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=c1a8509de4d65836c322a6cd9f46113c3fde8b0e 900w,https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=039dd11b412bc46a6ebaa84b339832abca7bf6ec 800w,https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=d64224771714aaea4a0b369e7113d5f16621ccf6 700w,https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=223daccb7c31eaa194fba2b641431713a2900bf3 600w,https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=3ee398003fbfff3d063b1606c9c5049f28928b8e 500w,https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=39fb039389b8052080dede1339048de1951a2d7a 400w,https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=22e61068870b2138a21e6059ad785113c1802a19 300w,https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=718916914666ae8f5e96a8cd67130111a66e2294 200w,https://premium.vgc.no/v2/images/1ee954b6-fc0c-4af5-a1da-44767263a5bf?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=b8627859c60bde9d05cbc0572e7085894550f5be 100w" alt="" sizes="360px" style="aspect-ratio:1024 / 768"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Stavanger-mann fikk sin nykjøpte Lamborghini beslaglagt i Danmark: – Politiet har ingen bevis</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/5GymXE/han-saa-regjeringens-pressekonferanse-og-sendte-brev-om-permittering-ti" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Etter regjeringens pressekonferanse sendte han brev om permittering til 72 ansatte"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css ky8aj9">.css-ky8aj9{object-fit:cover;object-position:53.197438979289956% 44.322121163091715%!important;}</style><img class="image-asset css-ky8aj9" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ddb0db55d9030d793dcf30c78a11f3d74b50d617" srcSet="https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ddb0db55d9030d793dcf30c78a11f3d74b50d617 1900w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4fa464f69e3a34d4db847ec67f94277dd9573f0b 1800w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a9269b61369b9ca25822ab66adf612a63c60edf9 1700w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=03f206d70c18441ee9520cc2c87fe44a35031fb4 1600w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c9aaf312240fe51b104fb9e657aa701edfb0cfae 1500w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=cb50f57a0e2b47b680202c21242171106974939c 1400w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=793126afe710873f2ec005a5a29249cafbda298e 1300w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1c08955276394eacca2b936a6dc9203e9817ce14 1200w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=beb8a73feccb2e1e0f752c5c270d2abf69d2f179 1100w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=2f75039b2212dbaa94385a0e3141d96bfdf58590 1000w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=c87c6ee10cdb6bb5bbec2665c7ae59c273d24099 900w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=3fe811873286117b92c47ee1f638324a611d5bce 800w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=6123791836fe39f2b3516fb12096380b721fd475 700w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=88771b2ac46b82d525b45c00175af4d0a10119ee 600w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=0305d5c6ed01f9869ace5b9189371adb4b2d1815 500w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=e4258e87526c97586ead3ecd3a3923e17959682b 400w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=64d6aa8c877b8a13eeec32d16169b70dd44e640a 300w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=daf38f2ab15aca525570d9dc41f4673099143689 200w,https://premium.vgc.no/v2/images/0e9cfb65-0607-4696-b360-8dcff0ecbdb2?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=5bf20e21f7ffe2a6f8d7dc71a662ef1ae1c04752 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Etter regjeringens pressekonferanse sendte han brev om permittering til 72 ansatte</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/nWBG9o/18-pensjonister-smittet-i-syden-en-av-dem-var-reidar-78-fra-stavang" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Reidar (78) følte seg ikke syk, måtte betale 700 euro for ambulanse til sykehuset"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7dfe0528419048f72bbff4b277c904c7c745835c" srcSet="https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7dfe0528419048f72bbff4b277c904c7c745835c 1900w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=fea25242b0a836d51aba5340f24e1291238bce42 1800w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=de8c52925699e9299fd27cee25bd92897ba46882 1700w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=27725735750623c610732b2fc114c1db65681507 1600w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=247b8d21522248fafd1f092020c2e08ec5398551 1500w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e4544aba75f22b02ec090338c45db343062c5031 1400w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=de42eca2d2ed6275c8f38691122ebbd9e1c0da1d 1300w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=fe4d901063f1bf2e41ebc879d4bb895c55cc8893 1200w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=83d59c05074aeb4a8e7309e3c743b2ed263e2a7b 1100w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=38b80a76aa8ef32a69c923f062e81d4b1b5ade7d 1000w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=1ee85262e7611955227e55da7c858ae30532e225 900w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=b8f8b89164f33e31f86e41848cbabb9a4931ca05 800w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=977d801bf8a549d6fc21dac16c18f3e560ab9e7d 700w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=4de571ac0a1e7408b174bd57fe7c97d0e849b739 600w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=22044c598c9947a1b3c0542eb50ef1b83e40fd7c 500w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=5ce0aa6e27e02bfeb6679bfc5e77d01748b4edc8 400w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=e0caeb989363127fb5f3f9165055a105ac92c14a 300w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=2cecd8415bbe3c5a37ef5335642e9ff65c0cf7cd 200w,https://premium.vgc.no/v2/images/3b023d4f-6239-4e68-98f8-87a20921ed89?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=6ef26ea96c1ff39902af9b0f7bb202a9d750b12f 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Reidar (78) følte seg ikke syk, måtte betale 700 euro for ambulanse til sykehuset</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/L5myBq/kvadrat-avviser-koronarykte-svaert-uheldig" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kvadrat av­viser korona­rykte: – Svært uhel­dig"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b271113b1ff440e3ca475ef23ca236438add5c71" srcSet="https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b271113b1ff440e3ca475ef23ca236438add5c71 1900w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=981afba35bf6dac3e7f3caeaa7ea711a1a22ce70 1800w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9186e2a950b127f5e57254a3edf7046209ab1850 1700w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=de6b2b7b44ee391c75cc7b647caa764c712d780a 1600w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=59fadd238a66662ce272bd6140f2440dd8ab5ef4 1500w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7e3c0b9e5f5e7e801e4d99e6452ca81094874b12 1400w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d4cb1031e9fa6fba08965533396a4b98c49ad76e 1300w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=564811920eda9d59321068881aef997b4475fc28 1200w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9fb46c30cdf2a4e9a48290e7a29e8c7b75001a3e 1100w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f2bca15144b651b6e21db0a6faff9797c47516c2 1000w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=e19ce81f588f5f58803b310d4f94c9f72ee1f1bd 900w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=e2389118566e990b0c2539787d8d1ba5c5ed3e2b 800w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=c128f7c29e49b571a8975cc32245fecc52a669f4 700w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=0f961cc42bd6a15e6c945dbb7cb3a5739eec9117 600w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=93c253eee83ac3983f03a557387d7d2ed341c08b 500w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=d59205cb877dfafd91e44cfa62e423f5dd179f59 400w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=e4683a6e9a41a2b7cc27835fa5155ccaa4dca12f 300w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=c08aa0ccb3d4ef733ee0c1e95fe48176fd7a51af 200w,https://premium.vgc.no/v2/images/9192bbe8-7e0e-4612-9f71-eed27600df9c?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=3287a3cdfa1964dfa50a54031f7883df48b20138 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Kvadrat av­viser korona­rykte: – Svært uhel­dig</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/oW8R2W/rogalending-doemt-til-2-aar-og-6-maaneders-fengsel-for-aa-ha-forgrepet-seg" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Rogalending dømt til 2 år og 6 måneders fengsel for å ha forgrepet seg seksuelt på 40 hunder"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6172701c54be11c984eabf5037ba33c16d4d2ab2" srcSet="https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6172701c54be11c984eabf5037ba33c16d4d2ab2 1900w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=1b0b12d3cdc766dc85736f3dd8934d0f73723e96 1800w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4d635c8cfaf36b684ec5547cf6c771eacb8ff43d 1700w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7a9856f9cd8cacd1451306a6075ae3762f57435c 1600w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b354f3bcceff06120b89a614330ff050a3bca4e7 1500w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=35d7f08adf3b31ffdc1dcbdf165ace05574a18f8 1400w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b51cacb24dfaaae9bc17cab36d3d156c46632046 1300w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d1af1441437b3c11b94b7912296caa8721cf423f 1200w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1db12377349553f49ac4a1a904ccb5fb483e2975 1100w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=98490e6c15a0f8330bc715823e41d02afd10c865 1000w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=64aeb34cff8e7c265dccc304d82a4af9e5e9dba4 900w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=2ccf5e850f38876d9710b9eeb493cf3140a1955c 800w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=de6aa3de89e86ec07766e0d292346c132d9e2be2 700w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=c22f1f0681aacd63f6804f47642e413c9d4e52d0 600w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=b15770089335ec85736dc44707d0e08235adf03e 500w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=75f46dce789facdbfabb7cddb9a7343c950110e1 400w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=80866aa8d862c8a3ee9586506859e2403d61270f 300w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=348c5926ff94bef2305932bb901a274a8ae6d668 200w,https://premium.vgc.no/v2/images/0aee3d38-7b32-4b77-b59c-dd1bf7dca5ed?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=a86c66595309b3e5046c52566c587bf2a34f06e6 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Rogalending dømt til 2 år og 6 måneders fengsel for å ha forgrepet seg seksuelt på 40 hunder</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><div id="recommended" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/e24/i/nWBmAo" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Han tok en rå­sjanse og sa opp Statoil-jobben. Nå er han milli­ar­dær på vind, sol og krypto "><div class="css-bjn8wh"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css cy0kqh">.css-cy0kqh{object-fit:cover;object-position:44.38123205313202% 55.1484097765402%!important;}</style><img class="image-asset css-cy0kqh" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=69c837bba30ed6fabc860920981080da899c941f" srcSet="https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=69c837bba30ed6fabc860920981080da899c941f 1900w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=52e84c0c875bd49c84cb45f0df47b7b425097f0f 1800w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=c42e38c10e55901c82ef62e363722b58968b63cd 1700w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=086f02a7731b7ef968b88721f25491d50122bc1b 1600w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=f8713dd0a4b330b8e9c11dbdf0abd258832a4ee6 1500w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=12f34dc7180e487506d4e54e6135a366316aa100 1400w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=aa3fea539abda63d9ca25505b14a08c0bf713016 1300w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=d97849d2172db7c6cbcd9818d60e197e68db1d21 1200w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=13500e3d76a4f6e38a44e092a8052eb1318a36dd 1100w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=886936e8289792c8763c1413bb283e339630c92d 1000w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=d578c3011b8057b541107bb1b465809d8491ff1e 900w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=0c4e0dace09b5fd2f93f51e8bdd4ebfc4afce95f 800w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=c603f0d171dcd5cc18cf54787b7cd64fb0b6d398 700w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=2efff86a915bd40dd115cf1e3741471c70d9c21f 600w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=8919d8a98f7adbc7295716c1889e98faa07dbbee 500w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=04853fb6a03b1b120f8dae7df061319df98f4537 400w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=604e0bbfac7796d6b8a428ba6805d059604355a4 300w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=ae224e86dc1b37a4b59fa587c62b0fdaeb33a85b 200w,https://premium.vgc.no/v2/images/58a434ee-668a-4e3a-8a7b-0ab47b837b41?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=2927793483e53d251e219bc79721b3fa780ebd70 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><style data-emotion="css ehb7kw">.css-ehb7kw{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);color:inherit;}.css-ehb7kw:hover{border-bottom:2px solid;}.nohover .css-ehb7kw:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-ehb7kw">Han tok en rå­sjanse og sa opp Statoil-jobben. Nå er han milli­ar­dær på vind, sol og krypto </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/Wjx93G/maa-stenge-doerene-dette-er-veldig-kjipt" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Fra full fest til stengte dører "><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=2f875d232274cd8928e0ad4eb6897e13a790d001" srcSet="https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=2f875d232274cd8928e0ad4eb6897e13a790d001 1900w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=be6115450765f4a1336076f3cb72fb5cc0e18a24 1800w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=2070c77030404e773d8d3a115309d956f6080eeb 1700w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=2383b13ad7e417de335f5794b440e3309935dea3 1600w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=975f2878607587220b9262356fa20819a0b9bcfd 1500w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=d97cb51bab517504d4692eac138faf247f7d4cd5 1400w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=bf55cb99277b94747eee8dd525d819216441d037 1300w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=4d2da3305409e3bf4cb67889ce237d99157efc19 1200w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=6a2563ad4ced8c7c296cdf53100a994297ca4d3d 1100w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=e9efcbfd219ce891c31bc32173192f78503e9086 1000w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=4597f5023badb60d98211accd66a4f078a64675a 900w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=3c8dd6f8b6fbfa83a29466a00c8be5b94cb1f830 800w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=378f53e2a901dbfd16f0c9ffeb94a2a670f2a7c0 700w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=42586609f3b56ecbb059f229ca2682b6cc88eccd 600w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=27f04fa0a9327be4fef1a9d2092066b420a53117 500w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=09d0e56eb402dd392ad4fba190d23e8583e79dd2 400w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=35561d8b66b0a73ed6d569e7995bf4d9ef95ec9c 300w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=d7a53e7571bf487cbeab7ce590d1ddbc9f9c1f36 200w,https://premium.vgc.no/v2/images/43091dd2-ee75-4ec0-bc44-b4a3488f0cdc?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=e7855ba0d6b702517262d071ef7d160d9aa5cab1 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Fra full fest til stengte dører </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/meninger/kommentar/i/qWe2mL/naar-bikker-det-over" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Når mediene ukritisk har begynt å heie på til­tak og hausse opp korona­tallene, bør vi kanskje tenke oss litt om"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css 1mgs7kr">.css-1mgs7kr{object-fit:cover;object-position:32.8624275977019% 83.67579908675799%!important;}</style><img class="image-asset css-1mgs7kr" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=b8a99e4647df04f0dee086b011c120b9f1fcd915" srcSet="https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=b8a99e4647df04f0dee086b011c120b9f1fcd915 1900w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=b82ca290238305bf69aba55f3dbc768efa7ad8bb 1800w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=b36ece60ac8fccebccdca68c0ec7ddef25a2997a 1700w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=fe8d74d5dbe94539d53a0ed9ab90ad5bd2e453b3 1600w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=df118208d59b48c7d780e04dade36d4713e62b47 1500w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=9ec02f56e8b468bbf5ade2d260fb184835bd945b 1400w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=9de1c05ba19c134e5f46e7b438481a702fa5629f 1300w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=bdfa577a29375bdb734b2b3f99cff002bdac3cd0 1200w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=c5e4148f17c52c8070afde5d85936cfeb19803c7 1100w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=6ea0ea031085e4ae1b024601e07455d229220e56 1000w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=d44f992af62ad38738c437ec068361f373d3abf0 900w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=1b0eeeda88b269fff2b2ad18c1ab6d2b4ae3812e 800w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=f0e1e54c32bf771f00d5b4ea9a96825e56b358c5 700w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=371f0f50f9936fffa1c9ecfee66871983c363499 600w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=79843473a52bb51419b60e67f16307cc2a582d09 500w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=cd6376984e125ca10c9dfd56c37d068a0bf557af 400w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=7e5614093cfbb6282083e7d6aea2ab184f71653d 300w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=f2cd723da9e1eaa1033c8010c413728f3be962d1 200w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=1586173133b8958898144440496408bda8bc878a 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Når mediene ukritisk har begynt å heie på til­tak og hausse opp korona­tallene, bør vi kanskje tenke oss litt om</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/L5mJJQ/hvor-mye-mer-taaler-vi-vi-er-ikke-laget-for-aa-gaa-i-stykker" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Bekymret for barn, venner eller familie? Disse tegnene kan du se etter"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ff30c391c4b65a95a4047007f67946642ede23a9" srcSet="https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ff30c391c4b65a95a4047007f67946642ede23a9 1900w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=62bff186e531b167d07098e6d876d0344f56b988 1800w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=560ad6b3b9252163deec1ca70eb51675dd886533 1700w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=94a38386a811809dc845e3d03f33cf72c3be7ff4 1600w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=3ffa662c0fb07f736ab17ce1f2f93fd695d67be2 1500w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=10d189a608029b6a488355698ffd865c193740b1 1400w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=def0383bad81936fc5a99f13cc65ad789b65c6ed 1300w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=6a36f069e63f2030d98975d3d71c5785f12f1156 1200w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=71e47fee64b1f45b96a5e42e3c58a9ff8345dd1f 1100w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=58b420aebedb820340d95d80346cc730cc1e2a5c 1000w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=3f94204d457d30563c26ea850cbb97e3d6ffed9c 900w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=e81ee48f961d3106b75454dc232abb5af5d05086 800w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=e34419337613c9954613632cfea681389a6009e4 700w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=ba20b5f1b537a9952e0e945a717239109ae15f8c 600w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=ce8c284c0f96fa6bd51eef16853e9dd3d4a9a5fc 500w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=8d8965db3ecaf83b3852b48802f6c5035691c689 400w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=b9d276a1412230f78ab35c75c2649b82e49b6726 300w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=e248224664facb78d8b59eeded8bb86dae621304 200w,https://premium.vgc.no/v2/images/9b4ffac5-5dc3-4c7b-afb0-84aa45b1a457?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=b664446102babd85f0b82ce7c3a54bf3629a3a90 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Bekymret for barn, venner eller familie? Disse tegnene kan du se etter</h2></div></div></a></li></ol></div></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div id="most-commented-articles" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/qWe2mL/naar-bikker-det-over" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Når mediene ukritisk har begynt å heie på til­tak og hausse opp korona­tallene, bør vi kanskje tenke oss litt om"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1mgs7kr" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a6b948c0786868fbb18890ff1d9708c954c25aed" srcSet="https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a6b948c0786868fbb18890ff1d9708c954c25aed 1900w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0c20ddaa2b4ba3b1293d6384df3691ec3569a5c5 1800w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b9958984bcfb90c52f6940540dcd080572d0d72f 1700w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=f49195d67b075aff94e338d90dffec9ded235901 1600w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=5bb0b865bebb4fba2c99dd147c0b36f49c2d0897 1500w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e0e3a04a4f7a6f20d6c27167a61f212ed84d9a3c 1400w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=968a05fdc90f4d746db8c62298291df4cd52439b 1300w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5bf69b9d44bfc0af81b8cf43c64412e027011433 1200w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7a13d6460825b0e5428b2e439d155853783495c3 1100w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fd9febb095f560d74bdc77286e450c187e4b2353 1000w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=efd15918e0801d1fd940f958408802fbf7fa1a19 900w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=6793c239f32fe7a83ad8f586f4dc400bd33c1218 800w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=8da168686e43320ef8cc09f2103b995d23d9c062 700w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=e1207d5c7f41a1f75b4ff622b5c754e7bbf2c7ca 600w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=61efc6ab376f1dcd4ac76a6c17fe615160660a0d 500w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=472672e34e795cc1d3b78b2782b9e99d205974cb 400w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=88f8123929a0eddb95150dd6175f004bea2010d5 300w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=86f953360fb83eaffa1c6d1ae7bdaca2bc2cb093 200w,https://premium.vgc.no/v2/images/e103bfb6-4e31-4877-b0ac-cc226e4df642?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=31473b1bebb14f0bf4d5e339779c629515742d95 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Når mediene ukritisk har begynt å heie på til­tak og hausse opp korona­tallene, bør vi kanskje tenke oss litt om</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/bGexpl/noe-har-endret-seg-den-siste-tiden-se-hvem-som-legges-inn-paa-norske-s" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Tydelige forskjeller mellom de vaksinerte og uvaksinerte"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9c581bba-f6c6-4d6d-91e6-6d1af5145528?fit=crop&amp;format=auto&amp;h=470&amp;tight=true&amp;w=626&amp;s=d7f64083ce4a837334f9b3e1c8e74683915da941" srcSet="https://premium.vgc.no/v2/images/9c581bba-f6c6-4d6d-91e6-6d1af5145528?fit=crop&amp;format=auto&amp;h=470&amp;tight=true&amp;w=626&amp;s=d7f64083ce4a837334f9b3e1c8e74683915da941 626w,https://premium.vgc.no/v2/images/9c581bba-f6c6-4d6d-91e6-6d1af5145528?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=12f04c8456891598517ea3fd5dbb4bc33e5aba89 600w,https://premium.vgc.no/v2/images/9c581bba-f6c6-4d6d-91e6-6d1af5145528?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=51822b110a09fa5ba11c6f0ede16bcfbe4b0bfee 500w,https://premium.vgc.no/v2/images/9c581bba-f6c6-4d6d-91e6-6d1af5145528?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=2c0fc983086a5a45b0a24433ed1be538b499f100 400w,https://premium.vgc.no/v2/images/9c581bba-f6c6-4d6d-91e6-6d1af5145528?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=5ff0d548180110ba6b62bf05da074897da1b2d90 300w,https://premium.vgc.no/v2/images/9c581bba-f6c6-4d6d-91e6-6d1af5145528?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=5d3e67f4f346072f25ac866e4a30712adb98e251 200w,https://premium.vgc.no/v2/images/9c581bba-f6c6-4d6d-91e6-6d1af5145528?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=2be05dc1c8c1080aac8c0b886ab145e53fc54f43 100w" alt="" sizes="360px" style="aspect-ratio:626 / 470"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Tydelige forskjeller mellom de vaksinerte og uvaksinerte</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/G3eg7J/lyse-elnett-med-ekstraregning-paa-3000-kr-til-elbileierne" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Lyse Elnett med ekstraregning på 3000 kr til elbileierne"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f9e7e6898b094ffed8478cdd28da1ca96fa4c7c9" srcSet="https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f9e7e6898b094ffed8478cdd28da1ca96fa4c7c9 1900w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=401ed64b576de6be22be8c36dae9afe0cb42cd63 1800w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a6fcaf544b021045c54c73521c14f271330a01da 1700w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7765739b5b0a1c366c4c917e453e1d43f1308510 1600w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a07e4f63802b84a867051ce01faca4495e2ff125 1500w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=bacf5b7173ae0a57f7a9f584351cb05f97da6453 1400w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b46005b96cc1d3a4c7dd3fe2142fae2bdc4771a7 1300w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6909d9abab5faadeebc7a372077692c5d88cb140 1200w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8185daf17b8249b007dcb2c6eab992a2878f3c95 1100w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=61f9f2dee7fcde32b902503523075982d58618bb 1000w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=63231b32bf34145f435cf97aae863c66002d19ef 900w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a5bbe4debbf67b9f8f794672d9c14bcfd6f26595 800w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=a2a3ec3aef6777e28d230183e415b265d516f3dd 700w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=a3921546ff239dfc59545a7ad03a8082c95db39f 600w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=550feec64fc5a50261d7963a6be4b4e7484df005 500w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=847a958f8f699b17dd771d97c4e7539f5d59a8d9 400w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=41f600a8055f172283cff98420d621765c786fcc 300w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=eb69dfaebb74f1536a19de88cea9647032dd2066 200w,https://premium.vgc.no/v2/images/03933e1c-3ade-4166-a875-f78917bf9a2d?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=9add003284f4a77a1daaf3f4a01bd23230cafe77 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">– Lyse Elnett med ekstraregning på 3000 kr til elbileierne</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/wO4y5P/stavanger-og-sola-innfoerer-hjemmeundervisning-ut-aaret" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Stavanger og Sola innfører hjemme­under­visning ut året "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=46e77caa2d4b0c4694226cc1ba2edc7c344a26cc" srcSet="https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=46e77caa2d4b0c4694226cc1ba2edc7c344a26cc 1900w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8585b8e155706206dcf7d7136d6a84ec4def9be6 1800w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=39623dd48b13cf41778684dde8cd31b24eb3be85 1700w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=013debdd57601a0fcb1e9262b6bf2ceb95a1ab63 1600w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bd512c3095a77232d0a9d70adb9a9fc96c9ab63a 1500w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ebc9c4696dca89afdd78c27abf0ad4deede9db60 1400w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=bdd8553defdb3b5febad746603bf0ad8e18498c2 1300w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=262a46074e80019de30bcade43c38351a26e52ce 1200w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5b8a0fb67f45e8fb87cfa9c8ebcfd6703b7211c3 1100w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=cd1e27fc5edb3fb1bf1309ae1adaba9463e3a571 1000w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=806585b2674e173dfced4bdc5e7c71fa4b882948 900w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=cdcf41970b2c795167a818d5f16a69943f13cf5b 800w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=69e59286e07232b60a37e4d292da03846b9485e3 700w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=2a72b960cfd631fe1308f6154faeb98e15f67d43 600w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=999eecfe7240a1ecb21b5fea4c56448c0d46bf29 500w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=1b8c4b62b4689ddfc44e849b0c42d6f367fb52a8 400w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=178d58100c515e5a68b995be84b4be767ba667ed 300w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0336a854624026e3a0ae4cebd8dc80c987cebacb 200w,https://premium.vgc.no/v2/images/7e2a89bf-b71e-41fd-a038-4f8318294e66?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=91cc94ce8f58f8669f53c4a1f64426fadb9ea142 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Stavanger og Sola innfører hjemme­under­visning ut året </h2></div></div></a></li></ol></div></div><div class=" css-14m3clw"><div class="disable-cogwheel css-w3v22x" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css pcsalf">.css-pcsalf{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-pcsalf>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-pcsalf.has-parallax-background >div[id*='utif']{z-index:1;}.css-pcsalf .stickySkyscraper-right,.css-pcsalf .stickySkyscraper-left{width:var(--skyscraper-width);}.css-pcsalf .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-pcsalf .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-pcsalf .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-pcsalf .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-pcsalf >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-pcsalf >div[id*='utif']::before{text-align:left;}.css-pcsalf>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-pcsalf>div[id*='utif']{float:left;}.css-pcsalf>div[id*='utif']::after{clear:both;}.css-pcsalf>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-pcsalf" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css a3w1xv">.css-a3w1xv{background-color:white;font:calc(10px / 0.9) Inter;position:relative;}</style><footer role="contentinfo" class="css-a3w1xv"><style data-emotion="css 1d3w5wq">.css-1d3w5wq{width:100%;}</style><div class="css-1d3w5wq"><style data-emotion="css 1nudb8t">.css-1nudb8t{text-align:center;font:calc(10px / 0.9) Inter;color:black;max-width:600px;margin:auto;}.css-1nudb8t section{margin:10px 0 0;}.css-1nudb8t section:first-child{margin-top:0;}.css-1nudb8t h4{text-transform:uppercase;font-size:12px;font-weight:normal;margin-right:5px;display:inline;}.css-1nudb8t a{color:black;}.css-1nudb8t a:active,.css-1nudb8t a:hover{color:black;}</style><div class="css-1nudb8t"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør (konst.)</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>Salgsdirektør</h4><a href="mailto:richard.kjonnhaug@aftenbladet.no">Richard Kjønnhaug</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:grethe.wiig.samdal@schibsted.com">Grethe Wiig Samdal</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion="css l4onl0">.css-l4onl0{display:block;width:65px;height:65px;margin:0;border:none;}.css-l4onl0 img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-l4onl0"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></section></div></div></footer><section></section>,</div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-sa.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"stavangeraftenblad","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>