<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Reduser forbruket av animalske produkter</title>
    <meta data-react-helmet="true" name="description" content="DEBATT: Vi er nødt til å drastisk redusere forbruket av animalske produkter for å gjøre plass til økt planteproduksjon."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/article/sa-mR44ov.html"/><meta data-react-helmet="true" property="og:title" content="– Reduser forbruket av animalske produkter"/><meta data-react-helmet="true" property="twitter:title" content="– Reduser forbruket av animalske produkter"/><meta data-react-helmet="true" property="og:description" content="DEBATT: Vi er nødt til å drastisk redusere forbruket av animalske produkter for å gjøre plass til økt planteproduksjon."/><meta data-react-helmet="true" property="twitter:description" content="DEBATT: Vi er nødt til å drastisk redusere forbruket av animalske produkter for å gjøre plass til økt planteproduksjon."/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/d74e9c2e-0381-41e5-8b91-9310b384c725?fit=crop&amp;h=1267&amp;w=1900&amp;s=dc64ee72f08ad19c24e6f93d821bae7e7e0efefe"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/d74e9c2e-0381-41e5-8b91-9310b384c725?fit=crop&amp;h=1267&amp;w=1900&amp;s=dc64ee72f08ad19c24e6f93d821bae7e7e0efefe"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="sa"/><meta data-react-helmet="true" name="article-info" data-short-id="mR44ov" data-newsroom="sa"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/meninger/debatt/i/mR44ov/reduser-forbruket-av-animalske-produkter"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[128,113,0,149,154,170,152,151,180,132,186,159,185,168,2,165,157,129,189,173,130,192,172,167,138]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.82b0ff95.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.adafc218.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.5a8769b7.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.0fa92b1e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.0b1421d1.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.ef112e70.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.e1625c3b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.8c80c820.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.63b1b1bb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.ee4d3f89.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.359919ec.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.4c385518.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-regional-components-components-ArticleSectionLabel" src="/cnp-assets/hyperion-feature-regional-components-components-ArticleSectionLabel.0f902754.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.2ad44be1.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-ComponentGroup" src="/cnp-assets/src-experimental-components-ComponentGroup.fa458474.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.baa33862.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-CommentsCount" src="/cnp-assets/src-experimental-components-CommentsCount.bfc6c4f8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.7c105c71.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Blockquote" src="/cnp-assets/src-features-article-components-Blockquote.ded1f237.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.e9d3781d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ParagraphHeader" src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.7a4e946e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Break" src="/cnp-assets/hyperion-feature-article-components-Break.c3b86b90.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.e55e8fe8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.d8117394.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.26d63e52.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.9e964b14.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.cb6b3610.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.8cbf7ac7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-CoreComments" src="/cnp-assets/hyperion-feature-article-components-CoreComments.c8fa5cbc.m.js" type="module"></script><script src="/cnp-assets/runtime.3a8d6044.js" defer nomodule></script>
<script src="/cnp-assets/styles.adafc218.js" defer nomodule></script>
<script src="/cnp-assets/vendors.3c0ceedf.js" defer nomodule></script>
<script src="/cnp-assets/main.c8a7a4eb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.76b0ad77.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.70601458.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.ae51345f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.3c21e1a1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.f8d0e102.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.c55fe560.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.c12c3a05.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.4c385518.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-regional-components-components-ArticleSectionLabel.e3c4c5cd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.eb68b0f6.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-ComponentGroup.fa458474.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.e76a3e03.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-CommentsCount.5a4e3f93.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.ae074e64.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Blockquote.6e86610e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.681f6591.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.1e698eb9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Break.5bf9c2c8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.efe6a030.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.61abcbe6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.26d63e52.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.ef5b1a1b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.c6f9b0f0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.cb8a7f45.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-CoreComments.3c0267fa.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.adafc218.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.0b1421d1.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.e1625c3b.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.8c80c820.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.63b1b1bb.css">
<link data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.ee4d3f89.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.359919ec.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.4c385518.css">
<link data-chunk="hyperion-feature-regional-components-components-ArticleSectionLabel" rel="stylesheet" href="/cnp-assets/hyperion-feature-regional-components-components-ArticleSectionLabel.0f902754.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-ExtraLarge" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.2ad44be1.css">
<link data-chunk="src-experimental-components-ComponentGroup" rel="stylesheet" href="/cnp-assets/src-experimental-components-ComponentGroup.fa458474.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.baa33862.css">
<link data-chunk="src-experimental-components-CommentsCount" rel="stylesheet" href="/cnp-assets/src-experimental-components-CommentsCount.bfc6c4f8.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.7c105c71.css">
<link data-chunk="src-features-article-components-Blockquote" rel="stylesheet" href="/cnp-assets/src-features-article-components-Blockquote.ded1f237.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.e9d3781d.css">
<link data-chunk="hyperion-feature-article-components-ParagraphHeader" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.7a4e946e.css">
<link data-chunk="hyperion-feature-article-components-Break" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Break.c3b86b90.css">
<link data-chunk="src-features-article-components-MemoWidget" rel="stylesheet" href="/cnp-assets/src-features-article-components-MemoWidget.e55e8fe8.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.d8117394.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.26d63e52.css">
<link data-chunk="src-features-salesposter-components-MeteredNotification" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-MeteredNotification.9e964b14.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.cb6b3610.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.8cbf7ac7.css">
<link data-chunk="hyperion-feature-article-components-CoreComments" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-CoreComments.c8fa5cbc.css">
    <style data-react-helmet="true" >html, body { background: #f8f8f8; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="To start page"><svg role="img" class="" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/meninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="_3CDlr" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/meninger/" class="_32eHH" rel="" target="" aria-label="Meninger">Meninger</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">Debatt<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/meninger/debatt/" class="_3CLpH" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="_3CLpH" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/meninger/leder/" class="_3CLpH" rel="" target="" aria-label="Leder">Leder</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="_3CLpH" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/Podkast/" class="_3CLpH" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/aenergi/" class="_1Q4z2" rel="" target="" aria-label="Aenergi">Aenergi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tv/" class="_1Q4z2" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="_1Q4z2" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="_1Q4z2" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="_1Q4z2" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="_1Q4z2" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="_1Q4z2" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/sykkel/" class="_1Q4z2" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Haandball" class="_1Q4z2" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/langrenn/" class="_1Q4z2" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_1Q4z2" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/tag/fotball/" class="_117ai _3ao7Z" rel="" target="" aria-label="Fotball">Fotball</a><button class="cn-section-fotball-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="_1Q4z2" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="_1Q4z2" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="_1Q4z2" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_1Q4z2" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="_1Q4z2" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="_1Q4z2" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="_1Q4z2" rel="" target="" aria-label="England">England</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film/" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="_1Q4z2" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="_1Q4z2" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/meninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/meninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="_1Q4z2" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Podkast/" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="_117ai _3ao7Z" rel="" target="" aria-label="E-Avis">E-Avis</a><button class="cn-section-e-avis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="_1Q4z2" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/dodsfall/" class="_1Q4z2" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/magasin/" class="_117ai _3ao7Z" rel="" target="" aria-label="Magasin">Magasin</a><button class="cn-section-magasin-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="_1Q4z2" rel="" target="" aria-label="Været">Været</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="_1Q4z2" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/bolig" class="_1Q4z2" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/familie" class="_1Q4z2" rel="" target="" aria-label="Familie">Familie</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/karriere" class="_1Q4z2" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/aenergi/" class="_3FJ95" rel="" target="" aria-label="Aenergi">Aenergi</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="_3FJ95" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="_3FJ95" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Bil/" class="_3FJ95" rel="" target="" aria-label="Bil">Bil</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.byas.no/" class="_3FJ95" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Dalane/" class="_3FJ95" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="_2ZXC9"><a data-test-tag="internal-link:mailto-link" href="mailto:hege.solbakken.saebo@aftenbladet.no" class="_3FJ95" rel="" target="" aria-label="Deadline">Deadline</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/debatt/" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="_3FJ95" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Familie/" class="_3FJ95" rel="" target="" aria-label="Familie">Familie</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film/" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nytte/forsta/" class="_3FJ95" rel="" target="" aria-label="Forstå">Forstå</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="_3FJ95" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="_3FJ95" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="_3FJ95" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Haandball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="_3FJ95" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="_3FJ95" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kryssord/" class="_3FJ95" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/leder/" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="_3FJ95" rel="" target="" aria-label="Live">Live</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalt/" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/magasin/" class="_3FJ95" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/meninger/" class="_3FJ95" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mini-kryss/" class="_3FJ95" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk/" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Nordfylket/" class="_3FJ95" rel="" target="" aria-label="Nordfylket">Nordfylket</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="hhttps://www.aftenbladet.no/okonomi/" class="_3FJ95" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Olje_og_Gass" class="_3FJ95" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Podkast/" class="_3FJ95" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Politikk/" class="_3FJ95" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Reise/" class="_3FJ95" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="_3FJ95" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="_3FJ95" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="_3FJ95" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="_3FJ95" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="_3FJ95" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sudoku/" class="_3FJ95" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.sysla.no/" class="_3FJ95" rel="" target="" aria-label="Sysla">Sysla</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/trafikk/" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tv/" class="_3FJ95" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="_3FJ95" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="_3FJ95" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="_3FJ95" rel="" target="" aria-label="Viking">Viking</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="_3FJ95" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/okonomi/" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="_3-DHl" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><div class="article-wrapper-mR44ov"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Reduser forbruket av animalske produkter</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">DEBATT: Vi er nødt til å drastisk redusere forbruket av animalske produkter for å gjøre plass til økt planteproduksjon.</p><div class="_2DWx4 oq9u3" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><span class="_15R7-">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-03-19T07:00:00Z" aria-label="Publisert: 19. mars 2020 08:00">Nå nettopp</time></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=1267&amp;w=1900&amp;s=c47284e88d062ce71de7be3657e6afa4e692c426" srcSet="https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=1267&amp;w=1900&amp;s=c47284e88d062ce71de7be3657e6afa4e692c426 1900w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=1200&amp;w=1800&amp;s=35230b3887592768c779bbdd37f50af05cd605ab 1800w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=1133&amp;w=1700&amp;s=9d50a418f50da358c972846f620784f5ff9de49b 1700w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=1067&amp;w=1600&amp;s=61b0c477395a49c18fcba73072e9af0eee69f6be 1600w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=1000&amp;w=1500&amp;s=2c04ea6f11b1817b0856a7660e6b92462127a5c6 1500w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=933&amp;w=1400&amp;s=b4665f35e486d0e0b5ecdde0cd45d1496e5be5ac 1400w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=867&amp;w=1300&amp;s=ab57c51fe17e536ee473f65784dbfbfd4d388e95 1300w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=800&amp;w=1200&amp;s=61e5442f076cf5c559d0c55b1c7cb31532a0772e 1200w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=733&amp;w=1100&amp;s=70628207c3d5677fedfe687bb8b523982277ecaf 1100w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=667&amp;w=1000&amp;s=d90cf21819b24353f40f0b9792361debd50037af 1000w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=600&amp;w=900&amp;s=ea85ed566abb0fefdda0a771941c1b0f429a8192 900w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=533&amp;w=800&amp;s=ca548c6b96c31d8f5604bea0708f7ac8069e0ffe 800w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=467&amp;w=700&amp;s=f5bf6c76b5b3d8ddff806a883f5cf692e49150f2 700w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=400&amp;w=600&amp;s=ba6504b678366fa05e5e04594eba29626d93ebea 600w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=333&amp;w=500&amp;s=88dcee11858343126dc4b3e5ef3090b4b54e12cf 500w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=267&amp;w=400&amp;s=4a81d9b1394aef652847114b0e9a4950783235fb 400w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=200&amp;w=300&amp;s=a386422e81877e3dc217f4c9d9f95ae5f4bf66da 300w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=133&amp;w=200&amp;s=d52c01f98bf5ac20b0a768f6a166dac3c675588a 200w,https://premium.vgc.no/v2/images/1a3e48b9-1b34-4093-9186-2efaaa0b292c?fit=crop&amp;h=67&amp;w=100&amp;s=bc24a3048544c4b766e37b6f673e85520e4c1cb7 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="_2EHrw _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>«Vi bør bli flinkere til å spise mer av kornsortene som vi faktisk kan produsere mye av, som bygg og havre», skriver Marie Henriksen Bogstad. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Illustrasjonsbilde/Scanpix</span></span></span></p></div></figcaption></figure><p class="_29PMA" style="color:#00878a">Debattinnlegg</p><div class="_2g70b" data-test-tag="byline" data-testid="byline"><ul class="_2LiSi" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_34_QE"><div><span class="_2qsre">Marie Henriksen Bogstad</span><div class="_2Wgdp">Agroøkolog i NOAH</div></div></li></ul></div><div class=""><ol class="_2Fkdr"><li class="_-2rEP"><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section></li><li class="_-2rEP"><div class="_2bWW_ Mwgc6"><div class="_2bWW_ _3JsPA"></div></div></li></ol><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class=""><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">14. mars skrives det i lederen i Aftenbladet under overskriften <a data-test-tag="internal-link" href="/meninger/leder/i/g7AK70/vi-ma-lage-mer-mat-sjl" class="_1lq_V _1AH3V _1QrhG" rel="" target="" aria-label="«Vi må lage mer mat sjøl»">«Vi må lage mer mat sjøl»</a> om vår sårbare matvaresikkerhet i møte med kriser. Ja, vi må produsere mer grønnsaker og korn, men vi er også nødt til å drastisk redusere forbruket av animalske produkter for å gjøre plass til økt planteproduksjon.</p><p class="_3Lrvz _1Q79c">Norsk selvforsyningsgrad, altså hvor stor andel av norsk matvareforbruk som dekkes av norsk produksjon, <a aria-label="ligger normalt sett på rundt 50 prosent." href="https://www.landbruk.no/biookonomi/hva-er-egentlig-selvforsyningsgrad/" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">ligger normalt sett på rundt 50 prosent.</a> Dette er ikke korrigert for import av fôr. Halvparten av fôrråvarene til husdyrene våre er importert og regner man med <a aria-label="soya importert fra Brasil, mais fra Polen, kli fra Elfenbenskysten, melasse fra El Salvador og betepulp fra Russland " href="https://oec.world/en/profile/country/nor/" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">soya importert fra Brasil, mais fra Polen, kli fra Elfenbenskysten, melasse fra El Salvador og betepulp fra Russland </a>så synker selvforsyningsgraden med ca. 10 prosent.</p><div class="_3kWLc _3gx8p"><blockquote data-test-tag="blockquote" class="_27KLy">Nordisk ministerråd beregner at man i Norden kan fø 37 mill. mennesker ved en reduksjon i kjøttforbruket opp til 91 prosent. </blockquote></div><p class="_3Lrvz _1Q79c">Landbruk.no skriver at «I en lengre krisesituasjon ville man også kunne legge om produksjonen til å produsere en større andel planteprodukter som menneskemat i stedet for som husdyrfôr», og selvforsyningsevnen vår beregner også en endring i forbruk til å øke inntaket av planter og matkorn av «lavere kvalitet». Det finnes lite forskning på om vi kunne brukt korn som i dag går til husdyrfôr til utvikling av for eksempel «plantemelk» eller vegetarprodukter. <a aria-label="Det er gode muligheter for å øke eksisterende produksjon av korn" href="https://www.nibio.no/nyheter/kan-oke-produksjonen-av-norsk-korn-pa-eksisterende-areal" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">Det er gode muligheter for å øke eksisterende produksjon av korn</a>, og vi bør bli flinkere til å spise mer av kornsortene som vi faktisk kan produsere mye av, <a aria-label="som bygg og havre." href="https://www.regjeringen.no/no/aktuelt/korndyrking-i-nord/id2692031/?utm_source=www.regjeringen.no&amp;utm_medium=epost&amp;utm_campaign=nyhetsvarsel 02.03.2020&amp;utm_content=Mat, fiske og landbruk og Aktuelt frå Landbruks- og matdepartementet" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">som bygg og havre.</a></p><a data-test-tag="teaser-small:link-internal" href="/okonomi/i/K39vWy/klimakur-flere-bondearsverk-kan-forsvinne" class="_6cKEc _3v6UN _3j0HF _2X3yJ inline" rel="" target="" aria-label="Klimakur: Flere bondeårsverk kan forsvinne"><div class="N6M02"><div class="LeIVf _1R5ui">Les også</div><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Klimakur: Flere bondeårsverk kan forsvinne</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/3j4k8q/vil-heller-ha-boliger-enn-kornlager" class="_6cKEc _3v6UN _3j0HF _2X3yJ inline" rel="" target="" aria-label="Vil heller ha boliger enn kornlager"><div class="N6M02"><div class="LeIVf _1R5ui">Les også</div><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Vil heller ha boliger enn kornlager</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/meninger/leder/i/LjeVp/silosalet-uansvarleg-av-listhaug" class="_6cKEc _3v6UN _3j0HF _2X3yJ inline" rel="" target="" aria-label="Silosalet uansvarleg av Listhaug"><div class="N6M02"><div class="LeIVf _1R5ui">Les også</div><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Silosalet uansvarleg av Listhaug</h2></div></div></a><h2 class="_1FVG9" data-test-tag="paragraph-header">Omdisponere areal </h2><p class="_3Lrvz _1Q79c">Forskning fra Nord universitet estimerer at dersom vi i Norge reduserer kjøttforbruket iht. kostrådene og omdisponerer fôrareal til matvekster, kan vi øke selvforsyningsgraden opp til 80 prosent. Nordisk ministerråd beregner at man i Norden kan fø 37 mill. mennesker ved en reduksjon i kjøttforbruket opp til 91 prosent. På 1950-/60-tallet produserte vi potet, rot- og åkervekster på 5-8 ganger så mye areal som vi gjør i dag. Siden den gang har <a aria-label="kjøttproduksjonen økt med 165 prosent og forbruket fordoblet seg" href="https://www.ssb.no/jord-skog-jakt-og-fiskeri/artikler-og-publikasjoner/kjottproduksjonen-okte-165-prosent-paa-50-aar" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">kjøttproduksjonen økt med 165 prosent og forbruket fordoblet seg</a>. En nøkkel til å produsere mer mat selv er dermed å redusere forbruket av kjøtt, og omdisponere areal til produksjon av matvekster. Kun rundt halvparten av jordbruksarealet i Norge er jordsmonnskartlagt, og det finnes ingen statistikk på hva som har blitt dyrket tidligere på arealer av ulik jordkvalitet. Man kan dermed anta at det finnes store muligheter for økt produksjon av mat til mennesker, også der man i utgangspunktet tenker at det ikke er mulig. <a aria-label="For eksempel dyrkes det grønnsaker med god fortjeneste på tidligere beitemark 600 m.o.h. på Lesja i Gudbransdalen" href="https://www.nrk.no/innlandet/sofia-maria-dyrkar-gronsaker-til-fjells-og-far-det-lonsamt---det-far-okologisk-norge-til-a-juble-1.14592094 ᐧ" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">For eksempel dyrkes det grønnsaker med god fortjeneste på tidligere beitemark 600 m.o.h. på Lesja i Gudbransdalen</a>.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">14 prosent ønsker å legge om</h2><p class="_3Lrvz _1Q79c">Det er «den spesielle, norske landbrukspolitikken» som må legge til rette for at vi kan styrke norsk matsikkerhet. Et godt sted å starte er å vri tilskuddene over fra husdyrproduksjon til å støtte økt planteproduksjon, samt å gi omstillingsmidler til de produsentene som kunne tenke seg å legge om fra husdyr- til planteproduksjon. Ifølge Klimakur 2030 er dette 14 prosent av alle norske bønder. Det er ikke lite.</p><a data-test-tag="teaser-small:link-internal" href="/meninger/leder/i/g7AK70/vi-ma-lage-mer-mat-sjl" class="_6cKEc _3v6UN _3j0HF _2X3yJ inline" rel="" target="" aria-label="Aftenbladet på lederplass: Vi må lage mer mat sjøl"><div class="N6M02"><div class="LeIVf _1R5ui">Les også</div><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Aftenbladet på lederplass: Vi må lage mer mat sjøl</h2></div></div></a><hr class="YaIzW _3XotS" data-test-tag="break"/><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert: </span><div><time class="" itemProp="datePublished" dateTime="2020-03-19T07:00:00Z" aria-label="Publisert: 19. mars 2020 08:00">Publisert: 19. mars 2020 08:00</time></div></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/kJObmL/dette-er-ikke-en-velse" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="«Nå har vi sjansen til å vise at vi er et samfunn, ikke en samling egoister»"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6ea327fbfd26dfc4bde4ed9609be4125adef85cd" srcSet="https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6ea327fbfd26dfc4bde4ed9609be4125adef85cd 1900w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9979caee1f0b7eb35a30f9707ac8db85dc828a3e 1800w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=00b95803270f3d64d4aa6206c0d5536e0ae3eaa6 1700w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=e667df5fcd42b0377d024236fdca0bd162355bc0 1600w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d060eeaa5c2c4f46f98c3f393d31ea49320313fc 1500w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6eab156cf4d6827e2921ea701f5cc04669e998f5 1400w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=5ce5588d5bf775cfa36e19e4659a61ba9666e2b2 1300w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ba496b12def70c27e08d88c5d1c8f1fd898ae9cc 1200w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e3e32c64387b12977a7ec47ba4cea98724e49865 1100w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7d5c983c6a15fc75e91276600200444592708e9e 1000w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=4eed9e80bc92bd8f3e8adebac1a38dc77ad92d27 900w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8f95156d347c229f221e57288948e10d71e64f23 800w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3e50ee875051dbac6b2a0628e49e2ab12542b896 700w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b92c96849c31afdb57b90656e4a3df4ca55c2df4 600w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=76d228c47f55ab8dda8b88c4082648131c22520f 500w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=42478b09a8996b5d7d94133f81ada4c864fcf425 400w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0650de087b6d84b82b727e3e36c180a497cd52fa 300w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d8d00454cef818fda8b245a237d9af76d244c651 200w,https://premium.vgc.no/v2/images/5e63090e-314a-4810-9291-c1ae4d859b18?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f4bef7ecadbf54682319300aedf94a1982775d2d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">«Nå har vi sjansen til å vise at vi er et samfunn, ikke en samling egoister»</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/meninger/leder/i/awoyGa/det-er-alvor-na" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="«I en slik situasjon må vi akseptere at myndighetene legger begrensninger på vår frihet»"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=03da550f8efb677672663c648d7e1d889ce1bbc5" srcSet="https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=03da550f8efb677672663c648d7e1d889ce1bbc5 1900w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b9fd35ec946b5faaf5c16df38071897afb25681e 1800w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6fab2de25aec1de7d4ab6c998ce804d609008c6d 1700w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=1c4156114bf8442e631fe845928ed4f7e1f88da7 1600w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=961b929530793566e8c5a7507d4954e94cc0781e 1500w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c3aa184bdeb8ac330da055626492099641a7ccf0 1400w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8c5f6c269fdcc74647b14c9f735d5d6426656d6b 1300w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9296bbe3c9e1cc56e98be3935a8772c660dc7019 1200w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b0cb81db88c8951ff8c5edb49ab988caad99dabb 1100w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=1c1f329fbc07ee4dcfceeee5b08869c0d5460d94 1000w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=6e2f1fad2355b64de11df559e5ef34b58e6d2d14 900w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a240d40a9abcf2c9fafc2edb1a9f75851e400f9f 800w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=475e579436ed50b4beb113e3a826b86c619d8d74 700w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d539c90817361d21a879f8e0f3c8ca12b9f13ea1 600w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3d49de035f6dd767a0d5ba6c07d53d9e429f7c92 500w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f9057769a058acc40e0d63ee28d55b35202f2b52 400w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=411f06b47a951a41d87f06e2d533cc817419d088 300w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=64b7907e3c41bf7f0143fb21c1a8fc67915a1dc6 200w,https://premium.vgc.no/v2/images/0aa5896b-ef71-4a04-853c-0469ee454cef?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=51247b646a1ba81326d0692bfe63876a29f83d82 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">«I en slik situasjon må vi akseptere at myndighetene legger begrensninger på vår frihet»</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/Vb3GgJ/er-matvareberedskap-en-mangelvare" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Er matvareberedskap en mangelvare?"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7c2092241c1328dfbc1dbc1358dbb1ccf7e09a5e" srcSet="https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7c2092241c1328dfbc1dbc1358dbb1ccf7e09a5e 1900w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=1c8e303321ca332b280e2f517d2fe90654942ea5 1800w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4d7925e7473bb26ba316b7ade913ae007ed6a91e 1700w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=92229b88470aa4588682c735a9daf9616e000220 1600w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=cac7be0fa524c57e6215df7f6af7d3ff7e44e19f 1500w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=bf72266fc426718d483e5380bd42684c721e8ffa 1400w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6187dfccccf3fd75fd9128f2c5c2bbc7333fb0bf 1300w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ff1510dc77b39d8d98a50dacfd7ac779c94c7bf6 1200w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=962e89f29fa9bb9e6e1a4268726283d33c58e985 1100w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=424951a24b2ca8c02361593773fe4353597b54a4 1000w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e6307fc7f8827a537261378505749d55fede6c84 900w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d9a61195c8e706c534aa2e414e6cff3086fca4a1 800w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d1b2428500aa88041074968a3f804b7352f24c03 700w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=907a1e909743dff656889416356cf89f5c2a33c5 600w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=893e01a65399f4eedb902db2112c7c524a74adf1 500w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=34b6d800b7a1e0db5d4a53ebabfa42ee6875a741 400w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=49c7d778df53b24384b3d515c59a26b21e93641a 300w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=60e943828fa406cb25c04cd701973be04bf82858 200w,https://premium.vgc.no/v2/images/d1e6ae3f-2760-49f3-9664-aabda0c071a2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=69acd4b411ba68abd655697e78a53f0a43db25c3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Er matvareberedskap en mangelvare?</h2></div></div></a></li></ol></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div class="_3XJX4"></div></div><div id="most-read-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/GGm7px/derfor-ma-sofie-ga-pa-skolen-mens-andre-har-forbud" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Derfor må Sofie gå på skolen mens andre har forbud"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=88ae5b0f7a3bcded2443afa0140929ce76a8aa07" srcSet="https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=88ae5b0f7a3bcded2443afa0140929ce76a8aa07 1900w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b41dc1593bee910806e552afed4c772a41965e27 1800w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=0c26d35f1888dac8617b659cf610d5de48031ff1 1700w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=99a2bf3c4e228b0e6b5967c7c41c03bfb9f48b2b 1600w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=70971a8bd23ebdfc546381edffbe2b94bbd2e872 1500w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1133f0c40fe1a6c419d19b8b701163c6fe456a02 1400w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c6e7aed965630ff65ef7ac7fa7151014dfdcb2ef 1300w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=39da31dbb64e772ff036de7e2eaa446045053508 1200w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d1d13db7ddcf8ebb91338207a1232c12d33c3147 1100w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=873b6346952dd1db06788d8bb62ea88a5f477fe9 1000w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=6f9a0a109a9421aefd170e0739d4713826cd5fed 900w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0206a85426acfc52b559dc6f485a19ec0bec7449 800w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5a96619afdcf727bbff627bf0efe2626d193acff 700w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6da7cb442851740474cdc41fa82f976b90c10370 600w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=85616cef7e1c44365449a0bcef20f811b154199d 500w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=cbe289657f9f6fe79ce6d640950b486efc0848d7 400w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6e62b3d05d8584231fb076734c1ba3325b5a22cb 300w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=cb3087341d4c7c94653248dd5a7d662fdc0e1e01 200w,https://premium.vgc.no/v2/images/adbe8397-d188-4447-8a52-da9e53e8c702?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=13e1140f50c747504329e5622dd0ba7d0dad7b20 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Derfor må Sofie gå på skolen mens andre har forbud</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/okonomi/i/4q8PLa/total-kronekollaps-den-strste-i-moderne-tid-na-er-det-brannsalg" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Total kronekollaps"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9b14de87f917e77a778e4d35ad7ebe4b6c5b9530" srcSet="https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9b14de87f917e77a778e4d35ad7ebe4b6c5b9530 1900w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e6dcf62c8b591636c14cb69f889eb999b03ccc84 1800w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d3fc1f59696b837534d33f0ea05cfc7b9633e532 1700w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d345f3c64df934cb60537aa43e5cf6627376ff12 1600w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a07273e5a958c193cc173d96b5f96a5923c7617d 1500w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6ce0774c8bdba9a06f0c173608f26eb4ed6f62ac 1400w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=28cbff2199fc252acfb57712ba3c8eda4d0a9fd3 1300w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=567b5b9693e7abea016f1678720c8665cf55a07c 1200w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=0282298ec32fdf3befdbdb789e5f302cb0523b1a 1100w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a34495637f932899e157b08a9968c36dbd45dc21 1000w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=9908ebb43c55d0484b11c7e5aaf4d8186c1051d2 900w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fcc25d23bb62ef41bcc83e51e2820355a720c6e6 800w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=003cb68c84350f5cd461f1f8f9d38d4dee9df003 700w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ecc12eccc78ef64346574174ff33eca6c32d8a4a 600w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c91f2e312b136d79606a792220b1099963ae9b6b 500w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d0e983b3f8bb60fa5cbcf1b6997f0ee623e60cb3 400w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=87cf9d02eb0145a8d90625f5f4bb663f94d9ce38 300w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=85cf8d71ad0226e17be557190a872e4b6bde8ec0 200w,https://premium.vgc.no/v2/images/0192f330-9b0d-4de7-986d-2d3616794b9b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c6cb4ab7542ccdfeb537b0e62fd08d94f3844128 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Total kronekollaps</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/okonomi/i/dO2Bgz/gikk-nesten-konkurs-i-fjor-na-kan-koronakrisen-redde-matkasse-selskap" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Nå kan korona-krisen redde matkasse-selskapet på Forus"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9cbe8cf20aba1da6d101aed32d6e3d9b6d873cea" srcSet="https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9cbe8cf20aba1da6d101aed32d6e3d9b6d873cea 1900w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9248ae056e6b50908460156b57908ec16b22ae04 1800w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2ecb3e4c3843e5289d0587739d4f97b8df444e55 1700w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=806ccc9ffd9f25eb5661f9462496c8ba6ac3303b 1600w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c69745eed16124f26ef495fb2f0600efd68c5e0d 1500w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4bac31582a4153fd4201481c37feb5baef836cbf 1400w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4e387ee0880f671bc76863c9ec98d2a3fc73abff 1300w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=93b4440c8960868671ef15baa978656f1d636927 1200w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4ddf33d079c8fe7479d1c26f2721e2c45b71b0f2 1100w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=482b31c26f9b8df50e247bfd5c1fe366c7780f0e 1000w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=cdaa712fc9fe935285b491f79b2814b61a6544b0 900w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=5d105bffa5ec4080c7d8720abf0a49a2240203a9 800w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d79ed3f3b7a5da8d951af29c2c964ad4c0c3a104 700w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=dd65666a64e9d754450d8eb1d6c31820dccb7ce8 600w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=261fa5ab735ec1962c988fb66fb5ac865f19d8db 500w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d7975b98df5f79be48cd2effa32160e41d0c5409 400w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=1f1f90849d6b3d18745a333b3cbf229a8ae84cc4 300w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a7489060e8981b03d0556687139d4fde89c93539 200w,https://premium.vgc.no/v2/images/7c38223e-5935-4992-9426-6035f21450b1?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=289e7d17418d770a632dd002270556a1f53cf4b4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Nå kan korona-krisen redde matkasse-selskapet på Forus</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/2GeWvG/35-dde-av-korona-pa-samme-sykehjem" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="35 døde av korona på samme sykehjem i USA. De ansatte gikk på jobb selv om de var syke"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=367c0c5388db0907082dfdf6757d7b33366015c4" srcSet="https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=367c0c5388db0907082dfdf6757d7b33366015c4 1900w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9088f5b72ebaff3bd4cc76e0d08d00c60100be2e 1800w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=975f30c95b2b89a23169c8838d7bde10f43125c4 1700w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a6341155eabdb718bb21a2574028c01fe1301cd6 1600w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6bf4374c939cfbc362c633df0d8d06c628fbb5a0 1500w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=2d4df57490c9724fb278a07504cca79f9972680a 1400w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9a3bd466e98b71f6176d590ec5658d57718e2435 1300w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=0abfcfed7cf72589b73f0e7148900faa367aedc4 1200w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=0996d298d88336d7558950a2d28e10ba53c8977c 1100w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=0ff339ace4d5ad10b71e6b188220bdbb20fccde1 1000w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=1923f5b32ca000988d2cc1af2e0a9409419ddad4 900w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=bb01ec3993d41ae8ebd80edec94ec89f67459403 800w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=bce1b6cce5e7b307d8dbffd5d91f174c2992223f 700w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=55c0254f08bedc5c412eaba41132d77d2e300b8d 600w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2a6d286b06f7800ff7dc54ee5372f77b9b4dfb68 500w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=5ebc42a5b3f6e041fa34c69d3cebc4a5b7fd148d 400w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=81c4c13a443ed959affe1373e8953c8c25163dd6 300w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9155c6cc798f7cd9f57a5cec632893ef15c44baa 200w,https://premium.vgc.no/v2/images/97f7682a-4f53-47c3-b8e1-e04da85f1313?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8af18b7b43bc22fd289aa030a59d40539286082b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">35 døde av korona på samme sykehjem i USA. De ansatte gikk på jobb selv om de var syke</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/EWnVyK/kaos-pa-europeiske-grenseoverganger" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Kaos på europeiske grenseoverganger"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bd2cac19dfedc6ffbbd640550207e2000ad16ed0" srcSet="https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bd2cac19dfedc6ffbbd640550207e2000ad16ed0 1900w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=f4f4cb63165f5886a288051c83b894482fa0f5e8 1800w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=85fd6918431dc2ca112a1384815a687b10082c7c 1700w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2ab405d0a47cbe49e7e75a44d0433c2d5c0d8acc 1600w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=9ba46672d287481759ff975bba7e81635c459a94 1500w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4ce5ea69b641915365f28c77181091605df0d740 1400w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9b294b2cf5428f2099e7d62e575ac25f96d9b9bc 1300w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f74371ffb02a392e768badcfeaed375dbd6c7882 1200w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f99447e78cb0637b32a4d6fe820dbec617be7a8c 1100w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e2ce99511e04a58de434b3936abdf0611a43a9a2 1000w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=8f21232d992c50703d20a87f7088def3a2003efc 900w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1d90bb17850b5ef1e10827b10b65b0e956f9690f 800w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=368302db4f6a4caf18040dc842bfefee6bb7045b 700w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=aef281e1ce70a451e6f267b073afaa2720053118 600w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2ccdd5e019d37e5c6eb61d38b042f595d5cdacd4 500w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ac0421c613711426cbdfe790078b6b779e0008b3 400w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b0af9f279f27426fdf3d6424514a72519f0f49f7 300w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4da3cf1768d0cd9836e798f140bb7e40aeb6a860 200w,https://premium.vgc.no/v2/images/02dd20bd-5a70-4045-b406-609a0e098886?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a23c0812b0b245bf2fec09d3a16dc3978bcb7955 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Kaos på europeiske grenseoverganger</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/kJOj3j/jordmor-pa-fdeavdelingen-forrige-uke-var-ekstrem" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Jordmor på fødeavdelingen: – Forrige uke var ekstrem"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=25f69a7d424e1d3d0a722d85c2bbb3f0b821c311" srcSet="https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=25f69a7d424e1d3d0a722d85c2bbb3f0b821c311 1900w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=725aa77fe7627361a3e8ca8a5184e01d2b3940be 1800w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8ab9ff5a8e5a4a239bf583dd34414b837e43059d 1700w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=fca51a6058b0c2a243f985bd8ebfa360b2e6a57b 1600w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=99d0c39213e08912e3c05ed0ec7cba3e10cd4c69 1500w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=75967f70ff3599a8b93ec58e38ca39e3a519a7e5 1400w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=baae148d3d2e90e2c76ee8ac6034ad6b033e849b 1300w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=71aea63945d148027d91016b17f41346c1ccd375 1200w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f982e27a4cf8b59f24ac1666c5eb22ded573d3e9 1100w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=0222a54e2a764625d2711092d61b698c528d779f 1000w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=17651e7cea7df4cdaaa3414d1c011441ce2c0b1b 900w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7f09389dc908b27e6a2e37d159f9c28ae97b2f14 800w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=616d60a4393b8d91607440ff5b070eac6a65940a 700w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d43f8c5bfac7dad3843f7ea6ecb83387bfb7b500 600w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=0d714fab2312a7eb1a17eb92f64b35b60df6ea26 500w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3558e8a9e7ef1af0d1d28c2b9c024d928b0cf973 400w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8a380dc42083a95ba27e17be485ab78f39d1a126 300w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2e0d8866c0d32e8012de4ed255783c61e0209789 200w,https://premium.vgc.no/v2/images/812a6bf9-9f74-4885-b463-932326e34a07?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=72b65c532cadf7a39c3f6b888daca1ffb6e5d24a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Jordmor på fødeavdelingen: – Forrige uke var ekstrem</h2></div></div></a></li></ol></div></div><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/debatt" class="_1K92Y _3UTB5" rel="" target="" aria-label="Debatt"><span>Debatt</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/kjøtt" class="_1K92Y _3UTB5" rel="" target="" aria-label="Kjøtt"><span>Kjøtt</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/landbruk" class="_1K92Y _3UTB5" rel="" target="" aria-label="Landbruk"><span>Landbruk</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/noah" class="_1K92Y _3UTB5" rel="" target="" aria-label="NOAH"><span>NOAH</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/landbrukspolitikk" class="_1K92Y _3UTB5" rel="" target="" aria-label="Landbrukspolitikk"><span>Landbrukspolitikk</span></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div id="most-commented-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest debattert</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/dO22yX/sr-bank-snur-etter-rentekritikk" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="SR-Bank snur etter rentekritikk"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=13d9d83bf33233c234062085625f4edbc321bc7f" srcSet="https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=13d9d83bf33233c234062085625f4edbc321bc7f 1900w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=726350876474b8498ad4a1c6ddd1eb922c36bccf 1800w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=5586eab02ebaab90312fb9312e17c114fe6faf20 1700w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b74c880c411550a7605eb43b9a32dfb54cad8566 1600w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d8e5a34ca9e9a23585ffef99a0f78a795792b246 1500w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1f971d28a8258aeb883f127465ef2e44017094c8 1400w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=5cbe1ee198d36a3eb3810c03e98c21add8ca07e3 1300w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=0bd81fc1e29a22af30a3cbdcdc9c6584a24b48cb 1200w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=95dd0cf982ba474b108223e756e3256896f39674 1100w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=cd9c6fd3a7d65adf932bfa750e8e602036a7bfbe 1000w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=63e127abdbbed14bdb07927f09539b435367f56c 900w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a23b609e99f698bbc1122da7b7be293b4649bd95 800w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=0f32fe0cfa61084f39671676c4951705c980b8dd 700w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=eee7fadc70330b40071c0e6447fbc83470fcd367 600w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3f4bb3823e0c863e208c507776a540ec8183cb0e 500w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=37dc4981cd660760f7bc342789c7a9d0bf4a9dcb 400w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3c65f2205eac6ff0dce3c0577d0ef31702417cf2 300w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=55d19692df44fda2585659fff012c29903882365 200w,https://premium.vgc.no/v2/images/d443d3f0-a844-4d4e-b77b-112f0c036865?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a66d5abcab6675bc80ea588fb5ca39d1a1986219 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">SR-Bank snur etter rentekritikk</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/mR4jBg/hytte-i-egen-hjemkommune-hold-deg-hjemme" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Hytte i egen hjemkommune? – Hold deg hjemme "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d18d3a195762f5295085ab29204f02e605c52520" srcSet="https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d18d3a195762f5295085ab29204f02e605c52520 1900w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=eb832d0e68eff796f3b5fc7e635107b7e0de3e07 1800w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9cad401d7c7bc749cd8b86601282ecba6fc85076 1700w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=100174c87670558c5b2bf5c916beebbad496cbdc 1600w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=23ac08e8647ab5f1f8d187ebff6e801f3a9bd450 1500w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c0b9ea0a8226ba6e428f4b142196cb12162a39f5 1400w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9d5784893a10a1ae4a75ce384f879ca8d29b5f68 1300w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1e7ea4b6229920ca3dd3056e494ffc0f27e5655d 1200w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ddb5ea19d63884b186076133e5fe60b5555d8ea9 1100w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=0bbe579ca83721e9cac2a440a2b45ca22000263d 1000w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=464def9b89b36b7a985c0db081342053dee0694c 900w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cf7a6e1c5cf208357e1e39e652213f1268025b50 800w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1374e89e86e7c588f20e125f11a596e4ee04c826 700w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c20a3984b7bec94751bb0ca3540e0d6c6fd7a802 600w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=135bbd89b8814e9c5254efada30258ae59fcf325 500w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=672127a8846213d2952a0ea3ba02a7d7eacf0cab 400w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=c51cfcdaa990c86a9de2836aed9f5654bef96b77 300w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e03e79d75ece72f63303fd096741d0eec512912f 200w,https://premium.vgc.no/v2/images/c072f43a-c57d-4321-b26d-29b853dc5b43?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e6beed3526ebba9830bcc251a18cfd3587d73fef 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Hytte i egen hjemkommune? – Hold deg hjemme </h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/rAJJ3A/hie-vurderer-apning-av-skolene-for-de-eldste-elevene" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Høie vurderer åpning av skolene for noen elever"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5946bdbbf7174b44a28936400e7b944491a279e2" srcSet="https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5946bdbbf7174b44a28936400e7b944491a279e2 1900w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=fc43a321b78c905989587a39885f1f1a67656429 1800w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=3dcb6963287000b47f67a55fedc90ed4ca40a39d 1700w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=755c8239479ec3a5cf370588d947f0af3640bf73 1600w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=243211ab3edcafc7e1fca8cb79a6b6a992754d67 1500w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=066fa88e1eb7a001b5a191800917c2c93e637d21 1400w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=32eb7ad3fe0f8a5d5dbe26ae2b9d9f06ecafd956 1300w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=dda931bf36be80abfe24e196ad180271c93ef506 1200w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d03a9f1f8a96c9e666d903c135c2b41c4490b448 1100w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=05bbc6d081973a7a036f88f18c6555662ec8667b 1000w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=7ab4256ebfb977f40aee1e2abeb267127ea8477c 900w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9ea882531a8537da728aef033212c54e5fc0a328 800w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=62768b08cbeab6d2bf5b9a7e3535effeb73103ec 700w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=9ecc3a8627cfe407c8d4b7ba2c6481e258665943 600w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=9edc496c0bf66a7c0accff808a94077156787b5f 500w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=146d258826068cf725479484a1699d08bedc9a35 400w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=daec65bb4175eb6173dab6308aa6ab3f17fa37bf 300w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=90db6277374e749adc08fd374e6841e71566b74f 200w,https://premium.vgc.no/v2/images/5d20f52f-d638-4775-9dab-dfb4192ede2d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=27cc35f8deb6e0259f986ec0414fced832d34b2d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Høie vurderer åpning av skolene for noen elever</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/aenergi/i/rAJKzA/riggselskap-kjpte-38000-munnbind-i-norge-mesteparten-ble-sendt-ut-a" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Riggselskap kjøpte 38.000 munnbind i Norge. Mesteparten ble sendt ut av landet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1812639b4dafdf073ee194a0d7200171ae9847c1" srcSet="https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1812639b4dafdf073ee194a0d7200171ae9847c1 1900w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=f96b0571bfeb043d73af5a06389a37756eaa384f 1800w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=0be69d19546eda2dd2c39d33ba28b3fec4f366e4 1700w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c1663ffd4badbe32c758eb63acb465895e456345 1600w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bde840ce798cfefd9b515b19789ef79b0efcc174 1500w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=81430036c0fc0c5eec54d402b429eca62de12e99 1400w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0e66b71996a07ce0a905205f5d785af0d8c08f61 1300w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5d924011fc46e08173400f090bad022a1c4b3bc3 1200w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f3350344fa1c40f878f174acd4a139df40bcd53c 1100w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d12ed6701ff188f02744ff6c3760e93ad78e5541 1000w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=6cd3f5364076feec4daddd07b67469a258c2f7f5 900w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cb04f2cefbf4972392590c2d86b284062d244259 800w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=789356eafc4618ffa930280d3ba578ddc50be4a7 700w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6151ebf7e1514f1de09ccf5d98e72813687849ca 600w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=fbbfdcb0b668af5317aa5348b1f68ef521b0d5dd 500w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=7ff9873d885757c0b0177436629c9d5c1613c00d 400w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=230795237b9aa61ce9c7729c967e78d96de4f45d 300w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=df0c43c2ed1851e038034daac881eb6bcff3134d 200w,https://premium.vgc.no/v2/images/a83abd84-fc54-4de6-b925-a48742e2b609?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=096b6ffebd8c71cf24d0841e114ac92a345d1983 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Riggselskap kjøpte 38.000 munnbind i Norge. Mesteparten ble sendt ut av landet</h2></div></div></a></li></ol></div></div><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/EW9w85/bruk-av-soya-til-norske-husdyr-er-brekraftig" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Bruk av soya til norske husdyr er ansvarlig og bærekraftig"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7680301f8b634aed99268e5f0a2f5c9ab394185f" srcSet="https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7680301f8b634aed99268e5f0a2f5c9ab394185f 1900w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8e02a0f3c8c55641fd3e10a9ef4b2c247956e5e2 1800w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=44fd1d55154fcf8e7f4f622155e38a0d0e0d888c 1700w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=23358ab1bf56f5918ad49ca2fbdd62fdc5356774 1600w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6e960e0d1697617baea5e93b8481d2849cf1f96a 1500w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a3bcc4f5497738804979f21d46e79ca36578a4fb 1400w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=70a652d29084698ad04fc814aedde57be7c1e4fa 1300w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2090738f444c8c061e3eda5fe38a14a00eae7ce4 1200w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=0100d7e5f39af45b67afa6ef905cea8e80d9a625 1100w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=dcf8be50e2414251d3c2e3fbd1bbb9aec373b8d2 1000w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=70d0fe474f3237428aee57c232fba350083e76d3 900w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=267a772eb70b01c13d6abcfcd706f5ccb9dd52d2 800w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ac0ba09036e7697f8459497ccd8b5bfd143e7ef7 700w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f8cd08977d744bae564a8b902115a72c6577f577 600w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cd9f12792fa46171baead79a3c5bdff8b5ac3373 500w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=632360c949ab5395982a3c7332524e4bd306a489 400w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=fca6ad9daa2b36da6e299fac41723227f4baf34d 300w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b947a824a9455f854c013251ed51c1b1be8d0fa8 200w,https://premium.vgc.no/v2/images/e49172ea-b43e-41d5-a761-85ef6c0ece33?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9d3591fcdc278ca2a8705be4ad80569cead826cd 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Bruk av soya til norske husdyr er ansvarlig og bærekraftig</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/RRBdm2/din-middag-kan-hjelpe-norge-a-na-nye-klimamal" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Din middag kan hjelpe Norge å nå nye klimamål"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b008480a5c35a9923778e59384f035118e5e103e" srcSet="https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b008480a5c35a9923778e59384f035118e5e103e 1900w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=97434cbac8cea0f116b9137bf5ec0eee3ea3c27c 1800w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f4129394d78fd64a532363a0c940752a99c7e169 1700w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=06317a23852626c57f319957040f83fdf3a306a6 1600w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=be84baf5434908b16c1c7021cfcaa78be3310778 1500w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=307bfdc367408af014392cb2eb588b3978bc4cf7 1400w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=47d25be6192bc92be3160db7813ac57648ba2f16 1300w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=dbcf162c7f0b47a2b5d32858c8b53bb17eeed370 1200w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=89c9ffb79acc4e525c0205d41bd5e1a8e8f5a546 1100w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b89e4e84ea623363ea460654f06c8c9a811a28f3 1000w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=df3c0a90e23db1bfa4a3f82b389970e037301f0d 900w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e9c769c90edf6f3b5e8a8f3ed57213ecff506cda 800w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f5e80ba93cab4684811a2eebc6c5b9ff80af61bd 700w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ece1da00d5fcb8ab6acc195ac30dca4a46e7a000 600w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=579ecb0fbb79da0c87d8c266cb8a1f65167e2536 500w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ed98aee20ae7563fcd3802d3a671c7de17ea966f 400w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=96dc6a8ecb8813a56f362fc9058f5bdebe74dcba 300w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0b44846f23dacc917102f8cd37cdd5e032453555 200w,https://premium.vgc.no/v2/images/b2b81c25-315e-4468-8ee3-426cf006cd24?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=65564ad73b38c3303408e6079a1d5794354b0a21 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Din middag kan hjelpe Norge å nå nye klimamål</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><div class=""><div class="_3YMvp  _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/zGyB5r/ja-til-datalagringssenter-pa-kalberg-apner-for-neste-generasjons-jord" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Datalagringssenter kan utvikle landbruket og redusere klimagassutslipp"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1a1ba5b57cb041c3ac9a9adf2ebc12780bc31caf" srcSet="https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1a1ba5b57cb041c3ac9a9adf2ebc12780bc31caf 1900w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c0d5e4bdb1ecff40a5a412101534ea772cd7feba 1800w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=081f767fe156fca0885011208ff0f32c0479193b 1700w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=18d6a500c2a79ab5cfaa83e847ae088c77aa0daa 1600w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0c3b7468795a5c9375dc4cfd470f7b36cdf3908d 1500w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=be8148bc9423a6802e6f357b1cb49e1f189aaec4 1400w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=5605776624f8a883a4e62bbdede62d9e98ebbd51 1300w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=0ff56c37783703dfd6b344627590c44dcdd0f7d9 1200w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=56c55662f23f3aeae85e3c3cd5b9239c303bb550 1100w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d5021d5ea8d141cd3a2498b8d86f3c75092865a2 1000w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=7275d470c54bce310c822b7987d985fb65f6bd69 900w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=79c7af53c78e1195a710d1353fa623a82b7ab428 800w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=931c151c8a87ab3dcf7d3f9f5babfd9f0351cf67 700w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c6f2c1edd43610a8ac177bcf06b7e57e2933c36b 600w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=64afb68f29d4de631a68820bdb4529a8cab1f2a7 500w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=6fd56aec7e96b7ed0c2afa2dd44a616420ae3ecf 400w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=16228be69990ebf49b8702939eb6af91400c682d 300w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d122e0bed3851a7afa93878ebcfa464eff7eab1d 200w,https://premium.vgc.no/v2/images/6173f4a3-a617-4add-818b-f63d5944a166?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2b6aa82792d9881442b4950bbc652cd9557a5dad 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Datalagringssenter kan utvikle landbruket og redusere klimagassutslipp</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/QoAPMA/mdg-topp-vil-kutte-utslipp-med-80-prosent-innen-2030" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="MDG-topp vil kutte utslipp med 80 prosent innen 2030"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fd874c5d97f5491af3c4b7aad624be1fc9e09fdc" srcSet="https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fd874c5d97f5491af3c4b7aad624be1fc9e09fdc 1900w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c251c4341d8832abec929fcb7d3193a1b860847d 1800w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f881185196b5899d89464d9d4f6a6e93bc60152c 1700w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=1f6893cc8ea15110b60469aa49842f95c8aa80c5 1600w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4e0c33530085fda759df1ac7c43151cf650da7d5 1500w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=18b4532036af3aa70aa7e1e4bb35ae1b1fcf1f52 1400w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=61e81761aa1e7eb1b9a14a674972f0f118412fb5 1300w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=809dc7b4e38b82756ae3906ca40ee966e0d2961f 1200w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1313e8ef7884a3dc95b4273f3af09cf7ce71360b 1100w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6d72eef12a9f6d69e1e67a21707a3e610ddd36e4 1000w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=2608b5ec6b5149c6c674b7fdc804aa6ee79269c8 900w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7d16bb11bdac2d2671c72f06010f8e223228028f 800w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=6e4cab894763acbfc8fd7cbd9bbd29e534fc0078 700w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6593a2838ed32b0791bcd74473f6b1cfa6520bbd 600w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=ea7286df8f3b8d965fda764db98a0ece5f9f0365 500w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=50e708f50b9eaa1fa585974b39b988862a2faa75 400w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6abc85ff7c7049cf3cb8b507b6a92af621b1b0cc 300w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=aa48511019850e66c74873af9a5a29aed28d6334 200w,https://premium.vgc.no/v2/images/e50fc7be-11e4-4d9e-b8e0-5b5abfcae02d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0a3d05e47ca647a2dd64033f3ae14681322cd3b1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">MDG-topp vil kutte utslipp med 80 prosent innen 2030</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/WbBVbL/naturvern-er-ogsa-klimakamp" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Naturvern er også klimakamp"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=86ff0b156e64c63c1b6b2d5229b5ac21e172ff3e" srcSet="https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=86ff0b156e64c63c1b6b2d5229b5ac21e172ff3e 1900w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=1e6198de7daf9007186d66ba20eddf2f4e371768 1800w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4a553aaa2c850ce696370ff28a08fc2df31f0baa 1700w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=43ca991da38db90b97669161b35c4bdda5d460df 1600w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=36b2460c7998875900a4ddc777b256050725926f 1500w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0be80f6a1dcf31bf50ce65af3eb9d405368ebddb 1400w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=bce443c4a8f187ac350790d09df4a1717151ac9a 1300w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=fcbd9c06f33d57a6f000a3f4b5fac0cfb0c8b0d2 1200w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e1c078dfd5710d4f5bcc2260d244b1b37502eb89 1100w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=bfae6c1b5e33a5446d0be4acc9a3eb920cd370e1 1000w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f6468fb89554db853c0aafe934395275072ff4e6 900w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e320a1ac0b572a33b4622bfe2dd43ceeba82a8dd 800w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e02f88ee8333b5b63d99315864db2fe6e8d1ff2c 700w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=01239affb7fb660c5392be2db95ed5fa9810846c 600w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=34d18beca849f95cc109c6c2fd8e8528368183d8 500w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4381ef4deabedef73624bac4b4488ade6f0db620 400w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=bab7f474b446193845025f68a6c5ee10afdf89e6 300w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=99d6572fe324042f5a59c91797d02cad43f0a498 200w,https://premium.vgc.no/v2/images/1ede13b4-06fc-4335-8fe4-bb0731a1e5eb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=22c203f6d02002f8d322b039f3b14a4f5ef09958 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Naturvern er også klimakamp</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1u4fP"><div class="_1IUa8"><div class="_-8uUH"><section><p><svg role="img" class="" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><a href="https://kundeportal.aftenbladet.no">BLI ABONNENT</a></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør/Adm. Direktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>Markedsdirektør</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2019 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://kundeportal.aftenbladet.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Fsa.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"sa","TRACKERS_COMSCORE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>