<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-73f5b534/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-73f5b534/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-73f5b534/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-73f5b534/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-73f5b534/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-73f5b534/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-73f5b534/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-73f5b534/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (typeof Array.prototype.flatMap !== 'function'){
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Array.prototype.flatMap" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Antall intensivplasser illustrerer inkompetansen</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="DEBATT: I Nasjonal beredskapsplan for pandemisk influensa fra oktober 2014, ble det anbefalt å øke intensivkapasiteten i Norge til 1400 plasser. Det ble aldri gjort."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenbladet.no/meninger/debatt/i/zE078v/antall-intensivplasser-illustrerer-inkompetansen"/><meta data-rh="true" property="og:title" content="Antall intensivplasser illustrerer inkompetansen"/><meta data-rh="true" property="twitter:title" content="Antall intensivplasser illustrerer inkompetansen"/><meta data-rh="true" property="og:description" content="DEBATT: I Nasjonal beredskapsplan for pandemisk influensa fra oktober 2014, ble det anbefalt å øke intensivkapasiteten i Norge til 1400 plasser. Det ble aldri gjort."/><meta data-rh="true" property="twitter:description" content="DEBATT: I Nasjonal beredskapsplan for pandemisk influensa fra oktober 2014, ble det anbefalt å øke intensivkapasiteten i Norge til 1400 plasser. Det ble aldri gjort."/><meta data-rh="true" property="fb:app_id" content="112085462195603"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=1252&amp;w=1900&amp;s=feaed856399dce5c64ccfd0f13c813eb75566c45"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1252"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=1252&amp;w=1900&amp;s=feaed856399dce5c64ccfd0f13c813eb75566c45"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" name="publication-id" content="sa"/><meta data-rh="true" name="article-info" data-short-id="zE078v" data-newsroom="sa"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenbladet.no/meninger/debatt/i/zE078v/antall-intensivplasser-illustrerer-inkompetansen"/>
    <script data-rh="true" type="application/ld+json">[]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.d35aaa3d.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  <script src="https://schibsted-cdn.relevant-digital.com/static/tags/638502d14550ad6b578483c5.js" defer></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 1hry8cq">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</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 1jyx2q7">body{background-color:#fff;}</style><style data-emotion="hyperion-css-global animation-os3uaf">@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><style data-emotion="hyperion-css 1y6wevy 1kl1e7f 1cnnw7e cx2th0 qvodjp jitb9d 1u8qly9 1dwqukr 1my5cp8 15qvtt4 84hxml 59tpqf z8c7il 1e9n591 1ch96m2 1bksm19 5jk6bk 1qhjlcc hb96ry s6r7ip 1p7y4be 9zf2no 1eb2p7i 1wj816p 1ta5ict 1s4ab1r e1udb6 q0tk53 17t7fvz ohmoss 1j8t73k 1kmz7de ofjoys 9kgarv 1e9mzxf 1ebpk33 1njmtho 1xv7463 6v9zej 1bdsb78 1vmk336 h2kasm iirj0j fnhy29 fex82t ob7xc6 361u2a 11f0yrs 8yp1bs otyp17 kwmo4t 1vdznsp 1r3h62p 1ntzrx8 icfsq8 16dmh2s cn3dz5 10codt6 1mkd4r7 1kq03lx j3uj0o yomr18 159nch1 wlh3pi ma8l9m reus0u 1jfitgo tpmkhy 18yks97 1qweqbn 1evs2p2 pv1s1f 1hobg12 bfpm8s qymb5d w41wiy 1msfvqb 163eu75 1tba1qz 5zp82p 1msajt5 196h8eq 12u24cq yck6b5 1499hb2 g35vuh qopxfo 169vco0 17v4mqd eci9fd hxzb59 1rezu2g n5wu17 u06ts1 12m1zqj hhfwr1 1v09cbr 1yc4uth o39hzs re23jq ed0jsv 1c2nib1 ea91rp 6nuwex 17betxb 5a07g6 nerr7e 4nxjj8 zsztw1 11knvgm hln3mb sl82t9 1jmjb5s 1iynps7 17a6s0e 18yqmy dsku6a 1e7yblt s0npre fq9ckp 1dnvy5q 8uzghz 1k8ud7 yiduu1 1bdw1k7 1fhlf74 1ekok4w 103hogj 1hlrz9z 1xwxpdk 1s572fg 11cmdvq 3h911 vj2i62 1clu5h9 1vzy9p1 19mvxvm 1og0r8 1mh5f2h uibn3l n6kkq1 11z0k4p 1j98w11 yyetb 1e9kbn4 3z5cpk 1phj1tb dvn2cv covfx 1927kqg k7x6z4 bzuocs">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</style>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><g class="css-0"><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol></svg></div>
      <div id="application"><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1y6wevy"><div class="hyperion-css-1kl1e7f"><div class="masthead-top-navigation hyperion-css-1cnnw7e"><div class="hyperion-css-cx2th0"><a data-test-tag="internal-link" href="/" class="hyperion-css-qvodjp" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><div class="hyperion-css-jitb9d"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-15qvtt4" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-84hxml" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-84hxml" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="hyperion-css-84hxml" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="hyperion-css-84hxml" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><span class="hyperion-css-z8c7il"></span><div class="hyperion-css-1e9n591"><button aria-label="SØK" type="button" class="hyperion-css-1ch96m2"><span class="hyperion-css-1bksm19">SØK</span><svg theme="default" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-1qhjlcc"><form aria-label="form" class="hyperion-css-hb96ry"><svg theme="default" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-s6r7ip"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-1p7y4be"><svg theme="default" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-9zf2no" type="button" aria-label="MENY"><span class="hyperion-css-1eb2p7i">MENY</span><span class="hyperion-css-1wj816p">LUKK</span><div class="hyperion-css-1ta5ict"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-e1udb6"></span></span></div></button></div></div></div></div><div class="hyperion-css-q0tk53"><div role="navigation" aria-label="submenu" class="hyperion-css-17t7fvz"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1j8t73k"><div class="hyperion-css-1kmz7de"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-ofjoys" rel="" target="" aria-label="Debatt">Debatt</a></div><button type="button" aria-haspopup="true" class="hyperion-css-9kgarv"><span class="hyperion-css-1e9mzxf">Debatt</span><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="hyperion-css-1njmtho"><ul class="hyperion-css-1xv7463"><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Leder">Leder</a></li></ul></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-h2kasm"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fex82t"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-361u2a"><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/nyheter" class="hyperion-css-otyp17" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/lokalt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/innenriks/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/utenriks/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://byas.no" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Byas">Byas</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/jaeren" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Jæren">Jæren</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sandnes" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/stavanger" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/boligsalg" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/okonomi/" class="hyperion-css-otyp17" rel="" target="" aria-label="Økonomi">Økonomi</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/slik-gaar-det-med-bedriftene" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Bedriftsresultat">Bedriftsresultat</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/energi" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Energi">Energi</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/groenn-omstilling" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Det grønne skiftet">Det grønne skiftet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/jobb_og_karriere" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Jobb og karriere">Jobb og karriere</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/n%C3%A6ringsliv" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/landbruk" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Landbruk">Landbruk</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-otyp17" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Mååål">Mååål</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sykkel/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Haandball" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Friidrett" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://vglive.no/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-otyp17" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-otyp17" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-otyp17" rel="" target="" aria-label="Podkast">Podkast</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100153" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Aftenbla-bla">Aftenbla-bla</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100162" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Preg">Preg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100157" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Savnet">Savnet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100154" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Studio A">Studio A</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/tv/" class="hyperion-css-otyp17" rel="" target="" aria-label="TV">TV</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://www.byas.no/emne/byas-sjekker" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Byas sjekker">Byas sjekker</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/i/5GOMx1" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Trafikksentralen">Trafikksentralen</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/i/mqEEp" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="hyperion-css-otyp17" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/bolig" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/familie" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Familie">Familie</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/karriere" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/#" class="hyperion-css-otyp17" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/dodsfall/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://eavis.aftenbladet.no" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/minneord" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/i/MgwE7o" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="https://eavis.aftenbladet.no" class="hyperion-css-otyp17" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><button type="button" class="hyperion-css-icfsq8">A til Å</button></div><ul class="hyperion-css-1vdznsp"></ul></li></ul><div aria-label="sitemap" class="hyperion-css-16dmh2s"><div class="hyperion-css-cn3dz5"><div class="hyperion-css-10codt6"><button type="button" class="hyperion-css-1mkd4r7"><svg theme="default" role="img" class="svg-symbol hyperion-css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="hyperion-css-j3uj0o"><ul class="hyperion-css-yomr18"><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Aftenbladet_anbefaler" class="hyperion-css-reus0u" rel="" target="" aria-label="Aftenbladet anbefaler">Aftenbladet anbefaler</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="hyperion-css-reus0u" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="hyperion-css-reus0u" rel="" target="" aria-label="Bil">Bil</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="hyperion-css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/boligsalg/" class="hyperion-css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="hyperion-css-reus0u" rel="" target="" aria-label="Bryne FK">Bryne FK</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="hyperion-css-reus0u" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="hyperion-css-reus0u" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="hyperion-css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://eavis.aftenbladet.no" class="hyperion-css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="hyperion-css-reus0u" rel="" target="" aria-label="Familie">Familie</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="hyperion-css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="hyperion-css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="hyperion-css-reus0u" rel="" target="" aria-label="Fordeler">Fordeler</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="hyperion-css-reus0u" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/havbruk" class="hyperion-css-reus0u" rel="" target="" aria-label="Havbruk">Havbruk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="hyperion-css-reus0u" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="hyperion-css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="hyperion-css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="hyperion-css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="hyperion-css-reus0u" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="hyperion-css-reus0u" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="hyperion-css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="hyperion-css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="hyperion-css-reus0u" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="hyperion-css-reus0u" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="hyperion-css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="hyperion-css-reus0u" rel="" target="" aria-label="Mååål">Mååål</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="hyperion-css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Randaberg" class="hyperion-css-reus0u" rel="" target="" aria-label="Randaberg">Randaberg</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="hyperion-css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="hyperion-css-reus0u" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="hyperion-css-reus0u" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="hyperion-css-reus0u" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://vglive.no" class="hyperion-css-reus0u" rel="" target="" aria-label="Sport direkte">Sport direkte</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sprek/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="hyperion-css-reus0u" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="hyperion-css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="hyperion-css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/i/0EGlxJ/trafikkstudio/" class="hyperion-css-reus0u" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="hyperion-css-reus0u" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="hyperion-css-reus0u" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="hyperion-css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="hyperion-css-reus0u" rel="" target="" aria-label="Viking">Viking</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/i/MgwE7o" class="hyperion-css-reus0u" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/i/mqEEp" class="hyperion-css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="hyperion-css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/forbruker/i/nWd71x/aapenhetsloven" class="hyperion-css-reus0u" rel="" target="" aria-label="Åpenhetsloven">Åpenhetsloven</a></li></ul></li></ul></div></div></div></div><div class="hyperion-css-1jfitgo"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="hyperion-css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-bfpm8s"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="hyperion-css-qymb5d" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/mittfordelskort/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="hyperion-css-qymb5d" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_aftenbladet" class="hyperion-css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="hyperion-css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="hyperion-css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div id="topstripes" class="hyperion-css-163eu75"><div class="disable-cogwheel hyperion-css-1tba1qz" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><div id="main" role="main" class="hyperion-css-5zp82p"><div class="hyperion-css-1msajt5"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-12u24cq" data-variants="[{&quot;minDisplayWidth&quot;:1360,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-qopxfo" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><div class="hyperion-css-17v4mqd"><article class="article-wrapper-zE078v"><h1 class="extendedContent h1 hyperion-css-eci9fd" data-test-tag="headline">Antall intensivplasser illustrerer inkompetansen</h1><p class="extendedContent hyperion-css-hxzb59" data-test-tag="lead-text"><a aria-label="DEBATT: I Nasjonal beredskapsplan for pandemisk influensa " class="default hyperion-css-1rezu2g" href="https://www.nettavisen.no/okonomi/intensivplanen-ble-ikke-fulgt-og-na-kommer-innstramminger-de-har-sovet-i-timen/s/12-95-3424217500" rel="noopener nofollow noreferrer" data-test-tag="external-link">DEBATT: I Nasjonal beredskapsplan for pandemisk influensa </a>fra oktober 2014, ble det anbefalt å øke intensivkapasiteten i Norge til 1400 plasser. Det ble aldri gjort.</p><figure data-test-tag="image" class="image extendedContent stretch-image-asset-on-mobile landscape limit-height hyperion-css-n5wu17"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=1252&amp;w=1900&amp;s=feaed856399dce5c64ccfd0f13c813eb75566c45" srcSet="https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=1252&amp;w=1900&amp;s=feaed856399dce5c64ccfd0f13c813eb75566c45 1900w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=1187&amp;w=1800&amp;s=ecf363ce5f21824d9deb5b143d91c1a2357713cb 1800w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=1121&amp;w=1700&amp;s=3bc713f115796f1ac0ca0de0220f4068a447f7a6 1700w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=1055&amp;w=1600&amp;s=5b71bdb42413c7f4b06dbb1c3836948de0d15b9a 1600w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=989&amp;w=1500&amp;s=aabeb2cf49167ff1f440054cc70ed45793e50ab4 1500w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=923&amp;w=1400&amp;s=1e9476eccfcd495a5ce687712472d270e1c6401f 1400w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=857&amp;w=1300&amp;s=140d9d2e7d7966fad196273ecf06ae6a63ade012 1300w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=791&amp;w=1200&amp;s=536bb3050901ff193d127e10eea3ccd8216e4638 1200w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=725&amp;w=1100&amp;s=aa62362bb73efff416d50b3355669238643181d5 1100w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=659&amp;w=1000&amp;s=28d8b9a9b890dad7c83802e7ab39c0eee867670a 1000w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=593&amp;w=900&amp;s=0432c74351efca703be279d5a45b92da4e1de127 900w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=527&amp;w=800&amp;s=35341123caa87a231acc86c33abf99cc34bf51b4 800w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=461&amp;w=700&amp;s=4b643e0019eba54bcd10d1b31a430150ae29dfb2 700w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=396&amp;w=600&amp;s=2712d0cc6f5725dd9b08d7e7808a1925174ffe97 600w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=330&amp;w=500&amp;s=b6ac7adc679c1cb4956e7c8cb8ad45d7546f1938 500w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=264&amp;w=400&amp;s=cff3e63beb751f586e174c04631ed57e73dae724 400w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=198&amp;w=300&amp;s=03758d05e0b7c18b5130d7f762f02fbd945dcce2 300w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=132&amp;w=200&amp;s=a90d505171cc76cbb63692107e7d0cf7fb36c607 200w,https://premium.vgc.no/v2/images/bb1f50b4-96f7-498f-9cfb-e731f3fb5531?fit=crop&amp;format=auto&amp;h=66&amp;w=100&amp;s=b4f1c9997eb10857c5605405824f817470254209 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1252"/><figcaption class="image-figcaption hyperion-css-12m1zqj" data-test-tag="image:caption"><span class="image-caption">«Tydeligvis er det ikke mulig å øke antall intensivplasser i Norge, selv om man stadig utreder det», skriver Jan-Øyvind Lorgen og Kjell Bakke.</span><span class="image-byline hyperion-css-hhfwr1"> Foto: Shutterstock</span></figcaption></figure><div class="hyperion-css-1v09cbr" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1yc4uth"><li class="hyperion-css-o39hzs"><div class="hyperion-css-0"><span class="hyperion-css-re23jq">Jan-Øyvind Lorgen</span><div class="hyperion-css-ed0jsv">Liberalistene Rogaland</div></div></li><li class="hyperion-css-o39hzs"><div class="hyperion-css-0"><span class="hyperion-css-re23jq">Kjell Bakke </span><div class="hyperion-css-ed0jsv">Liberalistene Rogaland</div></div></li></ul></div><div class="timestamp friendly hyperion-css-1c2nib1" data-test-tag="timestamp"><span>Publisert: </span><span class="hyperion-css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2022-12-11T15:00:00Z" aria-label="Publisert: 11. desember 2022 16:00" pubdate="pubdate">For mindre enn 10 minutter siden</time></div></div><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-17betxb"><li class="hyperion-css-5a07g6"><section class="hyperion-css-nerr7e" data-test-tag="share"></section></li><li class="hyperion-css-5a07g6"></li></ol><div class="hyperion-css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class="addGutters hyperion-css-zsztw1" data-test-tag="content-disclaimer"><div class="hyperion-css-11knvgm"><img src="https://cdn.aftenbladet.no/rnd/icon-info.png" width="24" height="24" alt="icon" class="hyperion-css-hln3mb"/><span class="hyperion-css-sl82t9">Debatt</span></div><span class="hyperion-css-1jmjb5s">Dette er et debattinnlegg. Innlegget er skrevet av en ekstern bidragsyter, og kvalitetssikret av Aftenbladets debattavdeling. Meninger og analyser er skribentens egne.</span></div><p class="hyperion-css-1iynps7">Ifølge <a aria-label="Aftenposten" class="default hyperion-css-1rezu2g" href="https://www.abcnyheter.no/nyheter/norge/2021/03/25/195748387/faerre-intensivplasser-pa-norske-sykehus-etter-ett-ar-med-pandemi" rel="noopener nofollow noreferrer" data-test-tag="external-link">Aftenposten</a> var det 289 intensivplasser i mars 2020 da koronapandemien begynte i Norge. I mars 2021 var det 278 intensivplasser, altså 11 færre. At antallet intensivplasser fortsatt var på 278, ble bekreftet av <a aria-label="divisjonsdirektør Johan Torgersen " class="default hyperion-css-1rezu2g" href="https://www.vl.no/nyheter/2021/12/17/pandemien-river-i-norge-men-ingen-flere-intensivplasser/" rel="noopener nofollow noreferrer" data-test-tag="external-link">divisjonsdirektør Johan Torgersen </a>i Helsedirektoratet i desember 2021.</p><p class="hyperion-css-1iynps7">Erna Solbergs regjering anslo at Norge vil bruke <a aria-label="131 milliarder kroner" class="default hyperion-css-1rezu2g" href="https://www.nrk.no/osloogviken/sa-mye-har-koronakrisen-kostet-norge-1.15263283" rel="noopener nofollow noreferrer" data-test-tag="external-link">131 milliarder kroner</a> på pandemitiltak i 2020 alene. <a aria-label="Nav uttalte i desember 2021" class="default hyperion-css-1rezu2g" href="https://www.nav.no/no/nav-og-samfunn/kunnskap/analyser-fra-nav/nyheter/pandemiens-prislapp-67-milliarder-kroner-i-ekstra-nav-utbetalinger" rel="noopener nofollow noreferrer" data-test-tag="external-link">Nav uttalte i desember 2021</a> at de har hatt økte utbetalinger på 67 milliarder kroner. Pandemi-kommisjonen som ble nedsatt av forrige regjering, estimerte at de totale kostnadene til pandemien i Norge, ville bli på <a aria-label="330 milliarder kroner." class="default hyperion-css-1rezu2g" href="https://e24.no/norsk-oekonomi/i/1B4OpG/kommisjon-coronakrisen-kan-koste-330-milliarder" rel="noopener nofollow noreferrer" data-test-tag="external-link">330 milliarder kroner.</a> Hvis en brøkdel av disse utgiftene til nedstengning hadde blitt brukt på å bemanne opp helsevesenet, kunne vi ha unngått i alle fall nedstengningen i 2021, og kanskje andre nedstengninger, som følge av smitteverntiltakene stortingspolitikerne innførte under covid-19-pandemien.</p><div class=" hyperion-css-17a6s0e"><div class="disable-cogwheel hyperion-css-18yqmy" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><div class="default extendedContent hyperion-css-dsku6a"><blockquote data-test-tag="blockquote" class="hyperion-css-1e7yblt">Verken høyresiden eller venstresiden på Stortinget klarer å styre det norske helsevesenet på en god måte.</blockquote></div><h2 class="hyperion-css-s0npre" data-test-tag="paragraph-header">Stengte ned</h2><p class="hyperion-css-1iynps7">Heller ikke den røde regjeringen til Jonas Gahr Støre har økt antallet intensivplasser. Til tross for at <a aria-label="20 prosent færre pasienter " class="default hyperion-css-1rezu2g" href="https://www.aftenposten.no/norge/i/L5eJXR/hvordan-gaar-det-egentlig-med-sykehusene-naa-ligger-faerre-pasienter-inne-enn-foer-pandemien" rel="noopener" data-test-tag="external-link">20 prosent færre pasienter </a>ble innlagt på sykehus med alvorlige luftveisinfeksjoner i desember 2021 sammenlignet med desember i årene 2017, 2018 og 2019 før pandemien, stengte Støre-regjeringen ned Norge, angivelig for å beskytte helsevesenet fra å bli overbelastet.</p><p class="hyperion-css-1iynps7">I stedet for å umiddelbart øke antall intensivplasser for å unngå nedstengning av samfunnet da Jonas Gahr Støre ble innsatt i 2021, valgte hans regjering å be om enda en <a aria-label="ny utredning." class="default hyperion-css-1rezu2g" href="https://www.vl.no/nyheter/2021/12/17/pandemien-river-i-norge-men-ingen-flere-intensivplasser/" rel="noopener nofollow noreferrer" data-test-tag="external-link">ny utredning.</a> Erna Solbergs regjering gjorde det samme ved starten av pandemien, da hennes regjering <a aria-label="bad de regionale helseforetakene " class="default hyperion-css-1rezu2g" href="https://www.aftenposten.no/meninger/debatt/i/nWB4BL/ansatte-i-helsetjenesten-sier-at-ressursene-ikke-strekker-til-de-maa-bli-trodd" rel="noopener" data-test-tag="external-link">bad de regionale helseforetakene </a>om å utrede behovet for flere intensivplasser.</p><h2 class="hyperion-css-s0npre" data-test-tag="paragraph-header">Overbyråkratisert</h2><p class="hyperion-css-1iynps7">Tydeligvis er det ikke mulig å øke antall intensivplasser i Norge, selv om man stadig utreder det. <a aria-label="I desember 2022 " class="default hyperion-css-1rezu2g" href="https://www.dagensmedisin.no/artikler/2022/12/06/ikke-flere-intensivplasser-na-enn-for-pandemien/" rel="noopener nofollow noreferrer" data-test-tag="external-link">I desember 2022 </a>ble det igjen bekreftet at Norge har 278 intensivplasser. At det norske helsevesenet er overbyråkratisert og lite fleksibelt, har blitt bekreftet i dette eksempelet. Verken høyresiden eller venstresiden på Stortinget klarer å styre det norske helsevesenet på en god måte.</p><p class="hyperion-css-1iynps7">Liberalistene vil redusere de mange byråkratiske leddene i det norske helsevesenet, og endre det i retning av det sveitsiske og nederlandske helsevesenet. Som en bivirkning vil sannsynligvis helsekøene også bli betydelig redusert – slik vi ser i Sveits og Nederland.</p><div class="hyperion-css-fq9ckp"><h2 class="hyperion-css-1dnvy5q" data-test-tag="widget:title">Les også</h2><div class="hyperion-css-8uzghz"><ol class="hyperion-css-1k8ud7"><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/pQQybG/hvorfor-er-politikerne-saa-tause-om-pengetroebbelet-til-nye-sus" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Hvorfor er politikerne så tause om pengetrøbbelet til Nye SUS?"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-103hogj" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=23448604b22c69533b636ffe7783c4867976702f" srcSet="https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=23448604b22c69533b636ffe7783c4867976702f 1900w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0a3114e53c619b600780c0cee63e1da9cf7c9d7e 1800w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d59450410b0a9c44c865ff794c61ed672e996ba8 1700w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=fec49021cbb023cb1b6b4d1342ae55c2c0b3aea4 1600w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=5ad2b6692f7a68935531bc5bf87b07e562721104 1500w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=67a6d282405895c0e0b63ea99a9bb8f7ae7592e8 1400w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d64a686196c2c47031db59f0cbe2bb8442d85284 1300w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=62857dd56ec27ed858d238e7c0ba0ed1bdcd5fa5 1200w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7e54d4b77e9f1c5018bc9b5c5b83d3c9c6bf33ee 1100w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9c734ed0f503ab167b90f60dd608ebdc09034499 1000w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=ef73553a6e56168d09efade37c6c9a7e41d83678 900w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=93bbf6f25299a4b4d131f3479867d8deb722203b 800w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=b8b5d130722494fec4c2ca6a368f981fcd0ade76 700w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=29e4601b77dd2e98ee00d8de3b2bc6c9837c0134 600w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=c692535d988fc830e5ab8ec64b09988f16e28069 500w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=ee68239bbbe7b282676af36db011d831c389567c 400w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=f03b7b841d87058485e8e649e35a61768b5a5bf7 300w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=33ad55d96fcafd433a4b4e06a7edde22be0908f4 200w,https://premium.vgc.no/v2/images/fb8dba71-feee-4587-b112-c3edde2f0865?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=b979129bf28d474448a3d94919793318caf10632 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Hvorfor er politikerne så tause om pengetrøbbelet til Nye SUS?</h2></div><time class="hyperion-css-11cmdvq">25. oktober</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/Or46WO/rekordmange-pasienter-laa-paa-korridor-i-mai-og-juni-vi-har-en-kjempeutfordring" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Rekordmange pasienter lå på korridor på SUS i mai og juni: – Føler ikke alltid at man strekker til "><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-3h911" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=959c01e05ebb068490d29274641d1bc1acde70fe" srcSet="https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=959c01e05ebb068490d29274641d1bc1acde70fe 1900w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=2bd94d71f4bc2b60a788fb5a5dbf0bad1be279d2 1800w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=67ed381367d53eaf811d057d746ec9ce835a826f 1700w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6261b46e19de8613a5c377a803588bcfd54aa7db 1600w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a06d9167d2a4328aa95177ad012cbdbb355ab0c1 1500w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3f4a91971124f21e7ac4113225055eef4f4308f3 1400w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0fac918641cb04f53196b08ed57d827a964cd89e 1300w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3b4ec77da70de57b0ba1e31ddfa53f8fe8d05cd5 1200w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=10bec279c498bbf3dac4621cb39139cdd7f49b85 1100w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=834a54db309186fbddf5a2a2fbfa790404660435 1000w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=fc7dde9d7bab16d1b83d72b796c27e62fde3448b 900w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=d97001958774a5d9734b35b5a1b5a9d51afaf721 800w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=f2942ec3f4cc42c183d1d6b9c0bf97f109bb0c3b 700w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=ec6b56324ab3258710f680c723edceb391009795 600w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=c30cc521a74a720ca48aa713173990fc11bdd002 500w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=e6da86ac1f4bc353d13c73f790ed158ea9b74de8 400w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=eb52885855687fffad6b4ae83b47c1d8765c7b10 300w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=6c4a8e5c9788186f927adca1a410db16aad1ddc9 200w,https://premium.vgc.no/v2/images/5379065f-2f9a-454e-8b9c-562cbda7399b?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=966d27a6a4531b99ccd001d8384b5ca1f790051f 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Rekordmange pasienter lå på korridor på SUS i mai og juni: – Føler ikke alltid at man strekker til </h2></div><time class="hyperion-css-11cmdvq">17. juli</time></div></a></li></ol></div></div><div class="timestamp full hyperion-css-vj2i62" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert: </span><div><time class="hyperion-css-1clu5h9" itemProp="datePublished" dateTime="2022-12-11T15:00:00Z" aria-label="Publisert: 11. desember 2022 16:00" pubdate="pubdate">Publisert: 11. desember 2022 16:00</time></div></div><div class="hyperion-css-1vzy9p1"><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-19mvxvm"><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/debatt" class="hyperion-css-1mh5f2h" rel="" target="" aria-label="Debatt"><span class="hyperion-css-0">Debatt</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/stoere-regjeringen" class="hyperion-css-1mh5f2h" rel="" target="" aria-label="Støre-regjeringen"><span class="hyperion-css-0">Støre-regjeringen</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/jonas-gahr-stoere" class="hyperion-css-1mh5f2h" rel="" target="" aria-label="Jonas Gahr Støre"><span class="hyperion-css-0">Jonas Gahr Støre</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/koronaviruset" class="hyperion-css-1mh5f2h" rel="" target="" aria-label="Koronaviruset"><span class="hyperion-css-0">Koronaviruset</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/stortinget" class="hyperion-css-1mh5f2h" rel="" target="" aria-label="Stortinget"><span class="hyperion-css-0">Stortinget</span></a></li></ol></div></div><div class="hyperion-css-uibn3l"></div></article><div id="most-read-articles" class="recirculation-matrix hyperion-css-fq9ckp"><h2 class="hyperion-css-1dnvy5q" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="hyperion-css-8uzghz"><ol class="hyperion-css-1k8ud7"><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/kEMMM9/vannspruten-sto-over-hustaket-og-store-steiner-floey-gjennom-lufta" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Store steiner fløy gjennom lufta, traff hus og biler: – Det var rene maskingeværet"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7724472586c7783f3370278d9ab64dcf80e150ea" srcSet="https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7724472586c7783f3370278d9ab64dcf80e150ea 1900w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=f7ad662fb3edfb6d0ab43085f07746f84f5545c1 1800w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b10b9513bcf98a248698e9d58c5d487819393109 1700w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b11f0cae7c9897d88e7bb178ac650128abed242c 1600w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=115bbb61d09122b6d9fa67b2c5862d9969b93b45 1500w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c1c4ff73744cf224a90889bec7f865eb32ad95da 1400w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ebfc3683d17707b5046a0f15d3c4df5349097d7e 1300w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1b765e465a5cc8480a945df777a7384be93ededa 1200w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=aeaffa02d0f525eda59e8ca6115122d3e8ac85cc 1100w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c063980ed40ea0d094417ed651d150b34e88242f 1000w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=9e652c44d3c7ca583ea0acfd070f2f97a7ca281d 900w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=edc7ba415efbb4dace380571c9aff7efb0ffb2d9 800w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=53d5b25db8a38506bc5bfb683f65985d1674a749 700w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=b03b4a8ced075e14c7b976fc14b286709d7dad1f 600w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=dd8ea3b8600010583db305d74ab9cfe21635c3e0 500w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=74af6bbfe44fece9d1a7b1810acac1ec53304c7f 400w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=e945548ed1a3ea6a19bdd35ee128323e619093d9 300w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=fa75d98e28f48bb19b3b92167a415adbdc231fea 200w,https://premium.vgc.no/v2/images/7474101b-a967-40d2-8c41-439851e557a7?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=75f3feb0d78745c8be3bdb1d2a4d621e5bd3a3c8 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Store steiner fløy gjennom lufta, traff hus og biler: – Det var rene maskingeværet</h2></div><time class="hyperion-css-11cmdvq">11. desember</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/direkte/i/BJjxb0/aftenbladets-nyhetsstudio" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Bil kjørte ut i Frøylandsvatnet"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f0d402a0ec0996bcd94139a865389314c8111f67" srcSet="https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f0d402a0ec0996bcd94139a865389314c8111f67 1900w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=98459843195287884151c72166803f691ea883dc 1800w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=51030daca779138f2d4e32c9cb0d274b2254ff9e 1700w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=71b792f017ddedbb3a4876d7f2b49cf0d3b60d39 1600w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=e8bd8b55def8fba8f43a8c23870cc274e007a824 1500w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=18ee63b577963a958ae99ab011fb159c6b989ac5 1400w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=05d093f8e6e2361a640a8854b2d7bc5e7d6640bc 1300w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6ea068b6cd7597cbf6b2cfb7e7f6218c5992b3a9 1200w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5512c7584edec28b4eb49899369b29ae60251a6a 1100w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=bc60b01cb8c77a12c6af3e55ea1ff21200ea768b 1000w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=b65e52ba23b97a054b726f6d190a7dc087b4f9b9 900w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=4c9b70fe46ea896ef4e8b18899689eaa8274a8b0 800w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=0327511a1f1eb52b3391971097a2c4f1d03f9dcc 700w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=0767fbc47c68894b5565fd0a97506f200a74da2f 600w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=814e8fcb8d9f14e334dd342f93294981edf32992 500w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=24e2886bb70ef17272bac4c6601df25c4daa3cf2 400w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=0cf8a84d5db08ea7c075682611a1ed25ac0e8d78 300w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=8afe1ce36a6468b9c4cc32dd12316d8e5da46b37 200w,https://premium.vgc.no/v2/images/1ea9a1cd-8c26-429e-8f35-952ba0826719?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=d7599c9a2d93643419039603d03b1adb6380945a 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Bil kjørte ut i Frøylandsvatnet</h2></div><time class="hyperion-css-11cmdvq">11. desember</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/wAd3qG/hovedvannledning-sprakk-paa-storhaug-vannspruten-sto-over-hustakene-her" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="– Vannspruten sto over hustakene her"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=41dac201c7444429a588de8b00653712b2c9c451" srcSet="https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=41dac201c7444429a588de8b00653712b2c9c451 1024w,https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=033b2e8e3276065ee4c813aea0316cc71167fc6d 1000w,https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=2d2f9afec9d9400806c41e911c176c7cdcd6ab1d 900w,https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ed01b1529247f4fbbf11ec5e6f957b3c0ff3fac6 800w,https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=cac07d17407666869c56c165d5113bfbb8a6ef8b 700w,https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=c27f9e473a267a905228c017383579094602120d 600w,https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=5b66a56adfb9b83bfb28cc20b9c7870af86cc606 500w,https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=0d3af4e36ced842f75b78300376cd45b18cc0187 400w,https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=0418d1574a7a425b06726a52a2a5fd5c473a928c 300w,https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=9564aca86dc06c66c88ac81139f8126082e08982 200w,https://premium.vgc.no/v2/images/a840ccf4-f89d-4942-bdc7-b56ce312ce22?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=f77e1f5a3c9445c694f9f039bd408c4479edd711 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1024 / 768"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">– Vannspruten sto over hustakene her</h2></div><time class="hyperion-css-11cmdvq">11. desember</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/gE33pq/tre-grunner-til-at-det-kan-bli-ekstreme-stroempriser-til-uken" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Tre grunner til at det kan bli ekstreme strømpriser til uken"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-11z0k4p" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=758dd25148922f4892085c9d220872b3adeac37e" srcSet="https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=758dd25148922f4892085c9d220872b3adeac37e 1900w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=69ef1b7640583bf15df60405933e02e384b7164c 1800w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c30aa83dc73fb257df4b84cfde25ba5ad3478564 1700w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d42f2b194f1070a010bd59628d5a2b84a10ed217 1600w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=fca7c25c3e54ab9beb354fcdc7175204f0a3cf37 1500w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=edfa2d62fe8747f7cd95bf3e1002cf4ca22c95d4 1400w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=f95dea31ce344bf2b4d8afc9da317187532d18ec 1300w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=89b2200a8d1714dac174ea0f00f58655b294248d 1200w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f44886eff7cb88067edd5d15b0e2d3fab8a54919 1100w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9a4cddb42b4b2c6f5d06f4541dcfd27c0df55120 1000w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=93bc0d48ad06631beb6749529a3af4b3e405342e 900w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=d60f94019a0d24ffacdcb5f894c2f18d422d171e 800w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=83bb5e9f3e324dc5c102cef80f4bc3822bc81457 700w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=c94eaab4a44105db7461fa4d7ed1e7744cf0b69c 600w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=92c5e3fc5f0fceca5f066f4a80d4ad3a5606fca7 500w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=5ad0bb18a4f335b80bf03543bc00a06f1a7828d7 400w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=5ed84a14a38ccd8d5cae3d4cd83f406730d4017f 300w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=7379eee32d1c066887e6e7bfbae5b616db383e9b 200w,https://premium.vgc.no/v2/images/5700f370-ecd9-435e-ad51-b34e224cf219?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=550bacb46ed7240bd7efcf1899d3c7d9beb0aca0 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Tre grunner til at det kan bli ekstreme strømpriser til uken</h2></div><time class="hyperion-css-11cmdvq">11. desember</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/sport/i/KnLLbe/jakob-ingebrigtsen-forsvarte-em-gullet-i-terrengloep-han-er-fullstendig-overlegen" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Jakob Ingebrigtsen forsvarte EM-gullet i terrengløp"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=934b9c744bec78db33f13d1b0ce59fc5077e69a3" srcSet="https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=934b9c744bec78db33f13d1b0ce59fc5077e69a3 1900w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=331ea58685b5965e43574f69d2661bfa9bbdac30 1800w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=960b1d3bb41d0869fd09a46829ec864a72957cc6 1700w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7f90a0e673cf7bfb38e46ac5f49dbc6bc6d951ca 1600w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=dccfe3f73186e1627109795bd368c69d65bae077 1500w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8cbf9c8456509b8299820c6313ce423556ca3f98 1400w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=27e228d79b8ce800491c9d66924e6a36357e0792 1300w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=65c7f8cca3a416db4a7dc9b59cb8da05e8ece7ac 1200w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1176d1582ea3f028f96f75f65c6184026c288520 1100w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6dc275bbca248df9d36661689805f6064a23f6fc 1000w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=bbe27e0e9f651be2e4bf01bb86c56cda7d5d4c29 900w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=64e77ebb048957c792633b397c6e2df390a20294 800w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=d6d725df50d0dfce46b93f7a6dcdb256f6f0a470 700w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=cf72d8486ea68c685a70de5a36440d02df3117b5 600w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=ccbfd81b65105ea1321ce2c124f522ae905f17d8 500w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=fac577f5796f5e095b64f339343b4db7c7e2efa3 400w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=1b1f49c9eb5369403f3dec728a1804973c113401 300w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=2fd9f45d9a08643a4e7106d09d588995fe2fc721 200w,https://premium.vgc.no/v2/images/9f3861f6-1fc5-493d-b70d-0703b5606e75?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=44eecb40a6d1e4cb24c92c44484e030a3610692f 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Jakob Ingebrigtsen forsvarte EM-gullet i terrengløp</h2></div><time class="hyperion-css-11cmdvq">11. desember</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/4oEEqg/mer-nysnoe-i-akebakkene" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Værmelding: Mer nysnø i akebakkene"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a2489446339bb004019dacf954d73942102769f3" srcSet="https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a2489446339bb004019dacf954d73942102769f3 1900w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=97044f9bc735f654b874aac6f60bd1a7c9254f23 1800w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7431f9a8a21357edab5b11481eef308f09c9736c 1700w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a015605fae8e8f27019fb8e1d4311a058c66366d 1600w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8da0dd59dcb42afc518e83bc17e0df42b1c75109 1500w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=361e06abd8db5fea24a4f124304de690f95470e1 1400w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=76cbf7fd681d0032038417fed0ccb71806473da3 1300w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=98d0834dd49597c4c24a2b54b2c62e7b88a397d4 1200w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=17e7733d23523bbc6858b56a057808fb52a36ad0 1100w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=1be9aed28680734af467cefd6cb730565fb6bc76 1000w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=e0437c06fffdd7efcdf09d8a7cdcf787dccfb48b 900w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=83dda4c250a5759edab65b348631316e8f3a092b 800w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=241ffad236ca303e71565dbf5ad23f08910e38c3 700w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=6457bb12cce9a30c67618148ec7a37d3c7c45f5e 600w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=34ba2d726604507f99ae3b470c48a82ad1043fbc 500w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=acd40c21579e82fa226aedeafa5bcf9d8d0f33a8 400w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=c455716a52aa62738b1a776213fa86a0d9b7aceb 300w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=d7de8e875fa812be756a13eadeff416709c6f93e 200w,https://premium.vgc.no/v2/images/d455221a-b823-4da7-abad-a3567b2e3d6d?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=5547cff716a00120a7897aa13112ef50aceb0d51 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Værmelding: Mer nysnø i akebakkene</h2></div><time class="hyperion-css-11cmdvq">11. desember</time></div></a></li></ol></div></div><div id="brandmetrics-survey" class="default brand-metrics-survey hyperion-css-1j98w11"></div><div id="cc-comments"><div class="observer-placeholder"><noscript><div id="ui-core-comments" data-testid="ui-core-comments" class="hyperion-css-yyetb"></div></noscript></div></div><div id="most-commented-articles" class="recirculation-matrix hyperion-css-fq9ckp"><h2 class="hyperion-css-1dnvy5q" data-test-tag="widget:title">Mest debattert</h2><div class="hyperion-css-8uzghz"><ol class="hyperion-css-1k8ud7"><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/meninger/leder/i/wAdOzA/naar-det-latterlige-blir-farlig" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="De vanvittige planene om statskupp i Tyskland viser at latterlige konspirasjonsteorier kan bli veldig farlige."><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5a41d20557d7bfa1d38ec4edde1cf5ce9af65641" srcSet="https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5a41d20557d7bfa1d38ec4edde1cf5ce9af65641 1900w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=41a07df9e41749d08986bfc0992835cde18f268d 1800w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=58ee1fbdcb785383513d862b1ef7b10ee647d346 1700w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=23126262b8ecda1fb9ee442492684fc479c8d0f9 1600w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=8120b1a4e202b21d2749cd8fcc52aa095a05bfb1 1500w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=f053a97569233d604079431d67b1211fe276d59c 1400w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=445f28dcf1edfaeeffabee95f71c53b6022ca0fc 1300w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=118259ced3adf0e0591583dc6ab5b35fd7d8ea83 1200w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=d04f6d27b9216f69b47852dc7ff2c1edbc891be9 1100w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=476a596368bac96886b76af4ca3874f03b4b7b54 1000w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=7e17e54f9366ab5800d09a2274ac3b66eb8009f8 900w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=bf1caa8084bcd52a6790fee02a4c62c42d0fffe5 800w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=66ac23c6161dbb77df8be6262d308fded65bda71 700w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=fbf472735a6c626c84d67870d6c23e3316666f85 600w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=4b1182cd84aa59e94d11141ae0d09f9c95bea371 500w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=469c7eefb50e2385238faf908bce7222e5d4c04c 400w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=c45b0aa9ed2ef9ee737fc942967e9c407c820aeb 300w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=bf132ee4a85220c289673fa42a89fdb50404c06f 200w,https://premium.vgc.no/v2/images/67370440-312a-4e31-ae25-400cc796dd14?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=a6ad8b402306f56eac0ff70c5d5afc5074cdd41d 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">De vanvittige planene om statskupp i Tyskland viser at latterlige konspirasjonsteorier kan bli veldig farlige.</h2></div><time class="hyperion-css-11cmdvq">10. desember</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/76Pdm8/hva-er-egentlig-vold-i-klimabevegelsen" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Hva er egentlig vold i klimabevegelsen?"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=0338a2915e873ed0563c72c7cbcc431a70b82352" srcSet="https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=0338a2915e873ed0563c72c7cbcc431a70b82352 1900w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=cabc0b26d962c96a039f0852387a5464c8fe0aed 1800w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=7c672e0874f4c1aeceed1444041152c20fc619b6 1700w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=6338d92b03f43129deeef5ef6163828c3f56ffd8 1600w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=b48e3e91ddc3adbbbaec5f8cc15a937dd64243ec 1500w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=dcf3211c5fdca05b762e272868094e948ab9ea31 1400w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=510e5a4e1845d3db0b3516e9362ebfaeec29a86b 1300w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=628fe6bd10f4c6ecf25fed1ed47f441c2bbd08c4 1200w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=f5e1349f1efdb4a916964bd0ec904b92d712f885 1100w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=d7c980f1fa342ad88fa49afc3a434827dc9c4bcc 1000w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=cc3ede568320eed593e03c930f47e99d4648c794 900w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=fda7136a5bc5cf8fbd8cd79c789642dcf07c2dfa 800w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=c10788fcf4893d45ccae6d413239d055fc9f0e4e 700w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=bfa037274e8f798a64091c413187a1add93ceb52 600w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=713ad4a60488b168dc1154561bd915328822a53e 500w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=b14d9e666f8f91f2322d6f5589782b67ea8a9cdd 400w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=de404ab945d6a2dcb9f0cceb3b6157a3b6d3720a 300w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=d4d554fbcf252fae8be90ee9ad1d7b03a680605e 200w,https://premium.vgc.no/v2/images/c658221d-377a-4beb-a58a-166632b30b5e?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=fbd98fc2f530967b21f9056b17c4a87b3d82328e 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Hva er egentlig vold i klimabevegelsen?</h2></div><time class="hyperion-css-11cmdvq">09. desember</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/sport/i/eJzELa/ingve-boee-har-de-det-som-skal-til-eller-maa-vi-bare-leve-med-enkelte-blaff" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="«Har de det som skal til eller må vi bare leve med enkelte blaff?»"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=c9f60b5b0f3341f142d04f500826a97cd1502379" srcSet="https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=c9f60b5b0f3341f142d04f500826a97cd1502379 1900w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=cb18dc195d6203b42cb75bd60b54f37bd66e934a 1800w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=a981fcf941a65978df09f02b49cfae5e57c71ba5 1700w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=6141be8f2f459aa51b9e989aacc8f0105b0be764 1600w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=98feece2b7c587f09b0ecf5e2662484cdc180e9b 1500w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=ac6e1770cb1e3432213b22c5cbab1da224ac5015 1400w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=58526ba38622bf7c3a06bf51cd676dfded7076ec 1300w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=0043566cc48080d313afa044ded526ef28769be8 1200w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=306e6afd8f156b992c48ba25033cc4eeddbeb1b6 1100w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=a7d5d5ac3697e780121a7158484b769ffd17387f 1000w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=700c5574c5db07897325320c9891f4ebe1785581 900w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=659583885454a58238243ae6b6248603d0bca46a 800w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=e1e86a027c9e0e84e1ccdd75e1a11f218c8407d3 700w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=6d30e716bbe94ad6e48ff5c6b5954e4df2835584 600w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=36b71fd49de5428f3ab2fe1405775e3f859298f2 500w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=2abf6d6a93271c506beffc1291247b8bb2500136 400w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=08d773ccec75c6a3ddcc315ea5c389c40b475b36 300w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=429e551cfeb4aa5c110218692a0fb5f53e05fa85 200w,https://premium.vgc.no/v2/images/3ec5913e-3f23-4916-b286-bc93f782be09?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=856e5befbcbf78339a9fea53c10f81df338f1850 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">«Har de det som skal til eller må vi bare leve med enkelte blaff?»</h2></div><time class="hyperion-css-11cmdvq">09. desember</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/y6z4A2/tunnelen-til-ingenting" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Vanlige folk i Suldal er tydeligvis så få at Stortinget kan ofre sikkerheten deres, hver eneste gang"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-1e9kbn4" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7acf96e5-9a39-454e-bdff-867d7ab1b505?fit=crop&amp;format=auto&amp;h=405&amp;w=608&amp;s=1735761de976247fc3206bdef6f7eaf087e4d7f3" srcSet="https://premium.vgc.no/v2/images/7acf96e5-9a39-454e-bdff-867d7ab1b505?fit=crop&amp;format=auto&amp;h=405&amp;w=608&amp;s=1735761de976247fc3206bdef6f7eaf087e4d7f3 608w,https://premium.vgc.no/v2/images/7acf96e5-9a39-454e-bdff-867d7ab1b505?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=80ce6f6cc513ed995d2ff8f11d471f2214475ae8 600w,https://premium.vgc.no/v2/images/7acf96e5-9a39-454e-bdff-867d7ab1b505?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=0c976edbd8f7f5df6dc61baa674f83d8d42fe6a2 500w,https://premium.vgc.no/v2/images/7acf96e5-9a39-454e-bdff-867d7ab1b505?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=817f4eae4f1823df3e2da4bf61bfa309836bc18e 400w,https://premium.vgc.no/v2/images/7acf96e5-9a39-454e-bdff-867d7ab1b505?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=9a878ee82fa178fc51b503caed9aaf09caafcaf6 300w,https://premium.vgc.no/v2/images/7acf96e5-9a39-454e-bdff-867d7ab1b505?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=b91e79c98ed7b6658c4ee05aa1266afc6b598160 200w,https://premium.vgc.no/v2/images/7acf96e5-9a39-454e-bdff-867d7ab1b505?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=a74e1fd8943f39572e9000efdfb58697f22f45c1 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:608 / 405"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Vanlige folk i Suldal er tydeligvis så få at Stortinget kan ofre sikkerheten deres, hver eneste gang</h2></div><time class="hyperion-css-11cmdvq">10. desember</time></div></a></li></ol></div></div><div id="related-articles" class="hyperion-css-fq9ckp"><h2 class="hyperion-css-1dnvy5q" data-test-tag="widget:title">Flere artikler</h2><div class="hyperion-css-8uzghz"><ol class="hyperion-css-1k8ud7"><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/xggLqn/sylvi-listhaug-i-strupen-paa-jonas-gahr-stoere-etter-stroemsjokk-for-stavanger-bedrift" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Sylvi Listhaug i strupen på Jonas Gahr Støre etter strøm­sjokk for Stav­anger-bedrift"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-3z5cpk" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1b83287937bb6a0bbd76e508f1f2d0bbea35df1a" srcSet="https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1b83287937bb6a0bbd76e508f1f2d0bbea35df1a 1900w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=98967197ad6b475c65fa4f71810227766754773c 1800w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=5c8d37954db6cb3c78799422c70fad2bb9a183b1 1700w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=075441269e531163314b4c831e388b8b130ba046 1600w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3cc3c99285041f069c318df8969faef669150fef 1500w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=15e31d7eb706781caee490661a8b60921e9eb841 1400w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=23ea7bee5a6d134d351abba8c2eb7d5e59fdd2a3 1300w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d0d5a50cdcfbc50dd786e3f8499fdf37682468b5 1200w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=fbc3f5d42a81b5d555dace137afee098f89bc16d 1100w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3d7b23a77f15d208f1385681cd84313d80d62f86 1000w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=a5f17a39f3a1229cda640ec795ba1d8156af5fc9 900w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ffd8afcf8c7cfd7b912dd774f97f60cdb9c83c72 800w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=7ca12d10eac708866e02d5e3f58707974d865d5a 700w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=d96bfc5a1323ca663299c5374e97960bf5c3ea73 600w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=e980c6583509cdfbca71185ce19cb9104ec2f9d7 500w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=908fe8a8551467b8ecca754c58da2638a8b92b16 400w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=1bf98c1814c9bbeada52720995f6a7c344cda6ee 300w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=fe9435c13f2d448373a10dbced13698132994e8a 200w,https://premium.vgc.no/v2/images/12c77083-4b37-4ad8-ba6e-daa34c5c7670?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=724ea2a411c32077dd41b73e759a291a5a4c091e 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class=" hyperion-css-1phj1tb">LOKALT</div><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Sylvi Listhaug i strupen på Jonas Gahr Støre etter strøm­sjokk for Stav­anger-bedrift</h2></div><time class="hyperion-css-11cmdvq">26. oktober</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/VP65Q4/hvorfor-toemmer-du-klasserommene-i-fattige-land-stoere" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="1,8 millioner barn mister skolegang fordi Norge kutter i utdanning i fattige land. Hvordan kan dette være god politikk?"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-dvn2cv" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6cd7606e0b9402421aa83e7426fe575c75c1c71c" srcSet="https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6cd7606e0b9402421aa83e7426fe575c75c1c71c 1900w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=20a27b512a8191281802a37807730812f5f98eb6 1800w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=505a8a61fe37be77891f8d371b1231e2c44b0588 1700w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=4d3ef30446a1cc6c2cadb9fdd397abd765d4f7f0 1600w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3af32f3df472eae1ff8d8ea6354859146b223df4 1500w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=9ae133fefd2f7e8879827161f022517f45d7ab4e 1400w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=56fbadc09b8eed8c2ac530eb7ffdf6e41a2a5468 1300w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=88f84f71de75c87f05dc7594bf8d8d0ef7f8a625 1200w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1bc23ac9c2e369f9ba209faa45e2969dad3e1d54 1100w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7020f8fff1e311b84db99d20cde0d3ff77c60c3b 1000w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=f82d23dfddf72f0b3b7b5e411a86519ac3b37a4d 900w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=9a424efbde29c0dea42907183194672fbb2c06a7 800w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=4f1b2a6892a8f7bcf9c36c2376e1a5e1c189be5c 700w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=8043a8a0bc03565552a0b8cd15c069095b437beb 600w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=ffe964d763790360e5b0a70ac0b92f7d887179ec 500w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=9b8e7de075d0b596baf7e242ebbe8bb7ae0eb218 400w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=358308830818f249316a9848e682a2be31d982f4 300w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=37d991159949ecdaa15382fe7d69f65f11275b85 200w,https://premium.vgc.no/v2/images/97072041-9e2e-4d4c-805a-2e000e923a6e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=3ea4f377f51a296a82fb3cee43612e63bed42cf9 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class=" hyperion-css-1phj1tb">DEBATT</div><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">1,8 millioner barn mister skolegang fordi Norge kutter i utdanning i fattige land. Hvordan kan dette være god politikk?</h2></div><time class="hyperion-css-11cmdvq">17. november</time></div></a></li><li class="hyperion-css-yiduu1"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1tba1qz" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/MoAV2r/bredere-sprekker-i-arbeiderpartiets-og-velferdsstatens-fundament" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Ap er omgitt av fiender. Har partiet råd til å holde sin råeste debattant i et slags politisk metoo-reservat? "><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=605f941bc112050e7ed66188e0b996b5f93e7ecf" srcSet="https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=605f941bc112050e7ed66188e0b996b5f93e7ecf 1900w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8c385e34a7eb3ec61440297a149387d1ef6fb9dd 1800w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=40ac0684044fe8affc9a0de4b9308e3a440a203a 1700w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=828d9cd93609cb31cb9b206d252429840eb61ce3 1600w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4fe75ebe0a4d1cc3ff17277af9aba85757899b9b 1500w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1097ee91d8ac6b9430c9727602451fa927c57e16 1400w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cf1a5e4f39e104f9f03cf8abd1c9931fc1f959f4 1300w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5fe7220f7490566414865e97ed575be5140e1206 1200w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=46aa00454b0a4c25b7919d5c04bc4455d1c87d7f 1100w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=da96b4ff0dd2bb04595fd04ce8b1acfff9477b7c 1000w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=4b18ca6bd8c31e5d7134cca95dabce349e4d812f 900w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=472a5ab6f1d68876975b8fcdd7355b0ec968038c 800w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=7f3a1e115ed3b6bcb857ba752045764ffe5f3e5f 700w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=c3d90c161cf8eed309d8ce2940536a1397e29ab6 600w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=715e913e5d67d7c36d793711d01dbe9099695eaf 500w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=6b6440fa4e916e345ccb185a5d1dcedae08e2eb3 400w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=dcfd2fb173af23e0c42f08e5f0d165e10da63fa8 300w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e472a5ac86f08e937831d12814baa26733ec28aa 200w,https://premium.vgc.no/v2/images/7a5ed4e6-f951-40d4-9457-c7357f7edaa0?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=ebc01e1d2844253e5ebce62eb1316dfa7ad348ed 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class=" hyperion-css-1phj1tb">KOMMENTAR</div><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Ap er omgitt av fiender. Har partiet råd til å holde sin råeste debattant i et slags politisk metoo-reservat? </h2></div><time class="hyperion-css-11cmdvq">07. desember</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/KnnBbG/pandemien-i-2020-og-stroemprisene-i-2022-to-helt-ulike-versjoner-av-krisehaandtering" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Kontrasten mellom håndteringen av pandemien for to år siden og strømkrisen nå"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-covfx" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/680a75bb-3e19-40c2-b2bc-1a9c50669bfc?fit=crop&amp;format=auto&amp;h=552&amp;tight=true&amp;w=736&amp;s=0a62499884fc1ea1c1652107044366304e83ea52" srcSet="https://premium.vgc.no/v2/images/680a75bb-3e19-40c2-b2bc-1a9c50669bfc?fit=crop&amp;format=auto&amp;h=552&amp;tight=true&amp;w=736&amp;s=0a62499884fc1ea1c1652107044366304e83ea52 736w,https://premium.vgc.no/v2/images/680a75bb-3e19-40c2-b2bc-1a9c50669bfc?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=35506d924316a54ca459a283f9d2327da3af591d 700w,https://premium.vgc.no/v2/images/680a75bb-3e19-40c2-b2bc-1a9c50669bfc?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=3e9e66aeafd3ed45d5bb48347c66e1a010a3369c 600w,https://premium.vgc.no/v2/images/680a75bb-3e19-40c2-b2bc-1a9c50669bfc?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=4b625ccea061a6fc238d1477601b9ec3b1be2c50 500w,https://premium.vgc.no/v2/images/680a75bb-3e19-40c2-b2bc-1a9c50669bfc?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=8bde74ecbc869dbcea7d4f4efc071a10a31019b7 400w,https://premium.vgc.no/v2/images/680a75bb-3e19-40c2-b2bc-1a9c50669bfc?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=8450399f85b94ede15a767e55d02cf7a72c8c872 300w,https://premium.vgc.no/v2/images/680a75bb-3e19-40c2-b2bc-1a9c50669bfc?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=fd5b3640c230db66e5e5ba362da73143d86f9036 200w,https://premium.vgc.no/v2/images/680a75bb-3e19-40c2-b2bc-1a9c50669bfc?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=3eab9d985dc10c3f0da00a3bbddeb14b24193951 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:736 / 552"/></div></div><div class="hyperion-css-1hlrz9z"><div class=" hyperion-css-1phj1tb">DEBATT</div><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Kontrasten mellom håndteringen av pandemien for to år siden og strømkrisen nå</h2></div><time class="hyperion-css-11cmdvq">13. oktober</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/meninger/leder/i/WR0yWd/taaspissdans-om-statsbudsjettet" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Forhandlingene om årets stats­budsjett blir en tåspiss­dans i lite hand­lingsrom"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8de956a746a99a0a80fa25349d5ea27f145fa340" srcSet="https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8de956a746a99a0a80fa25349d5ea27f145fa340 1900w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=23b1d10b83d121808acc1ce319aba4f4cffbe5ee 1800w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=bff7e93ef0cbd71e68ab75a21a020689f6ac2612 1700w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3b8c4bf66d4ce82d68a48e75d00d4896a2eb9297 1600w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=fda9f3cfaadd2315f800cb727158ed0672287ffe 1500w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=26996b12e2b5c80a7a823c28a0895a3ac3f239b4 1400w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=46134e293b2e8cc68d7ca4bfea1997fb0f52636a 1300w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=e4590f9fa361156af6e84900a54e30bce3a94653 1200w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=201ce838d91bd4d95048586f65680e28b96103f1 1100w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9be57683539fd8fdec4d81fde5aca7a517ea6bcc 1000w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=5702180bc89750b71bbb64e1f8b210d2d465f1e0 900w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=f915267a33ab516eb2521c19fe28afad83064d8b 800w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=17d848dac04aa4f85c7fafb17eca7d11539b3b55 700w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=d4a4b0487038c82ae641ed9a8fd0bca3f73bafe2 600w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=e081769aeb00c164609afb9613ffc1024019e511 500w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=d9bedc6d79dc591f533621caa0f836892991ac44 400w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=fd97004946f43c8d3d20db1bd76160cc1da5720e 300w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=89678473c30b0afdd70a0ab1cfc853e8f52b4d68 200w,https://premium.vgc.no/v2/images/b134841c-c4f6-441a-a0a6-a7cfa6c32129?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=affb43f6bf07c4b6c8f7e9482b1114e3786355c5 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class=" hyperion-css-1phj1tb">LEDER</div><div class="default hyperion-css-1xwxpdk"><h2 class="hyperion-css-1s572fg">Forhandlingene om årets stats­budsjett blir en tåspiss­dans i lite hand­lingsrom</h2></div><time class="hyperion-css-11cmdvq">07. november</time></div></a></li></ol></div></div><div class=" hyperion-css-17a6s0e"><div class="disable-cogwheel hyperion-css-18yqmy" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-k7x6z4" data-variants="[{&quot;minDisplayWidth&quot;:1360,&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div></div><footer class="hyperion-css-bzuocs"><section class="footer-content"><section class="content"><section class="side"><ul><li class="bold">Tips oss</li><li>Tipstelefonen:<!-- --> <a href="tel:05150" class="bold">05150</a></li><li><a href="https://www.aftenbladet.no/securedrop">Send inn kryptert tips</a></li><li><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></li></ul><ul><li class="bold">Kontakt</li><li>Kundesenter:<!-- --> <a href="tel:52900810" class="bold">52 90 08 10</a></li><li class="row"><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">Redaksjonen</a><a href="https://kundeportal.aftenbladet.no/annonsering-2/">Annonse</a></li></ul></section><section class="main"><ul><li>Sjefredaktør:<!-- --> <a href="mailto:kjersti.sortland@aftenbladet.no" class="bold">Kjersti Sortland</a></li><li>Nyhetsredaktør:<!-- --> <a href="mailto:kristian.oftedal.kvendseth@aftenbladet.no" class="bold">Kristian Kvendseth</a></li><li>Lokalredaktør:<!-- --> <a href="mailto:julie.teresa.olsen@aftenbladet.no" class="bold">Julie Teresa Olsen</a></li><li>Politisk redaktør:<!-- --> <a href="mailto:harald.birkevold@aftenbladet.no" class="bold">Harald Birkevold</a></li><li>Redaktør:<!-- --> <a href="mailto:pernille.filippa.pettersen@aftenbladet.no" class="bold">Pernille Filippa Pettersen</a></li><li>Prosjektredaktør:<!-- --> <a href="mailto:carl.gunnar.gundersen@aftenbladet.no" class="bold">Carl Gunnar Gundersen</a></li><li>Daglig leder/økonomidir.:<!-- --> <a href="mailto:mari-marthe.aamold@schibsted.com" class="bold">Mari-Marthe Aamold</a></li></ul><ul class="address-desktop"><li class="bold">Nykirkebakken 2, 4013 Stavanger</li></ul></section><ul class="address-mobile"><li class="bold">Nykirkebakken 2, 4013 Stavanger</li></ul></section><section class="bottom"><div class="logo-group"><svg class="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 106.2 106.8"><g><path class="logo-color" d="M43.7,61h5l0.7-5.2c0-1.2,0.5-2.3,1.4-3.1c0.9-0.8,2-1.3,3.2-1.2c1.1-0.1,2.1,0.2,2.9,0.9 c0.8,0.7,1.3,1.7,1.3,2.7c0.1,1.1-0.3,2.1-1.1,2.8c-0.8,0.7-1.8,1.1-2.8,1.1c-1,0-1.9-0.3-2.7-1L51,60.9h10.6l-3-28.2L43.7,61z"></path><path class="logo-color" d="M53.1,0.9c-29,0-52.5,23.5-52.5,52.5c0,29,23.5,52.5,52.5,52.5s52.5-23.5,52.5-52.5 C105.6,24.4,82.1,0.9,53.1,0.9z M76.3,80.7H58.6l0.4-2.3l4.3-1l-1.1-12.6h-5.6l-2.2,15.9h-2.6l2.3-15.9h-3.4l-2.2,15.9H46l2.3-15.9 H42l-6.3,12.1l6.2,1.3l-0.4,2.4H24.4l0.3-2.3l5.4-1.3l32.6-60.2l3.4,0l7.3,60.6l3.1,0.9L76.3,80.7z"></path></g></svg><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer"><svg class="logo" viewBox="0 0 53 53" xmlns="http://www.w3.org/2000/svg"><path d="M15.4846 44.4562C15.4846 44.4562 19.9457 47.5753 26.4994 47.5753C33.053 47.5753 37.5141 44.4562 37.5141 44.4562V32.2889L27.0933 11.5137V30.0762L28.149 32.0739L26.5008 34.808L24.8526 32.0739L25.9083 30.0762V11.5137L15.4846 32.0739V44.4562Z" class="logo-color"></path><path d="M26.5007 53.0001C11.8875 53.0001 0 41.1074 0 26.4878H0.88147C0.88147 40.6207 12.374 52.1183 26.5007 52.1183C40.6275 52.1183 52.12 40.6207 52.12 26.4878H53.0015C53.0015 41.106 41.114 53.0001 26.5007 53.0001V53.0001Z" class="logo-color"></path><path d="M26.5007 47.6858C14.8179 47.6858 5.31201 38.1771 5.31201 26.4878H5.53274C5.53274 38.0551 14.9385 47.4649 26.5007 47.4649C38.0629 47.4649 47.4686 38.0551 47.4686 26.4878H47.6894C47.6894 38.1757 38.1849 47.6858 26.5007 47.6858V47.6858Z" class="logo-color"></path><path d="M0.145264 22.9516L0.45022 21.4407C0.562038 20.8828 0.816168 20.4498 1.19228 20.2C1.53209 19.9748 1.98372 19.8992 2.53264 20.0096L2.57911 20.0184C3.3415 20.1724 3.74666 20.6111 3.91801 21.1385L6.17469 20.6155L5.94525 21.753L3.97465 22.1903L3.88461 22.6407L5.69402 23.0053L5.48781 24.0281L0.145264 22.9516ZM3.05833 22.0523C3.17014 21.4944 2.89132 21.1443 2.38016 21.0411C1.81526 20.9278 1.47981 21.1777 1.36654 21.7356L1.28958 22.1177L2.97555 22.4576L3.05687 22.0523H3.05833Z" class="logo-color"></path><path d="M1.53198 17.4716L2.64435 14.8652L3.53163 15.2444L2.82587 16.8992L3.98616 17.3946L4.60914 15.9345L5.49642 16.3137L4.87344 17.7752L6.06131 18.2822L6.78014 16.5999L7.66742 16.9791L6.54344 19.6145L1.53343 17.4745L1.53198 17.4716Z" class="logo-color"></path><path d="M3.77417 12.7835L4.54963 11.6822C5.37011 10.5171 6.6669 10.3921 8.03485 11.3568L8.1365 11.428C9.49864 12.3868 9.82393 13.6552 9.0049 14.8203L8.22944 15.9215L3.77417 12.7835V12.7835ZM5.15083 12.4769L8.05228 14.521L8.21782 14.2857C8.6346 13.6929 8.49083 12.9912 7.49754 12.2924L7.43365 12.2474C6.44036 11.5486 5.7317 11.6488 5.31493 12.2416L5.14938 12.4769H5.15083Z" class="logo-color"></path><path d="M8.15257 7.39939L8.92658 6.68896L13.742 9.69919L12.9564 10.4198L11.9703 9.782L10.9378 10.7292L11.4926 11.7622L10.7345 12.4566L8.15112 7.39939H8.15257ZM11.1615 9.2677L9.62508 8.24638L10.4964 9.87788L11.1615 9.2677V9.2677Z" class="logo-color"></path><path d="M11.8469 4.42816L12.7502 3.9066L13.909 5.91729L13.8771 3.25719L14.9284 2.65137L14.8645 5.34778L17.689 7.34976L16.6507 7.94832L14.7106 6.57686L14.7004 7.2931L15.4701 8.62968L14.5668 9.15124L11.8469 4.42816V4.42816Z" class="logo-color"></path><path d="M17.8386 2.56152L16.8569 2.89276L16.5432 1.96296L19.494 0.969238L19.8077 1.89904L18.826 2.23028L20.2521 6.46667L19.2631 6.79937L17.8371 2.56297L17.8386 2.56152Z" class="logo-color"></path><path d="M25.2446 0L24.8845 0.84263C25.233 1.26395 25.4799 1.87703 25.5728 2.64993L25.5946 2.82717C25.7979 4.5197 25.1096 5.62964 23.9507 5.77057C23.5572 5.81851 23.2028 5.74296 22.8834 5.57008L22.7469 5.86936L21.9903 5.96088L22.3504 5.11825C22.0019 4.69694 21.7565 4.09257 21.6621 3.31096L21.6403 3.13371C21.4356 1.43392 22.1253 0.329788 23.2842 0.190318C23.6704 0.143828 24.032 0.217922 24.3515 0.399523L24.4866 0.0929799L25.2432 0.00145281L25.2446 0ZM22.8572 3.93421L23.9696 1.32932C23.8011 1.16951 23.5978 1.09978 23.3887 1.12448C22.8485 1.18985 22.5378 1.80003 22.6844 3.02039L22.7004 3.15115C22.7367 3.45188 22.7919 3.71193 22.8572 3.93131V3.93421ZM24.5476 2.93904L24.5316 2.80828C24.4953 2.5061 24.4401 2.24605 24.3675 2.02812L23.2551 4.63301C23.4323 4.80009 23.6283 4.86256 23.8433 4.83641C24.3835 4.77103 24.6942 4.16085 24.5476 2.94049V2.93904Z" class="logo-color"></path><path d="M27.6655 0.0581055L29.199 0.216462C29.7639 0.274574 30.2199 0.486685 30.5045 0.836812C30.7616 1.15353 30.8806 1.59518 30.8226 2.15306L30.8182 2.19955C30.7383 2.9739 30.3404 3.41846 29.8322 3.63928L30.567 5.83739L29.4139 5.71826L28.791 3.79764L28.3335 3.75115L28.1433 5.5875L27.1064 5.48L27.6655 0.0581055ZM28.8389 2.8722C29.4038 2.93031 29.7262 2.61941 29.7799 2.10076C29.8394 1.5269 29.5577 1.216 28.9928 1.15788L28.6051 1.1172L28.4279 2.82862L28.8389 2.87075V2.8722Z" class="logo-color"></path><path d="M34.4326 1.25684L35.4288 1.58953L35.134 7.26421L34.1218 6.9257L34.2017 5.75329L32.8729 5.30873L32.2398 6.29518L31.2654 5.96976L34.4326 1.25684V1.25684ZM34.2598 4.79588L34.4064 2.95662L33.403 4.50968L34.2598 4.79588Z" class="logo-color"></path><path d="M38.8572 3.05956L39.6806 3.56368L39.4468 6.90951L41.0006 4.3729L41.8705 4.90608L39.0228 9.55362L38.2531 9.08146L38.4985 5.59617L36.8794 8.23883L36.0095 7.70565L38.8572 3.05811V3.05956Z" class="logo-color"></path><path d="M40.2239 9.63953L41.2331 9.48117C41.2477 9.80515 41.2665 10.2962 41.5991 10.6115C41.8765 10.8744 42.2105 10.8483 42.4254 10.6231C42.5909 10.4473 42.6301 10.2265 42.4355 9.53783C42.1741 8.61384 42.119 7.97025 42.6432 7.41673L42.6534 7.40511C43.2851 6.73827 44.1999 6.74698 44.9057 7.41673C45.244 7.7378 45.5388 8.25355 45.5388 8.88697L44.5238 9.02935C44.5267 8.74314 44.4831 8.34798 44.2072 8.08502C43.9807 7.87001 43.683 7.84531 43.4855 8.05451C43.3083 8.24047 43.2705 8.46275 43.4971 9.32136C43.7294 10.196 43.728 10.7756 43.2299 11.3001L43.2197 11.3117C42.5779 11.9902 41.6122 11.9553 40.9456 11.3219C40.5506 10.9471 40.2442 10.3979 40.2239 9.63953V9.63953Z" class="logo-color"></path><path d="M47.0418 9.69336L47.6778 10.5883L45.1873 13.4009L48.6609 11.9714L49.2796 12.8416L43.9937 14.8537L43.407 14.0285L47.0418 9.69336V9.69336Z" class="logo-color"></path><path d="M50.6053 15.4102L51.0308 16.3719L46.6423 19.9778L46.211 19.003L47.1302 18.2722L46.5625 16.9908L45.4065 17.1884L44.9897 16.2484L50.6053 15.4116V15.4102ZM47.8752 17.6678L49.3332 16.5361L47.5107 16.8412L47.8767 17.6678H47.8752Z" class="logo-color"></path><path d="M52.2376 19.8701L52.5396 21.3825C52.6514 21.9404 52.5832 22.4372 52.3334 22.8135C52.1069 23.152 51.7191 23.3961 51.1702 23.5065L51.1238 23.5152C50.3599 23.6678 49.8182 23.4179 49.4581 22.998L47.5775 24.3506L47.351 23.213L48.9992 22.0508L48.9092 21.6004L47.0998 21.9622L46.895 20.9394L52.2376 19.873V19.8701ZM49.8967 21.8227C50.007 22.3806 50.4006 22.5956 50.9117 22.4939C51.4766 22.3806 51.6901 22.0203 51.5797 21.4639L51.5042 21.0818L49.8182 21.4188L49.8996 21.8241L49.8967 21.8227Z" class="logo-color"></path></svg></a></div><div class="text"><p>Alt innhold er opphavsrettslig beskyttet. © Stavanger Aftenblad.<!-- --> </p><p>Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering">Personvernpolicy og cookies.</a></div></section></section></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-sa.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"stavangeraftenblad","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {"SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https://aftenbladet.no/login-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https://id.aftenbladet.no","COMMENTS_EMBED_SCRIPT":"https://comments.aftenbladet.no/assets/embedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.6.1 (2022-12-11T15:09:34.497Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,i){if(!(i&&i.baseEndpoint&&i.propertyId&&i.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,i=r.events.onMessageReceiveData,s=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e,n){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(n.messageId||""),"@type":"PSI",messageName:n.msgDescription||"",propertyId:r.propertyId,messageId:n.messageId||"",bucket:n.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:n.prtnUUID||""},"function"==typeof i&&i(n)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,i){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===i&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(r,i)}}(r,i),i.accountId=i.accountId||1047,i.custom={},i.gdpr={includeTcfApi:!1},i.propertyHref&&(i.joinHref=!0);var s=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){i.targetingParams=i.targetingParams||{},i.targetingParams[e]=n}for(var p in s)if(a.userAgent.indexOf(s[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),i.propertyHref&&o.location.search&&-1===i.propertyHref.indexOf("?")&&(i.propertyHref+=o.location.search),i.jsSdkVersion,i.id,i.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(i,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":8886,"baseEndpoint":"https://cmp.aftenbladet.no","consentLanguage":"no","jsSdkVersion":"3.6.1"})}();
</script>
<script async src="https://cmp.aftenbladet.no/unified/wrapperMessagingWithoutDetection.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,2082,7762,8205,3462,5405,8455,2728,9642,6453,9164,9009,4068,4569,2715,2261,9339,3,4395,5952,7895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","hyperion-components-LeadText","src-sites-sa-components-Image","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount","src-features-rnd-components-ContentDisclaimer","hyperion-components-Text","src-components-Blockquote","hyperion-components-ParagraphHeader","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","hyperion-components-Teaser","src-features-rnd-components-Teaser-TeaserTimestamp","hyperion-components-Widget","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-components-BrandMetricsSurvey","components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.9c20f35e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.3c7cf69d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.d35aaa3d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.7806d638.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.0cd05ab7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.8adc75ec.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.68ee9d71.m.js" type="module"></script>
<script defer data-chunk="src-sites-sa-components-Image" src="/cnp-assets/src-sites-sa-components-Image.js.c256f10f.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.86456f83.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.5da463c5.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.f55581b3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.b390034e.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount.js.8ee467df.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-ContentDisclaimer" src="/cnp-assets/src-features-rnd-components-ContentDisclaimer.js.822d501a.m.js" type="module"></script>
<script defer data-chunk="src-components-Blockquote" src="/cnp-assets/src-components-Blockquote.js.f613e3a1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.f2434b6d.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.84bb20a7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.e00c7bfa.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.c7b1ba1f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser" src="/cnp-assets/hyperion-components-Teaser.js.bf6bc2a1.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Teaser-TeaserTimestamp" src="/cnp-assets/src-features-rnd-components-Teaser-TeaserTimestamp.js.6cd053aa.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.ee0e4c9e.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.01aa3ebf.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.c76092c7.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.016c8be1.m.js" type="module"></script><script src="/cnp-assets/runtime.9811ac55.js" defer nomodule></script>
<script src="/cnp-assets/vendors.def4dcf4.js" defer nomodule></script>
<script src="/cnp-assets/main.a2decb24.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.f275f517.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.47857670.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.6b8078d1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.58212629.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-sa-components-Image.js.78afe1a0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.73b4d1e2.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.ba649ebf.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.bacb14cb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.82ed1367.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount.js.f4537b24.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-ContentDisclaimer.js.02c4357c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Blockquote.js.bb62f687.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.6b727e5d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.f6e15172.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.586d11c8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.ce849bad.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser.js.219202d6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Teaser-TeaserTimestamp.js.88a592e8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.33b08252.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.68c66122.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.25d6b30a.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.fe51862f.js" defer nomodule></script>
    </body>
  
    </html>