<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-73f5b534/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-73f5b534/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-73f5b534/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-73f5b534/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-73f5b534/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-73f5b534/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-73f5b534/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-73f5b534/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-73f5b534/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-73f5b534/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Derfor skriver Aftenbladet om Borglis befatning med bryggesaken</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="KOMMENTAR: Ordfører i Sandnes, Stanley Wirak (Ap), kritiserer i et leserbrev Aftenbladets dekning av varaordfører Pål Morten Borglis befatning med saken om brygga til Ragnvald Albretsen i selskapet Seabrokers."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenbladet.no/meninger/kommentar/i/eJEmnR/derfor-skriver-aftenbladet-om-borglis-befatning-med-bryggesaken"/><meta data-rh="true" property="og:title" content="Derfor skriver Aftenbladet om Borglis befatning med bryggesaken"/><meta data-rh="true" property="twitter:title" content="Derfor skriver Aftenbladet om Borglis befatning med bryggesaken"/><meta data-rh="true" property="og:description" content="KOMMENTAR: Ordfører i Sandnes, Stanley Wirak (Ap), kritiserer i et leserbrev Aftenbladets dekning av varaordfører Pål Morten Borglis befatning med saken om brygga til Ragnvald Albretsen i selskapet Seabrokers."/><meta data-rh="true" property="twitter:description" content="KOMMENTAR: Ordfører i Sandnes, Stanley Wirak (Ap), kritiserer i et leserbrev Aftenbladets dekning av varaordfører Pål Morten Borglis befatning med saken om brygga til Ragnvald Albretsen i selskapet Seabrokers."/><meta data-rh="true" property="fb:app_id" content="112085462195603"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=bc917beb54c84a2ca695dc2065840eb6eccc04c5"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=bc917beb54c84a2ca695dc2065840eb6eccc04c5"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenbladet.no/meninger/kommentar/i/eJEmnR/derfor-skriver-aftenbladet-om-borglis-befatning-med-bryggesaken"/><meta data-rh="true" name="publication-id" content="sa"/><meta data-rh="true" name="article-info" data-short-id="eJEmnR" data-newsroom="sa"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenbladet.no/meninger/kommentar/i/eJEmnR/derfor-skriver-aftenbladet-om-borglis-befatning-med-bryggesaken"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Derfor skriver Aftenbladet om Borglis befatning med bryggesaken","datePublished":"2022-10-05T13:14:22Z","dateModified":"2022-10-05T13:13:49Z","wordCount":149,"articleSection":"Kommentar","description":"KOMMENTAR: Ordfører i Sandnes, Stanley Wirak (Ap), kritiserer i et leserbrev Aftenbladets dekning av varaordfører Pål Morten Borglis befatning med saken om brygga til Ragnvald Albretsen i selskapet Seabrokers.","keywords":"sandnes,seabrokers,journalistikk,stanley wirak,sandnes kommune","image":{"url":"https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&format=auto&h=1267&w=1900&s=bc917beb54c84a2ca695dc2065840eb6eccc04c5","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Kristian Oftedal Kvendseth","jobTitle":"Nyhetsredaktør","description":"Nyhetsredaktør"}],"mainEntityOfPage":"https://www.aftenbladet.no/meninger/kommentar/i/eJEmnR/derfor-skriver-aftenbladet-om-borglis-befatning-med-bryggesaken"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.12e4f4ce.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global oyawwj">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1jyx2q7">body{background-color:#fff;}</style><style data-emotion="hyperion-css-global animation-os3uaf">@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><style data-emotion="hyperion-css 1y6wevy 1kl1e7f 1cnnw7e cx2th0 qvodjp jitb9d 1u8qly9 1dwqukr 1my5cp8 15qvtt4 84hxml 59tpqf z8c7il 1e9n591 1ch96m2 1bksm19 5jk6bk 1qhjlcc hb96ry s6r7ip 1p7y4be 9zf2no 1eb2p7i 1wj816p 1ta5ict 1s4ab1r e1udb6 q0tk53 17t7fvz ohmoss 1j8t73k 1kmz7de ofjoys 9kgarv 1e9mzxf 1ebpk33 1njmtho 1xv7463 6v9zej 1bdsb78 1vmk336 h2kasm iirj0j fnhy29 fex82t ob7xc6 361u2a 11f0yrs 8yp1bs otyp17 kwmo4t 1vdznsp 1r3h62p 1ntzrx8 icfsq8 16dmh2s cn3dz5 10codt6 1mkd4r7 1kq03lx j3uj0o yomr18 159nch1 wlh3pi ma8l9m reus0u 1jfitgo tpmkhy 18yks97 1qweqbn 1evs2p2 pv1s1f 1hobg12 bfpm8s qymb5d w41wiy 1msfvqb 163eu75 1tba1qz 5zp82p 1msajt5 196h8eq 12u24cq yck6b5 1499hb2 g35vuh qopxfo 169vco0 17v4mqd eci9fd 6niyfh u06ts1 1da5hbo 1dyr89 r28gv 1772xtw b8p8ys 1jfryg9 re23jq ed0jsv 1c2nib1 ea91rp 6nuwex 17betxb 5a07g6 nerr7e 4nxjj8 zsztw1 11knvgm hln3mb sl82t9 1jmjb5s 1iynps7 1rezu2g 17a6s0e 18yqmy 1wv24dq 1guhty5 1uyc23e 1r3xd53 1og9yui 8snu12 bjn8wh 1mtgcpz equax3 1hlrz9z 1e99s6z 1s572fg vj2i62 1clu5h9 1vzy9p1 19mvxvm 1og0r8 1mh5f2h uibn3l geel9v 1b4ebnk n6kkq1 yql1g8 195essi nup07l 1j98w11 1bdw1k7 109h6wc 151zrwe w0kktu yyetb 15gfnr7 k7wifb 1927kqg k7x6z4 a3w1xv 1d3w5wq 1nudb8t 1mugm4r">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</style>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><g class="css-0"><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol></svg></div>
      <div id="application"><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1y6wevy"><div class="hyperion-css-1kl1e7f"><div class="masthead-top-navigation hyperion-css-1cnnw7e"><div class="hyperion-css-cx2th0"><a data-test-tag="internal-link" href="/" class="hyperion-css-qvodjp" rel="" target="" aria-label="To start page"><svg theme="default_kommentar" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><div class="hyperion-css-jitb9d"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-15qvtt4" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-84hxml" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-84hxml" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="hyperion-css-84hxml" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="hyperion-css-84hxml" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><span class="hyperion-css-z8c7il"></span><div class="hyperion-css-1e9n591"><button aria-label="SØK" type="button" class="hyperion-css-1ch96m2"><span class="hyperion-css-1bksm19">SØK</span><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-1qhjlcc"><form aria-label="form" class="hyperion-css-hb96ry"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-s6r7ip"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-1p7y4be"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-9zf2no" type="button" aria-label="MENY"><span class="hyperion-css-1eb2p7i">MENY</span><span class="hyperion-css-1wj816p">LUKK</span><div class="hyperion-css-1ta5ict"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-e1udb6"></span></span></div></button></div></div></div></div><div class="hyperion-css-q0tk53"><div role="navigation" aria-label="submenu" class="hyperion-css-17t7fvz"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1j8t73k"><div class="hyperion-css-1kmz7de"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-ofjoys" rel="" target="" aria-label="Kommentar">Kommentar</a></div><button type="button" aria-haspopup="true" class="hyperion-css-9kgarv"><span class="hyperion-css-1e9mzxf">Kommentar</span><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="hyperion-css-1njmtho"><ul class="hyperion-css-1xv7463"><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Leder">Leder</a></li></ul></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-h2kasm"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fex82t"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-361u2a"><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/nyheter" class="hyperion-css-otyp17" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/lokalt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/innenriks/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/utenriks/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://byas.no" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Byas">Byas</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/jaeren" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Jæren">Jæren</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sandnes" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/stavanger" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/boligsalg" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/okonomi/" class="hyperion-css-otyp17" rel="" target="" aria-label="Økonomi">Økonomi</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/slik-gaar-det-med-bedriftene" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Bedriftsresultat">Bedriftsresultat</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/energi" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Energi">Energi</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/groenn-omstilling" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Det grønne skiftet">Det grønne skiftet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/jobb_og_karriere" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Jobb og karriere">Jobb og karriere</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/n%C3%A6ringsliv" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/landbruk" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Landbruk">Landbruk</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-otyp17" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Mååål">Mååål</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sykkel/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Haandball" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Friidrett" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://vglive.no/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-otyp17" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-otyp17" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-otyp17" rel="" target="" aria-label="Podkast">Podkast</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100153" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Aftenbla-bla">Aftenbla-bla</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100162" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Preg">Preg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100157" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Savnet">Savnet</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100154" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Studio A">Studio A</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/tv/" class="hyperion-css-otyp17" rel="" target="" aria-label="TV">TV</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://www.byas.no/emne/byas-sjekker" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Byas sjekker">Byas sjekker</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/i/5GOMx1" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Trafikksentralen">Trafikksentralen</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/i/mqEEp" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="hyperion-css-otyp17" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/bolig" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/familie" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Familie">Familie</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/karriere" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/#" class="hyperion-css-otyp17" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/dodsfall/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://eavis.aftenbladet.no" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/minneord" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/i/MgwE7o" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="https://eavis.aftenbladet.no" class="hyperion-css-otyp17" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><button type="button" class="hyperion-css-icfsq8">A til Å</button></div><ul class="hyperion-css-1vdznsp"></ul></li></ul><div aria-label="sitemap" class="hyperion-css-16dmh2s"><div class="hyperion-css-cn3dz5"><div class="hyperion-css-10codt6"><button type="button" class="hyperion-css-1mkd4r7"><svg theme="default_kommentar" role="img" class="svg-symbol hyperion-css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="hyperion-css-j3uj0o"><ul class="hyperion-css-yomr18"><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Aftenbladet_anbefaler" class="hyperion-css-reus0u" rel="" target="" aria-label="Aftenbladet anbefaler">Aftenbladet anbefaler</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="hyperion-css-reus0u" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="hyperion-css-reus0u" rel="" target="" aria-label="Bil">Bil</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="hyperion-css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/boligsalg/" class="hyperion-css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="hyperion-css-reus0u" rel="" target="" aria-label="Bryne FK">Bryne FK</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="hyperion-css-reus0u" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="hyperion-css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="hyperion-css-reus0u" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="hyperion-css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://eavis.aftenbladet.no" class="hyperion-css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="hyperion-css-reus0u" rel="" target="" aria-label="Familie">Familie</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="hyperion-css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="hyperion-css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="hyperion-css-reus0u" rel="" target="" aria-label="Fordeler">Fordeler</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="hyperion-css-reus0u" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/havbruk" class="hyperion-css-reus0u" rel="" target="" aria-label="Havbruk">Havbruk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="hyperion-css-reus0u" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="hyperion-css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="hyperion-css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="hyperion-css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="hyperion-css-reus0u" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="hyperion-css-reus0u" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="hyperion-css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="hyperion-css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="hyperion-css-reus0u" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="hyperion-css-reus0u" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="hyperion-css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="hyperion-css-reus0u" rel="" target="" aria-label="Mååål">Mååål</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="hyperion-css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Randaberg" class="hyperion-css-reus0u" rel="" target="" aria-label="Randaberg">Randaberg</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="hyperion-css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="hyperion-css-reus0u" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="hyperion-css-reus0u" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="hyperion-css-reus0u" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://vglive.no" class="hyperion-css-reus0u" rel="" target="" aria-label="Sport direkte">Sport direkte</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sprek/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="hyperion-css-reus0u" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="hyperion-css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="hyperion-css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/i/0EGlxJ/trafikkstudio/" class="hyperion-css-reus0u" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="hyperion-css-reus0u" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="hyperion-css-reus0u" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="hyperion-css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="hyperion-css-reus0u" rel="" target="" aria-label="Viking">Viking</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/i/MgwE7o" class="hyperion-css-reus0u" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/i/mqEEp" class="hyperion-css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="hyperion-css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/forbruker/i/nWd71x/aapenhetsloven" class="hyperion-css-reus0u" rel="" target="" aria-label="Åpenhetsloven">Åpenhetsloven</a></li></ul></li></ul></div></div></div></div><div class="hyperion-css-1jfitgo"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="hyperion-css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-bfpm8s"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="hyperion-css-qymb5d" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/mittfordelskort/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="hyperion-css-qymb5d" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_aftenbladet" class="hyperion-css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="hyperion-css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="hyperion-css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="topstripes" class="hyperion-css-163eu75"><div class="disable-cogwheel hyperion-css-1tba1qz" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false" data-theme="default_kommentar"></div></div><div id="main" role="main" class="hyperion-css-5zp82p"><div class="hyperion-css-1msajt5"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-12u24cq" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default_kommentar"></div></div></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-qopxfo" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default_kommentar"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default_kommentar"></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="hyperion-css-17v4mqd"><article class="article-wrapper-eJEmnR"><h1 class="extendedContent h1 hyperion-css-eci9fd" data-test-tag="headline">Derfor skriver Aftenbladet om Borglis befatning med bryggesaken</h1><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-6niyfh"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=bc917beb54c84a2ca695dc2065840eb6eccc04c5" srcSet="https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=bc917beb54c84a2ca695dc2065840eb6eccc04c5 1900w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=90147ae7cf8340d15ef45e9f3aa08efc45f5e471 1800w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=a333328b9f5ebd8b7c2322ac0428460a6b74f182 1700w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=214f654ca023787047e31de4231fb97641618fb7 1600w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=310689536f060baa88672c6edd3afd7413336686 1500w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=03cbc96493822b1ee965ab7a940c6e93e90cf077 1400w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=e77ea7cd55b316f6bdced4a973e24188110166f9 1300w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=2871fcad6190700fda530da791a82f39bd2dfdae 1200w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=9686d7fe20d8814c12d52bb1f8a8ff9ed1b2662e 1100w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=fbbca4216d27429821a37db023c1fb56502cdafe 1000w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=589173f7e07c11e36495a45fbe8b757cc0e78b5c 900w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=43fbc3e128201582c7f86fb784d2b2e815bfb561 800w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=bfdbf6cb6612ca86cb86f513c706d99d43ffc7fd 700w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=f4202a6b0fd114dfd5088ced2ec3525537b83b7d 600w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=1f7ecfab11952ed1cc08377e06622e30989bfeee 500w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=b58f7acd759c8c3235e58f33cebf56951a87de06 400w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=0477a7fa81ae78ada91bc2e0c6b2adb7648b89bd 300w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=9fbdd8fecc0a4a6326a67727e5a443d37c901b6e 200w,https://premium.vgc.no/v2/images/f49b422c-d27f-4fa3-bc3e-01d9942872ea?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=877414f41b9781b8b98706c9a619656699b9bbb9 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><figcaption class="image-figcaption hyperion-css-1da5hbo" data-test-tag="image:caption"><span class="image-caption">Aftenbladet mener at Stanley Wiraks kritikk av avisens dekning av varaordfører Pål Morten Borglis befatning med saken om Albretsens brygge, ikke treffer.</span><span class="image-byline hyperion-css-1dyr89"> Foto: Pål Christensen </span></figcaption></figure><div class="hyperion-css-r28gv" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1772xtw"><li class="hyperion-css-b8p8ys"><div class="hyperion-css-0"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1900&amp;w=1900&amp;s=fe930ac8e3f8688c1d0f3624d5044d3958055acf" srcSet="https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1900&amp;w=1900&amp;s=fe930ac8e3f8688c1d0f3624d5044d3958055acf 1900w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1800&amp;w=1800&amp;s=a5249a0fc630929884c73b2eba0391bf9a7348b9 1800w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1700&amp;w=1700&amp;s=721a4db4218315d40c394066bbe90d89ca8bda95 1700w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1600&amp;w=1600&amp;s=850d887627999dc5aebd725fd895423bb93a8d72 1600w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1500&amp;w=1500&amp;s=7b9d667494d12d733eb03ec60454fe6946d8ad7d 1500w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1400&amp;w=1400&amp;s=fc14d83ccee6d8fa8ee518837ce0c934092f0fd2 1400w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1300&amp;w=1300&amp;s=98f557e33d9778a7b49e56545e38ab456ef53b50 1300w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1200&amp;w=1200&amp;s=341c29b77d56e665de6f5aaaef8952d4615bbddc 1200w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1100&amp;w=1100&amp;s=d964ef349f1f19dd83578b90dd39756f03cf2fbd 1100w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=1000&amp;w=1000&amp;s=98b90dac3e837f004fe0ce600f806ff9c672fc6b 1000w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=900&amp;w=900&amp;s=f929f5596e3f04e57f33456bca2bf66eb511470d 900w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=800&amp;w=800&amp;s=d4aabd88042825c642579debad0ec96b6ec691e9 800w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=700&amp;w=700&amp;s=6279f260c5f8e657af4dd2a35c942acb65830fab 700w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=600&amp;w=600&amp;s=5f0e9af1b5a9a9a090b63dbed90bdfdffc780e04 600w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=500&amp;w=500&amp;s=48857e3b62f7d7fce3e0dd9e6b07cd114b665fe2 500w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=400&amp;w=400&amp;s=f3d1f289ba4cba84fb9bf225e03f3995f52674e2 400w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=300&amp;w=300&amp;s=26a1eb1b7e8ae28765f30bc4d75ccdf76c10616c 300w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=200&amp;w=200&amp;s=d73384f67800ed9793a0c43adec53a39e1424f2e 200w,https://premium.vgc.no/v2/images/author/ba7d8896-ba2a-4725-b4d9-5b260550f84c?fit=crop&amp;format=auto&amp;h=100&amp;w=100&amp;s=898c16e7b1adff066c871cf08c241a7529336ddc 100w" alt="Kristian Oftedal Kvendseth" sizes="56px" fetchpriority="auto" style="aspect-ratio:1900 / 1900"/></div><div class="hyperion-css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1jfryg9"><a href="mailto:kristian.oftedal.kvendseth@aftenbladet.no" title="Send e-post til journalisten: Kristian Oftedal Kvendseth" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-re23jq">Kristian Oftedal Kvendseth</a></span><div class="hyperion-css-ed0jsv">Nyhetsredaktør</div></div></li></ul></div><div class="friendly hyperion-css-1c2nib1" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><span class="hyperion-css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2022-10-05T13:14:22Z" aria-label="Publisert: 5. oktober 2022 15:14">For mindre enn 10 minutter siden</time></div></div><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-17betxb"><li class="hyperion-css-5a07g6"><section class="hyperion-css-nerr7e" data-test-tag="share"></section></li><li class="hyperion-css-5a07g6"></li></ol><div class="hyperion-css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class="addGutters hyperion-css-zsztw1" data-test-tag="content-disclaimer"><div class="hyperion-css-11knvgm"><img src="https://cdn.bt.no/bt/icon-info.png" width="24" height="24" alt="icon" class="hyperion-css-hln3mb"/><span class="hyperion-css-sl82t9">Kommentar</span></div><span class="hyperion-css-1jmjb5s">Dette er en kommentar. Kommentarer skrives av Aftenbladets kommentatorer, redaktører og gjestekommentatorer, og gir uttrykk for deres egne meninger og analyser.</span></div><p class="hyperion-css-1iynps7"><strong>KOMMENTAR:</strong> Ordfører i Sandnes, Stanley Wirak (Ap), <a data-test-tag="internal-link" href="/meninger/debatt/i/y64Vja/aftenbladets-borgli-tittel-mer-enn-antyder-at-korrupsjonen-florerer-i-sandnes" class="hyperion-css-1rezu2g" rel="" target="" aria-label="kritiserer i et leserbrev" theme="default_kommentar">kritiserer i et leserbrev</a> Aftenbladets dekning av varaordfører Pål Morten Borglis befatning med saken om brygga til Ragnvald Albretsen i selskapet Seabrokers.</p><p class="hyperion-css-1iynps7">Wirak mener at Aftenbladets journalistikk mistenkeliggjør den politiske ledelsen i Sandnes og at avisen «mer enn antyder at korrupsjonsliknende forhold florerer». </p><div class=" hyperion-css-17a6s0e"><div class="disable-cogwheel hyperion-css-18yqmy" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_kommentar"></div></div><p class="hyperion-css-1iynps7">Aftenbladet mener at denne kritikken ikke treffer. Redaksjonen har tvert imot lagt vekt på å stille åpne spørsmål om habilitet og ikke legge andre føringer i dekningen av saken. </p><p class="hyperion-css-1iynps7">Wirak er også kritisk til at Aftenbladet omtaler Seabrokers&#x27; samarbeidsavtale med datteren til varaordfører Borgli. Redaksjonen mener at denne avtalen er relevant informasjon i en sak som berører Seabrokers og Albretsen. </p><p class="hyperion-css-1iynps7">Aftenbladet kjenner seg heller ikke igjen i påstanden fra Wirak om at avisen driver en «kampanje» mot politisk ledelse i Sandnes kommune. Det er redaksjonens oppgave å stille relevante spørsmål og opplyse prinsipielle sider ved saker også fra forvaltningen.</p><div class="extendedContent hyperion-css-1wv24dq"><h2 class="hyperion-css-1guhty5" data-test-tag="widget:title">Les også</h2><div class="hyperion-css-1uyc23e"><ol class="hyperion-css-1r3xd53"><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/y64Vja/aftenbladets-borgli-tittel-mer-enn-antyder-at-korrupsjonen-florerer-i-sandnes" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Har ikke  Aftenbladet guts nok til å  selv anklage varaordfører Borgli for korrupsjon? Må nettrollene få jobben?"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-equax3" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7f1e8ce23fab6ecae681f251931ab3633553e178" srcSet="https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7f1e8ce23fab6ecae681f251931ab3633553e178 1900w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=551157751e2a7803963e311fdd6249f095554377 1800w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f90bbdc0196d791db5e8add007d283aabe792730 1700w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=43eda84cd912c81b24b6edd13e4dbd2af53961cb 1600w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bc313010cfddced9b2e00417801b8714dea388ff 1500w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b90a88da6c772dfc6def972b482ec6c59a46fd55 1400w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a2e8f2a733b22cc46c703a54fec21d5c67ae1a87 1300w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=800bf344aabddca1516eb28dcbaeb4b9056e79e4 1200w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=35362402bc95359217592820dff133079f2d69f6 1100w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=78737ed99bfc00ca3fa82b9fd17e362197a3e7bd 1000w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=e288793f8a9b0825163f77a8f4173c53d76e71b5 900w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ca6f027c62443c0c3445faebcd56763fb5712ede 800w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=6fc6f1fd80db8ef0133a8231099f8368cc8c0fe3 700w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=4f106d4f2cc0c3c1d29f74319358430a52513fb8 600w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=665913acdc52f82b93e48ba40cf3b1bb689f5cc4 500w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f36cb5e5f66c66ad85857a024100d3e64c99f3fc 400w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=6e4b8bf5421c1fddcf77957122f955778eb92a7b 300w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ccbca75700e56a4175139437d194fca0638c82b1 200w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=0d65fc11c056d499f083f52019282f2820ce416d 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Har ikke  Aftenbladet guts nok til å  selv anklage varaordfører Borgli for korrupsjon? Må nettrollene få jobben?</h2></div></div></a></li></ol></div></div><div class="full hyperion-css-vj2i62" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert: </span><div><time class="hyperion-css-1clu5h9" itemProp="datePublished" dateTime="2022-10-05T13:14:22Z" aria-label="Publisert: 5. oktober 2022 15:14">Publisert: 5. oktober 2022 15:14</time></div></div><section class="hyperion-css-nerr7e" data-test-tag="share"><div class="hyperion-css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div class="hyperion-css-1vzy9p1"><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-19mvxvm"><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/sandnes" class="hyperion-css-1mh5f2h" rel="" target="" aria-label="Sandnes"><span class="hyperion-css-0">Sandnes</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/seabrokers" class="hyperion-css-1mh5f2h" rel="" target="" aria-label="Seabrokers"><span class="hyperion-css-0">Seabrokers</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/journalistikk" class="hyperion-css-1mh5f2h" rel="" target="" aria-label="Journalistikk"><span class="hyperion-css-0">Journalistikk</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/stanley-wirak" class="hyperion-css-1mh5f2h" rel="" target="" aria-label="Stanley Wirak"><span class="hyperion-css-0">Stanley Wirak</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/sandnes-kommune" class="hyperion-css-1mh5f2h" rel="" target="" aria-label="Sandnes kommune"><span class="hyperion-css-0">Sandnes kommune</span></a></li></ol></div></div><div class="hyperion-css-uibn3l"></div></article><div id="most-read-articles" class="extendedContent hyperion-css-1wv24dq"><h2 class="hyperion-css-1guhty5" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="hyperion-css-1uyc23e"><ol class="hyperion-css-geel9v"><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/direkte/i/0EGlxJ/trafikken-direkte" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="15 biler avskiltet i stor­kontroll"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1752fc54504ca2147752a4fec6e02648ed6b8d7f" srcSet="https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1752fc54504ca2147752a4fec6e02648ed6b8d7f 1900w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=19884d2cc43a8c6fd0a2fbc39328814b12e8c8b4 1800w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=0feb952784187ea9d5a6554f74bbd748f3570e7b 1700w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a434908aaf66702529c38b87ceae6966bd4c8608 1600w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8b3f196c71f38ab384ef2d1ec94b5d958734b810 1500w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5a83a4471b31fdedb4621dd03686e1807de78fea 1400w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=db5f084dc008a8b4db7407dc886519f82007b355 1300w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=cb696974d9725d7c9ca58c5645336a6aed2b2e34 1200w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=bc909ff4803567f61536ead5a5a538c568aba082 1100w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f070670223f95ffbadb3d847a4a608efa1b0a266 1000w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=da5010a4afe21bcd8227ca6dd7aed5ec6e49f346 900w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=11dd1d3b24027096dbbf56b29103f036bce36d01 800w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=256c27480544ad76f29c22ba3f2aae670dc6a31d 700w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=399c0daf202eae76c13fd69d84dfc69ce22a425f 600w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=cb1842e265934012c0104e19136faa53bbc03646 500w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=b69ada9a33c55cbab594c7a4768d2631cd98496e 400w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=ee88ce2efd583a57b3f299144460bdc161af3314 300w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=948982e023ebe6fc6b13c7ae25af79eee66b2204 200w,https://premium.vgc.no/v2/images/009e8141-3850-4a40-bb7f-b175d892bd63?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=db15e0b02ed751be4e449e955762286b0b3168d1 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">15 biler avskiltet i stor­kontroll</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/kE6KAj/flere-politikere-borgli-har-grepet-inn-i-saksbehandlingen-det-er-en-utfordring" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Flere politikere mener Borgli har grepet inn i brygge­saken: – Jeg har ikke avgjort noe"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=943&amp;tight=true&amp;w=1257&amp;s=859ee4a60a80a55538edb6bc9de4f39ac7892dc4" srcSet="https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=943&amp;tight=true&amp;w=1257&amp;s=859ee4a60a80a55538edb6bc9de4f39ac7892dc4 1257w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=32540df05e7a3c3503972684849a0b5614eaf6c9 1200w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=dd18384bc7d11c84272575d022d9326ae5585c34 1100w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6966aba28b0457a72e2d27d154633ca78671c744 1000w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=02df2f1b6160afd564885000df46128f2b307d7a 900w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=7f39a4367d2bcd129241a77c9de60395a01a8f06 800w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=44d798ac9e98d8460bc9fbd9df14ada787decc6c 700w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=898747f5425d7bca892514839722a0a71cfa3feb 600w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=1a3410f7f026dd42994cc74cab03b85fdab8d990 500w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=dd7e9d6effc9ee97026c53242809932aae64fa00 400w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=c0aaa8511ffb539ac13cccdcce11fc0bd652ae63 300w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=dfb819aade34002787e1cb762509a202c9187892 200w,https://premium.vgc.no/v2/images/3f7580ea-2053-423c-87ff-f4c1489f8aa2?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=1b6f185c3f0ec57a5031cab45d2ce70a7f0c20db 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1257 / 943"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Flere politikere mener Borgli har grepet inn i brygge­saken: – Jeg har ikke avgjort noe</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/okonomi/i/oW1nAK/aftenbladets-oekonomistudio" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="SR-Bank tilbyr solcelle-lån"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-yql1g8" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=15c714e0e079c29786d0b13cf3129862eee16bca" srcSet="https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=15c714e0e079c29786d0b13cf3129862eee16bca 1900w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=1eeae90e1ff9c42aebbb6ca6b8ecedbeaadf00a0 1800w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=fffe577254012c8f68f61c1bba10ace2b2081fc0 1700w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=44ca3469c5103389e4101ab81b47361e04a9a09e 1600w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=e15456c7f74e4d5b893e6644c8941c8235055644 1500w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=bbd42440cf4848030ef1458ae0e62cbd24e9bb89 1400w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b2c03d0c2aae8b8062d049074aef45dd415938c9 1300w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=82a03d84119641311edad7097d744ceabb43fc68 1200w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=db0eceaec323dcaf7f9c91947e613c8a0e6b827d 1100w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=4debe0afef41c08615b72b59b1e4071c462faeab 1000w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=6d46d77557275ddd06d2e648b7e08dd483977f01 900w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=729ed2545fcf3d70aaa98c6700487d59bda1d1c5 800w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=56e2f4b4d9a86ea1a30e45a5f77dbeb9e60fcf30 700w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=63363464868e5bf4dd5a466e0f5a3220b1a7737c 600w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=154ba53176512a0bea86a438ffdb46d24291f572 500w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=1509cd2e5af4eb03b8bb88bc6a1e6ed202ab2fee 400w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=02f6487c63723b27ba0e1da8bce48938d4e1689b 300w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=f5c57036fe652e3c06f08a093dee6b7ecd292eab 200w,https://premium.vgc.no/v2/images/cb5e4081-1a60-4b2c-8465-92ef49133f71?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=df573162a992a5d6a7c90443ae3e378c06088635 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">SR-Bank tilbyr solcelle-lån</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/0QGkbE/offshore-arbeidere-har-sett-flere-meter-lange-droner-tett-paa-plattformene-det-er-ikke-saa-lett-aa-bli-kvitt-dem" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Droner kan sprenges, skytes ned med laser eller fanges. Forsvarsekspert anbefaler imidlertid en annen metode"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=22902bbaf4d843421a7254bca87b3fa445f150a9" srcSet="https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=22902bbaf4d843421a7254bca87b3fa445f150a9 1900w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=db96c15522cbe90ac705ce9278ff354351a3c917 1800w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7b52fcd2cb51ced7cece07a7be07d4530d798dcc 1700w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=293194f2daf475f34299ac9b7a5dadd55e0c295d 1600w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=7c71a190a67e4414e6d839c4ff5536336febae80 1500w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=83843c052be2fd001c12da92f14a79da55c68e44 1400w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=fdb70c6932d3196da6e60866554d843ad75da25a 1300w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a3cf4a1351cf98659f7f269149bbed352f127e93 1200w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=dcf3f52fb73571fc4b2891b74dc604c7e6caa199 1100w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=afb749528b9ac67939c0e166b688056f49af07bf 1000w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=4d45ef26be3cf26bcc560b3d1b5240c20b415d82 900w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=6660d5964ca1195f43664549257a5fc07990e8f1 800w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=d3217642bf0cdc107eeaa04844e3407553943d4a 700w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=96e9d5709bd88c3cc53edde6d91b415dfeb26275 600w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=0e89e3c7a9d724d743d9e6dd6eb556b6130218d5 500w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f9467471d46d9bab4bf5596ad61293f437847817 400w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=ecc188ccd22af891ff24d0e32550d1306d4a6835 300w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=a56de9225a9c0c6a0c165b481a7a71bfc35bc1e8 200w,https://premium.vgc.no/v2/images/676dd44b-a623-444d-903a-0898ea366d0c?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=c6b553481c4048ed1e72e5ad396870d286e06cc2 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Droner kan sprenges, skytes ned med laser eller fanges. Forsvarsekspert anbefaler imidlertid en annen metode</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/okonomi/i/GM36dQ/lyse-med-varmepumpe-tilbud-til-sine-stroemkunder-ikke-alle-kan-betale-30000-kroner-for-ny" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Lyse tilbyr varmepumpe til sine kunder"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-195essi" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=24be75853809c047a339733d83613aa6975c2709" srcSet="https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=24be75853809c047a339733d83613aa6975c2709 1900w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4f1819a94c07ffe3f2035fa984c6bf9ea5185343 1800w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=642e737609f955c14dd800e74566c1d3c14bd1be 1700w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=05d444a279b7d7c6166cdb0e5b61e12021eb1f5f 1600w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=895fb56a208065304bb897a069e0777f0aabb45f 1500w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=cc839049984df887ecdef52982f442d2fcd77910 1400w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9c297c18e3db9fe56f06955bbb8dea3a82d37e16 1300w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=731785494d275c0772004f4ce7c1d560568463bc 1200w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e8e671d05926c26c19df2cd8108a5f2f1d4ad451 1100w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7d1ecff1f746f71686d66b59fc9c1f5be2ede520 1000w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=bf25b624289a0a949efcf17df738b8051d058a6a 900w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=50eea5e7be6a5c36260405da7b4eeb1a7a31292d 800w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=a5df9b452e90cb75bfe6f233f3314820a5f9eb76 700w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=04601e2bf1d04a56892730e0ff70a3c22554d1ce 600w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=69e185174794960997a0c71f07c7bc4ea36e5f7f 500w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=b8781589712625927943c9e1618032e7b6d5ee60 400w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=3aff5cca2368e2e4658fc7b40649d4e9da7ae679 300w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=5d0190b4b9409b03da0edac158bbe9cefe3a02c1 200w,https://premium.vgc.no/v2/images/f2e224a3-241b-4537-822f-b785b87e14de?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=2a1dc96e3e4810ab668725503f5d080126dd9037 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Lyse tilbyr varmepumpe til sine kunder</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/Knzl14/ragnhild-og-eirik-flyttet-fra-leilighet-i-oslo-til-hus-i-stavanger-vi-ville-aldri-faatt-en-bolig-paa-den-stoerrelsen-der" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Ragnhild og Eirik flyttet fra leilig­het i Oslo til hus i Stavanger: – Vi ville aldri fått en bolig på den størrelsen der"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-nup07l" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=238ad0eef4eeb71cd740a013d830f0c538dccdce" srcSet="https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=238ad0eef4eeb71cd740a013d830f0c538dccdce 1900w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=f95a7759e3a30361b2d1c233aa68719acf4454e7 1800w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9680dffec26b1d8a2b7503a9e47788465a9dc287 1700w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c07c8215b2cd2d8cbe9caf9373f080e2185f8fd4 1600w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=084adce9f2794afe542ea3e11984a5148cba25bb 1500w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1aeeaf27db30dd0e7fd79b239d5bdc5e3b676690 1400w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=25e98e4f56cbb45887dc0124d222ebdc18bbde1a 1300w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6bd2c918ed3b75c9e987a5b974db0eb3be59f444 1200w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=369fd5eec8a7dad5b17519e83d256f2dc974e458 1100w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=10ca7fda2d354409a6c5b143f32dfa0f6c59487f 1000w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=8eebe0c9ad4803eb97e000f6c7fadd76dbcfe256 900w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=14a6f0604ce33e268ebf5599ad28e45aefbdd797 800w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=17d2196457b552c3f13e891da46c71e1e3d9fc7b 700w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=aa2ca66479b957270ad2d39944000c23c85d085a 600w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=312155a928fc95a3e01ff8f91eb6a5d03b8063cc 500w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=1e0c4242f76b15369abbf3b7614bb43b21c7b511 400w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=28f4bda45bcacff25092b848ac94cb9f71c4458d 300w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=302c5fcdb7d64ac75499bd9c0a84953337fb32c8 200w,https://premium.vgc.no/v2/images/f8479e54-5d26-4d72-b28d-8d37b418a497?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=1c631bb4bfde136ae877b94cff29aea94902bbef 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Ragnhild og Eirik flyttet fra leilig­het i Oslo til hus i Stavanger: – Vi ville aldri fått en bolig på den størrelsen der</h2></div></div></a></li></ol></div></div><div id="brandmetrics-survey" class="default_kommentar brand-metrics-survey hyperion-css-1j98w11"></div><div id="recommended" class="extendedContent hyperion-css-1wv24dq"><h2 class="hyperion-css-1guhty5" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="hyperion-css-1uyc23e"><ol class="hyperion-css-geel9v"><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/innenriks/i/gE6Rqa/russisk-oljegigant-fikk-tilgang-til-database-med-enorme-mengder-data-om-norsk-havbunn" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Her ligger «all data» om norsk sokkel lagret. I sju år har et russisk-kontrollert selskap hatt tilgang"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-109h6wc"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=424&amp;w=990&amp;s=88878cac756c83a8f6d9f830bd89a03fb258e432" srcSet="https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=424&amp;w=990&amp;s=88878cac756c83a8f6d9f830bd89a03fb258e432 990w,https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=b8654e855c527f9def1fd13cfd1bf9ebf9fb45f5 900w,https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=1e7009cc89b0b6ea0c64e1aba4999bbe23a47a14 800w,https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=16e72670428628b3f53704f9f8101cabd80fc0ab 700w,https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=0669b5ff1f00e1351b1888b3a5aac6a2d5e35241 600w,https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=0a4095fe0c8ef7b50d8af48e9c76321fcbf5d83d 500w,https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=96a29273c9b0768adaad420901e54c6884e9120d 400w,https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=742307dc886a65f82c280a04d2ea55e2a1421637 300w,https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=47cce25ea8a3c62ad989712dd7504dbbc13b8cbd 200w,https://premium.vgc.no/v2/images/21950e81-ea11-4451-b7ac-37badc144bd5?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=159fdcc28046b44b1debb9117c590e38f54f8fe5 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:990 / 424"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-151zrwe">Her ligger «all data» om norsk sokkel lagret. I sju år har et russisk-kontrollert selskap hatt tilgang</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/GMQk7m/idrettslag-og-foreldre-foretrekker-salg-oekonomiprofessor-er-skeptisk" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="– Det gjelder å ha en fast bekjentskapskrets som kjøper"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-109h6wc"><img class="image-asset hyperion-css-w0kktu" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=21a400c62f736d96d7a4703d83918ae1ee29848a" srcSet="https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=21a400c62f736d96d7a4703d83918ae1ee29848a 1900w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=4a8753d404a03b32d8a9e1a6198a1ec4fd6b9fd3 1800w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=16da15e0943c56209f3bb66588a7a8698c29307e 1700w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=693738fd788ce06fbbc49c347a28e0518b5f69f7 1600w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=aa8bb7408c431d8b5e53538dfb19fd384667db9f 1500w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=5d44b16d58fd6adc900acd6ef7470759c1a5d1f2 1400w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=b942f348e3165847267e1090827a540287ef1b9a 1300w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=fb4829282f6a5f7c2afcdfb32f339ba8bc9cc96f 1200w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=fc03913724cc5ed5be0ed34050bf93fce3cfe616 1100w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=06d25bf9cbf7cc2adf3ee1082db6afb8b074195f 1000w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=02a59efc87176aa788783249437e1d9a9d2bd479 900w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=28d27e8a74ffeeb26f8abf6b97fdf730f5761d43 800w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=c4b2ceb6d81ce443e12e45659849c9bfd30805ae 700w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=a696ed5333d6525b2d169cd9a02a73ff003a3856 600w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=7cf511f73002df44db1f3413ea2f0dcc5cdb5868 500w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=0bdbe998f12d47c93cc8fdfc0bd05f868b85db6d 400w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=e01f713a547753eae103356df09811b2100c1ca6 300w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=c5265486c4e68f6d502e80bc25d7c11afa11d4f0 200w,https://premium.vgc.no/v2/images/92a06b5e-7620-48c8-ac5b-5f8395ba12d1?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=66c59b49a6010f8504832ad10fb692e2ece58451 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-151zrwe">– Det gjelder å ha en fast bekjentskapskrets som kjøper</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/nQWay5/paal-morten-borgli-ba-kommunen-snu-om-seabrokers-sjefens-brygge-eier-selv-bil-med-selskapets-logo-for-aa-profilere-samarbeidspartner" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Pål Morten Borgli ba kom­munen snu om Sea­brokers-sjefens brygge – eier selv bil med sel­skapets logo"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-109h6wc"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=e449f42b622fc8f68f332960db02a994cecc1204" srcSet="https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=e449f42b622fc8f68f332960db02a994cecc1204 1900w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=978c59d90175b1f44182db55befb2a7f810b7b9b 1800w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=e56bf36ef0fa343abd459a8bb13016acf5c956fc 1700w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=07c13c13a72867b032a864a2f68030beb7c62b67 1600w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=667fec15f69c0c655d5cf21ef1fe820568723386 1500w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=4ebf52bba29230787b62dd02362320f7f708155a 1400w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=b76c93b51940ce3a3c421c5195f4619425a9a73b 1300w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=3b0c67b0388a6b98699ddd1242e6bf93ef22aa72 1200w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=f72cc4d9767ec21e09f3d159c00d71a4de1da2bc 1100w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=5570ee6adab6926ca522868a8b3a555029029153 1000w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=1ee93f959b4c63cac8f3286add94dc02d55f33f3 900w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=d88e675bc5791c15ae17e5b540ca348a1279de98 800w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=2945ac9853155aabe8f839feafa0767b6915b4c3 700w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=62a1390a1f6d4f84cfec4d93a2fa3760105b00d2 600w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=5b7aec90246e29b76a931f3da6497a412da838d3 500w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=73d9d26706864936d0bf8f38794cc10331f6320c 400w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=6a4674ac57f430d4621f05c8246b2014d39c6d26 300w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=d75c2fd1545202b5b9d14f8f3e81fa5f06725bd9 200w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=7c72a847344cb4ef3ec6f6fa7a848cf8434cd9eb 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-151zrwe">Pål Morten Borgli ba kom­munen snu om Sea­brokers-sjefens brygge – eier selv bil med sel­skapets logo</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/innenriks/i/wAO3qA/russiske-forskningsskip-har-traalet-den-norske-kysten-siden-i-sommer-oekende-bekymring" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="De omtales som russiske spionskip. Siden i sommer har de trålet Norges kyst"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-109h6wc"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=3f491cdb97a156b6868c83c2c6ccccfade4eba9c" srcSet="https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=3f491cdb97a156b6868c83c2c6ccccfade4eba9c 1900w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=c5f2aabdfecee362a8b17712429aee1d8065e513 1800w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=5c214dcff16acf24462724f079b266a9e13a1208 1700w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=642a71bd53d8bf3f523c588d9d89447b3da1cf9a 1600w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=695261747bfbac8733c9465000ca644ce3879055 1500w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=7503d4dfc36ec3836cdc907897ebed795790e268 1400w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=a1cc0856e0e83732886ac2e431c2151f6d4617ff 1300w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=24bbe1e08b3f4b56081a0f879d384ff1c18d31da 1200w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=7f2bd96ebea9341f921ec278edb5a366ce29bdc5 1100w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=e9e25be4d2c9cf4a712d93a10911c492a9ea2c27 1000w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=fd63d881c8ff4d0240246db467a487502d4cd500 900w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=da9a5eca80d8b3f77173749fe241f40943024068 800w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=11b7263f9c6549dd28b4b733644b09201dc78c53 700w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=1d734129c0d9a9a570a1d1af79cddc0ba90671a3 600w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=57ce469cad4363c86aee72bce794510d0bbf603e 500w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=b77b385de1ad33ff0469c49409ed52d896711a3f 400w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=605a3897d3b98385d836ac87135c1eee2c177028 300w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=c475769b5a8d5f36564a9c365c81c3d7c76bee70 200w,https://premium.vgc.no/v2/images/c477d281-94f2-486d-85e0-881bc036c35b?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=889deb10e698fe872e9a603eff882337b8b18860 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-151zrwe">De omtales som russiske spionskip. Siden i sommer har de trålet Norges kyst</h2></div></div></a></li></ol></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><div id="ui-core-comments" data-testid="ui-core-comments" class="hyperion-css-yyetb"></div></noscript></div></div><div id="most-commented-articles" class="extendedContent hyperion-css-1wv24dq"><h2 class="hyperion-css-1guhty5" data-test-tag="widget:title">Mest debattert</h2><div class="hyperion-css-1uyc23e"><ol class="hyperion-css-geel9v"><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/pQWGRV/vi-slapp-influensa-to-vintre-paa-rad-naa-kan-vi-faa-det-samtidig-som-korona" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="I vinter kan vi få to epidemier samtidig"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-15gfnr7" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7d345cd4ec3c9bedbf56617de378d9567541eb70" srcSet="https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7d345cd4ec3c9bedbf56617de378d9567541eb70 1900w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8879d6bdcf0e39dd1662c5bea96d9aabaa96b471 1800w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=3f092d50803ba46796e687d7a8e07bf531ba866a 1700w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2eebb043aee33e1c41332fe8b1271ed65c45af2a 1600w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=94f1b214f010679c4037ed2351800c10681f8f41 1500w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4d2f3d31c6402d224cadb1931934846735915b09 1400w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c2ae1e08d87266530733c93cd58327f356c82840 1300w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6dd0ce383e94a41acb8e7230364c0e38c7adb5b6 1200w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=44d54b42107ee386bd54f274413cd226b3ad7678 1100w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=8fc54092253bab6413badf917aa3169280da2505 1000w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=ce76730ae3355b172612873523e0fa134f3dd0ab 900w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a68ab0deadd82c5f306ce4eaffde1dbe3e9d5dc9 800w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=2206a888e964b883234e9e84792edb0670e060f2 700w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=b308abd99cb18210357356bc1a14edb8e3b9bb6a 600w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=883bdb9b01c688855868ad04dfa613ceb717bb55 500w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=df3e018186cb4294e3c9030fb39343eb416e5eac 400w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=3447ac9d4104dcf5fd92a2f8b8b0b45793f03042 300w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=89c2f714533e95eb443f961b09baf5e375cff48d 200w,https://premium.vgc.no/v2/images/a7024ecb-a4e7-4dd1-8538-98366da90921?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=697ba05ab47543793ece21c1e5a0a81894195158 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">I vinter kan vi få to epidemier samtidig</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/0QGQAB/myten-om-ei-fattig-norsk-fortid-foer-vi-fann-olje-og-gass" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Myten om fattige Noreg før oljen"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-k7wifb" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=df3fea6033c86b94179b68e48544ce362e193ec2" srcSet="https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=df3fea6033c86b94179b68e48544ce362e193ec2 1900w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d5d8c055c03b1166e868cbdd324aae80636a1f46 1800w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4025dbf3d131739020cee43408e298f7cdb53121 1700w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=60a45cf772def32a81e5a608360a730ba2085f80 1600w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c4435eaeb179ce590e0374c046d14484ae20a291 1500w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c60ff3a1c0eea506b47b9bba6b390ea3cefba8d1 1400w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=875595f4ef878b6a05ee499ded2d4b2ae6f3e67a 1300w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=952862277ead9bab7db547c47e42490c4eda842d 1200w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4b4feecf9907af2f58fa1e2ead52837a83d56393 1100w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7c8fb1c73f375cfb05dc5411bfe8fc0d54eedd3f 1000w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=ab1a50822e98a5530f850b08e0794a585bc06ebf 900w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=f4f9c273736afb120d7c85ce37e7b079c9b7d36f 800w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=e1da1e2cdbf0c2138404d64aa76aef2e6d634100 700w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=c99f590235f7c41d984b9ac7674e285d1616363a 600w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=49317db4592071af34a8138fe07d59cb821e54c5 500w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=454b1d8fddd58839474a34c7a1b8c9aaa3d2ead6 400w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=82877578bee038515b32ec141fbaabffa6ae49a2 300w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=60c280e6f7f783aa6208e264643a690f9f2d0a28 200w,https://premium.vgc.no/v2/images/64382072-67c8-42a3-bd20-ad8014121666?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=185e7260a4bc0d2bb7f5c254bd3a6ddc06215e40 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Myten om fattige Noreg før oljen</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/y64Vja/aftenbladets-borgli-tittel-mer-enn-antyder-at-korrupsjonen-florerer-i-sandnes" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Har ikke  Aftenbladet guts nok til å  selv anklage varaordfører Borgli for korrupsjon? Må nettrollene få jobben?"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-equax3" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7f1e8ce23fab6ecae681f251931ab3633553e178" srcSet="https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7f1e8ce23fab6ecae681f251931ab3633553e178 1900w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=551157751e2a7803963e311fdd6249f095554377 1800w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f90bbdc0196d791db5e8add007d283aabe792730 1700w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=43eda84cd912c81b24b6edd13e4dbd2af53961cb 1600w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bc313010cfddced9b2e00417801b8714dea388ff 1500w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b90a88da6c772dfc6def972b482ec6c59a46fd55 1400w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a2e8f2a733b22cc46c703a54fec21d5c67ae1a87 1300w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=800bf344aabddca1516eb28dcbaeb4b9056e79e4 1200w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=35362402bc95359217592820dff133079f2d69f6 1100w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=78737ed99bfc00ca3fa82b9fd17e362197a3e7bd 1000w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=e288793f8a9b0825163f77a8f4173c53d76e71b5 900w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ca6f027c62443c0c3445faebcd56763fb5712ede 800w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=6fc6f1fd80db8ef0133a8231099f8368cc8c0fe3 700w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=4f106d4f2cc0c3c1d29f74319358430a52513fb8 600w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=665913acdc52f82b93e48ba40cf3b1bb689f5cc4 500w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f36cb5e5f66c66ad85857a024100d3e64c99f3fc 400w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=6e4b8bf5421c1fddcf77957122f955778eb92a7b 300w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ccbca75700e56a4175139437d194fca0638c82b1 200w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=0d65fc11c056d499f083f52019282f2820ce416d 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Har ikke  Aftenbladet guts nok til å  selv anklage varaordfører Borgli for korrupsjon? Må nettrollene få jobben?</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/nQWay5/paal-morten-borgli-ba-kommunen-snu-om-seabrokers-sjefens-brygge-eier-selv-bil-med-selskapets-logo-for-aa-profilere-samarbeidspartner" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Pål Morten Borgli ba kom­munen snu om Sea­brokers-sjefens brygge – eier selv bil med sel­skapets logo"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=839db14456014edb64e1e8b409e926ca9d94e152" srcSet="https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=839db14456014edb64e1e8b409e926ca9d94e152 1900w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b35a1f4cb350bc15376c07bd5d2dbcf65967e2da 1800w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d7f57c90173b288b27295363b37a65d1b8041f3d 1700w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b265e811a5bfee779c73f2db567f920b6f822f60 1600w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=dc2adfd65dd447a22b2a1155f363d4770589f505 1500w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e8027018a05852e509c096ec4ccd932cf059c5a6 1400w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9979d9f9da71d0567473dd3011d9da6245ea8ef7 1300w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d37b41dae2a15ca6175f184eac0784f156c24b29 1200w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=98376373860119632cd301fa8a2373901a791aef 1100w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=bcb9171d43ba37d57be19fe6f7cf3ef715481279 1000w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=da39d98272a5f857cdeea2b2e4da101908a7113c 900w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a63de116f0456ef4f388eaa7a13a407670e25bca 800w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=dd4a77b5b76b997472458032c8496e3c4ee5d937 700w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=5e6991e53d7f066ef31ffa71f022e047d9415198 600w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=8b773d1fcc4fb5bad619e436b92afb901e1da74e 500w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=dce1c1bfe228d53889fe3e61c29570efbfddcf4a 400w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=3e79d38e0b871e54f9ecaa9b63a4b5e02632c270 300w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=6ef42c32ac2751b61d20ce0974a4b5bd794788c2 200w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=e24bb1aa8e499eac02c3c04393e5881097c7efd4 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Pål Morten Borgli ba kom­munen snu om Sea­brokers-sjefens brygge – eier selv bil med sel­skapets logo</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent hyperion-css-1wv24dq"><h2 class="hyperion-css-1guhty5" data-test-tag="widget:title">Flere artikler</h2><div class="hyperion-css-1uyc23e"><ol class="hyperion-css-geel9v"><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/y64Vja/aftenbladets-borgli-tittel-mer-enn-antyder-at-korrupsjonen-florerer-i-sandnes" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Har ikke  Aftenbladet guts nok til å  selv anklage varaordfører Borgli for korrupsjon? Må nettrollene få jobben?"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-equax3" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7f1e8ce23fab6ecae681f251931ab3633553e178" srcSet="https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7f1e8ce23fab6ecae681f251931ab3633553e178 1900w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=551157751e2a7803963e311fdd6249f095554377 1800w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f90bbdc0196d791db5e8add007d283aabe792730 1700w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=43eda84cd912c81b24b6edd13e4dbd2af53961cb 1600w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bc313010cfddced9b2e00417801b8714dea388ff 1500w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b90a88da6c772dfc6def972b482ec6c59a46fd55 1400w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a2e8f2a733b22cc46c703a54fec21d5c67ae1a87 1300w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=800bf344aabddca1516eb28dcbaeb4b9056e79e4 1200w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=35362402bc95359217592820dff133079f2d69f6 1100w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=78737ed99bfc00ca3fa82b9fd17e362197a3e7bd 1000w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=e288793f8a9b0825163f77a8f4173c53d76e71b5 900w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ca6f027c62443c0c3445faebcd56763fb5712ede 800w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=6fc6f1fd80db8ef0133a8231099f8368cc8c0fe3 700w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=4f106d4f2cc0c3c1d29f74319358430a52513fb8 600w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=665913acdc52f82b93e48ba40cf3b1bb689f5cc4 500w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f36cb5e5f66c66ad85857a024100d3e64c99f3fc 400w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=6e4b8bf5421c1fddcf77957122f955778eb92a7b 300w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ccbca75700e56a4175139437d194fca0638c82b1 200w,https://premium.vgc.no/v2/images/46e9870d-d7b5-4b05-b276-c7c4a2fdecf0?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=0d65fc11c056d499f083f52019282f2820ce416d 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Har ikke  Aftenbladet guts nok til å  selv anklage varaordfører Borgli for korrupsjon? Må nettrollene få jobben?</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/nQWay5/paal-morten-borgli-ba-kommunen-snu-om-seabrokers-sjefens-brygge-eier-selv-bil-med-selskapets-logo-for-aa-profilere-samarbeidspartner" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Pål Morten Borgli ba kom­munen snu om Sea­brokers-sjefens brygge – eier selv bil med sel­skapets logo"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=839db14456014edb64e1e8b409e926ca9d94e152" srcSet="https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=839db14456014edb64e1e8b409e926ca9d94e152 1900w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b35a1f4cb350bc15376c07bd5d2dbcf65967e2da 1800w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d7f57c90173b288b27295363b37a65d1b8041f3d 1700w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b265e811a5bfee779c73f2db567f920b6f822f60 1600w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=dc2adfd65dd447a22b2a1155f363d4770589f505 1500w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e8027018a05852e509c096ec4ccd932cf059c5a6 1400w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9979d9f9da71d0567473dd3011d9da6245ea8ef7 1300w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d37b41dae2a15ca6175f184eac0784f156c24b29 1200w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=98376373860119632cd301fa8a2373901a791aef 1100w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=bcb9171d43ba37d57be19fe6f7cf3ef715481279 1000w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=da39d98272a5f857cdeea2b2e4da101908a7113c 900w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a63de116f0456ef4f388eaa7a13a407670e25bca 800w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=dd4a77b5b76b997472458032c8496e3c4ee5d937 700w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=5e6991e53d7f066ef31ffa71f022e047d9415198 600w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=8b773d1fcc4fb5bad619e436b92afb901e1da74e 500w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=dce1c1bfe228d53889fe3e61c29570efbfddcf4a 400w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=3e79d38e0b871e54f9ecaa9b63a4b5e02632c270 300w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=6ef42c32ac2751b61d20ce0974a4b5bd794788c2 200w,https://premium.vgc.no/v2/images/8c290a8f-9594-4b49-9e6c-9b9bb6290337?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=e24bb1aa8e499eac02c3c04393e5881097c7efd4 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Pål Morten Borgli ba kom­munen snu om Sea­brokers-sjefens brygge – eier selv bil med sel­skapets logo</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-1tba1qz" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default_kommentar"></div></div></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/69z2J3/internt-moete-avtaler-og-stoppede-boeter-yacht-brygga-er-vurdert-ulovlig-men-staar-fortsatt" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Hadde frist til sommeren 2019 med å rive yacht-brygga. Den er vurdert ulovlig, men står fortsatt"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ed1df1057226f3d7cd2343e4da1340e615616e89" srcSet="https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ed1df1057226f3d7cd2343e4da1340e615616e89 1900w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=2a945f7c983f15da5eebb29bf2aec52a8062d4f5 1800w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=60555c7419bd54fe2cee7d8567428ad2442d1de6 1700w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d408ab794b9807d474e75af7dac7fc4b89fc9ac3 1600w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0c20f492472255263a7fe53ff884041068b77492 1500w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4ed05ec280226d3a31790694f6944af3841f84cc 1400w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=da80aec60cc49aabc229027f8adfd38afff68d9e 1300w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=eeefa84dd9025cd943595492d04f674307ab23e3 1200w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=07396c1fcaa5866683dd1748dcc95439e2ae0494 1100w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=659f7bccd2fcd90b43af8c62809d2317f48b8461 1000w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=abb1d7073c94497df963faf0e28675a2dc5aa1fe 900w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ca6017603814227f73fd2741a41fb9a1c0c0097a 800w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=c86fb51e1bcb65cac39cd11e58dff015ce784a9c 700w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=56faf061a73316b64b2bd206f58c74d0155e6a1c 600w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=68faa64ccb3d824d6d5722af0294f6873854fe86 500w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=8ffcec5e3ebf51926027686c6b8e15ba1d06e393 400w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=a2ee72826c3952b591a8f2f158ce6488e804ec0c 300w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=d2e48187eec9f0b1dac0e13a5d69cfb1656a24a9 200w,https://premium.vgc.no/v2/images/09678173-412d-4b4f-bc39-1fe22d887609?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=13e5394f7f53200fb16398b38a4f09eeac0d8ae0 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Hadde frist til sommeren 2019 med å rive yacht-brygga. Den er vurdert ulovlig, men står fortsatt</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/69krn0/politikerne-har-talt-gir-likevel-ikke-dagboeter-for-brygga-paa-ims" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Politikerne snur på vedtak: Brygga på Ims får stå ett år uten dagbøter"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=dc26ea0edc9f9e3377b437e2f5ee66571d0832a7" srcSet="https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=dc26ea0edc9f9e3377b437e2f5ee66571d0832a7 1900w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=49bab7691bc639c8883252f48722d1e7f6fe995f 1800w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8f908909c00ca48ee5e9e6a0655ebd958987fd84 1700w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6eb9583cb54b1e041382b6f7c3fdaeb522c9171f 1600w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=da4f37d21660b3f1ca0dd34c792620890d99ef0e 1500w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3cb999a76a4bb4bc29b346c18d9b764aadb8b755 1400w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3677180961ad19b267c9df8c0ac1faf9592b4532 1300w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=bea6b1d4d260e38f158b9b224300a2498dde9965 1200w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=995258491572d1a6cd2998248e5a582169671378 1100w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e2df1ad2430237c98503478381a1bc22d4bf5963 1000w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=cb04d216ff09ba52263ce88266d6666ea82fbbb2 900w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=51fa84db0ed2924a3efaf87ad7ef1f5a2ea6026a 800w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=930382858eeadc1df16365c238b76be82d3e9672 700w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=789efdca82eb149ade3d1db5bb4e475cacc276f3 600w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=9463c94e2dc510732f4de254074c7b6f12ef310b 500w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=e93be0d9fa4d854b4eebb1b7352ef5ad08f0e1ba 400w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=6e72236fee8cd55156641bd2697a946e60ff27bb 300w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=96ba43e1d3a8e0c4f9d31131bad0e18056a889e3 200w,https://premium.vgc.no/v2/images/fb6ea1c5-e2e7-48e7-b19e-d2d82d6a02b3?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=d0d8fe297a1b8bdf1fe238843eb969810b2538e5 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Politikerne snur på vedtak: Brygga på Ims får stå ett år uten dagbøter</h2></div></div></a></li><li class="hyperion-css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/dwmo41/kommunen-har-bestemt-at-det-blir-boeter-om-brygga-paa-ims-ikke-rives-innen-fristen-naa-er-det-opp-til-politikerne" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Kommunen har bestemt at det blir bøter om brygga på Ims ikke rives. Nå foreslår Borgli å snu"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=16c13de959e95f305c9a5feffa4e1076fa542335" srcSet="https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=16c13de959e95f305c9a5feffa4e1076fa542335 1900w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=543d9195a408b18212b7b25798d0a74895126539 1800w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e51689340f3dc572dfa4805f075cc08767beb56d 1700w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=62f4c2c4c374eb5385bfdc2b0a61498751e69455 1600w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=1b09229ee37b3c5cb1142001dea1d422386b8389 1500w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=dd6ec2d675488b565cb2c23b6fe1b1490450c3e9 1400w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=eae92664c1054c4a5980d2eaa90f8600f7a23ad2 1300w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=07bb078625fc65cd2c832551430102b40130abb8 1200w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=659e634f2b3db9bcd5cf33b1f8cfb49544a10917 1100w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7c3f2c1fb2cc6a94b9af63343c1f0cbb852cebcc 1000w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=12fa28f3226ee8ab356f1942d8de19b5f4a6939c 900w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a07d7b7e634802ba77c63e1d7ff02a0242ebc65d 800w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=26bbdec21ea6ffcd8c3844449f08a6f401b6a447 700w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=74e67fb0a2b7ee2174c6b7d73551a6cd0c6db531 600w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=52d2dddb898bf494c9d3a54be19ba89eebb2647f 500w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=87f0b3dcb8bef5ed1c28e900eda9dd4d8f43b53d 400w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=2ca181ddc638d4c80e3cd1ac283b653d4cfa6c5c 300w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=49a2d9ff25bdd820febbadb2568d3c94c67a4c7e 200w,https://premium.vgc.no/v2/images/d33077de-3fcc-4174-826e-699d9c73f8bb?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=a8411602d3402bd5252d7eb24f488933a967f24e 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_kommentar hyperion-css-1e99s6z"><h2 class="hyperion-css-1s572fg">Kommunen har bestemt at det blir bøter om brygga på Ims ikke rives. Nå foreslår Borgli å snu</h2></div></div></a></li></ol></div></div><div class=" hyperion-css-17a6s0e"><div class="disable-cogwheel hyperion-css-18yqmy" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_kommentar"></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div id="superright-side" class="hyperion-css-1927kqg"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-k7x6z4" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default_kommentar"></div></div></div></div><footer role="contentinfo" class="hyperion-css-a3w1xv"><div class="hyperion-css-1d3w5wq"><div class="hyperion-css-1nudb8t"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:kjersti.sortland@aftenbladet.no">Kjersti Sortland</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:kristian.oftedal.kvendseth@aftenbladet.no">Kristian Kvendseth</a></section><section><h4>Lokalredaktør</h4><a href="mailto:julie.teresa.olsen@aftenbladet.no">Julie Teresa Rege Olsen</a></section><section><h4>Politisk redaktør</h4><a href="mailto:harald.birkevold@aftenbladet.no">Harald Birkevold</a></section><section><h4>Prosjektredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Redaktør</h4><a href="mailto:pernille.filippa.pettersen@aftenbladet.no">Pernille Filippa Pettersen</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>Salgsdirektør</h4><a href="mailto:richard.kjonnhaug@aftenbladet.no">Richard Kjønnhaug</a></section><section><h4>MARKEDSSJEF</h4><a href="mailto:silje.herget@schibsted.com">Silje Herget</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="hyperion-css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></section></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-sa.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"stavangeraftenblad","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-10-05T13:19:09.834Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":8886,"baseEndpoint":"https://cmp.aftenbladet.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.aftenbladet.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,2082,2994,3462,5405,8455,2728,9642,6453,7873,4068,4569,2715,2261,3914,3,4395,5952,7895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","src-features-rnd-components-Image","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount","src-features-rnd-components-ContentDisclaimer","hyperion-components-Text","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","hyperion-components-Teaser","hyperion-components-Widget","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-components-BrandMetricsSurvey","components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.0b552509.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.ad047136.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.12e4f4ce.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.4928ae2b.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.cdde0a6c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.909ff50c.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.22ebb2bc.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.8e275eaf.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.26e70b0c.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.449a9f7a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.b9ea0116.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount.js.6d15bd07.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-ContentDisclaimer" src="/cnp-assets/src-features-rnd-components-ContentDisclaimer.js.ae250ebf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.3eb69144.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.7a8d501a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.7b5274f3.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.8cc7b342.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser" src="/cnp-assets/hyperion-components-Teaser.js.909e2967.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.5468ccfd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.ff807c1f.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.2df1a37f.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.22218f79.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.c2a0e1cf.m.js" type="module"></script><script src="/cnp-assets/runtime.f531228c.js" defer nomodule></script>
<script src="/cnp-assets/vendors.d20ac28f.js" defer nomodule></script>
<script src="/cnp-assets/main.07489369.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.c9425f78.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.ba1e8d31.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.51f14847.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.c654d5a3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.ad910fd7.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.380a4aea.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.9d194684.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.53f56404.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount.js.55d763ae.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-ContentDisclaimer.js.82eb1d1f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.e7a91a8e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.5bdfe11c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.2165ceff.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.e634b21c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser.js.106bd5c2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.30c85576.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.6a9fa7a1.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.79fa9ca0.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.b7022845.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.75809fc9.js" defer nomodule></script>
    </body>
  
    </html>