<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Rystende tall</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="AFTENBLADET MENER: Vi trenger virkelig en mer human narkotikapolitikk. Politiets tvangsbruk mot rusavhengige er en trist demonstrasjon på det."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenbladet.no/meninger/leder/i/34O6pM/rystende-tall"/><meta data-rh="true" property="og:title" content="Rystende tall"/><meta data-rh="true" property="twitter:title" content="Rystende tall"/><meta data-rh="true" property="og:description" content="AFTENBLADET MENER: Vi trenger virkelig en mer human narkotikapolitikk. Politiets tvangsbruk mot rusavhengige er en trist demonstrasjon på det."/><meta data-rh="true" property="twitter:description" content="AFTENBLADET MENER: Vi trenger virkelig en mer human narkotikapolitikk. Politiets tvangsbruk mot rusavhengige er en trist demonstrasjon på det."/><meta data-rh="true" property="fb:app_id" content="112085462195603"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6388aae50e285e78fee9d67252afbaf80f1d1512"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6388aae50e285e78fee9d67252afbaf80f1d1512"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenbladet.no/meninger/leder/i/34O6pM/rystende-tall"/><meta data-rh="true" name="publication-id" content="sa"/><meta data-rh="true" name="article-info" data-short-id="34O6pM" data-newsroom="sa"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenbladet.no/meninger/leder/i/34O6pM/rystende-tall"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Rystende tall","datePublished":"2022-03-21T07:35:53Z","dateModified":"2022-03-21T07:35:53Z","wordCount":391,"articleSection":"Leder","description":"AFTENBLADET MENER: Vi trenger virkelig en mer human narkotikapolitikk. Politiets tvangsbruk mot rusavhengige er en trist demonstrasjon på det.","keywords":"narkotikapolitikk politi riksadvokaten rusavhengighet","image":{"url":"https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&format=auto&h=1267&w=1900&s=6388aae50e285e78fee9d67252afbaf80f1d1512","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Solveig G. Sandelson","description":"Debattredaktør"},{"@type":"Person","name":"Stavanger Aftenblad","description":""}],"mainEntityOfPage":"https://www.aftenbladet.no/meninger/leder/i/34O6pM/rystende-tall"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-03-21T07:33:34.908Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":8886,"baseEndpoint":"https://cmp.aftenbladet.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.aftenbladet.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,2082,7762,2994,3462,5405,8455,2728,9642,7873,1647,4068,4569,2715,3914,8041,4395,5952,9345]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","hyperion-components-LeadText","src-features-rnd-components-Image","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount","hyperion-components-Text","hyperion-feature-article-components-Teaser","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-components-BrandMetricsSurvey","src-features-page-components-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.efe6f54c.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.523bf7bc.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.581ea212.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.acf14baa.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.4a61c672.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.ed0b001f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.471e897b.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.409f9b97.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.84edd4c0.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.dac8d58f.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.a039de4c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.ba9fefaf.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount.js.4c03fcd1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.7a3bd0eb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.js.4525bfcb.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.6aaf1ea1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.06e548a1.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.4e8f89fe.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.8cc80482.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.1d21f6f7.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.8acba7dc.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.733ba912.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-components-CoreComments" src="/cnp-assets/src-features-page-components-components-CoreComments.js.fd760abf.m.js" type="module"></script><script src="/cnp-assets/runtime.1826d4a5.js" defer nomodule></script>
<script src="/cnp-assets/vendors.e86fed6d.js" defer nomodule></script>
<script src="/cnp-assets/main.6548af9a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.6c8de62f.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.6ca0bf5f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.78125d60.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.aebb1164.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.61de4c1a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.16316220.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.deb3fbe8.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.1fe5920e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.96b90771.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount.js.d6152688.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.21dcbb25.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.js.9047916e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.55b648db.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.ac7f965b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.c8ab1bbe.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.4eb9a1eb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.eac3017f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.4f514b53.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.cde3f1f3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-components-CoreComments.js.8e8a4730.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.581ea212.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 10o2sia">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1cnnw7e">.css-1cnnw7e{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#005693;top:0;position:fixed;}@media screen and (max-width: 980px){.css-1cnnw7e{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1cnnw7e"><style data-emotion="css cx2th0">.css-cx2th0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-cx2th0{padding:0 10px 0 2px;}}</style><div class="css-cx2th0"><style data-emotion="css qvodjp">.css-qvodjp{display:block;height:inherit;font-size:0;padding:0 5px;}.css-qvodjp::-moz-focus-inner{border:0;}.css-qvodjp:focus{outline:var(--link-focus-outline);}.css-qvodjp:link,.css-qvodjp:hover,.css-qvodjp:active,.css-qvodjp:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-qvodjp svg{width:auto;vertical-align:middle;fill:#fff;height:27px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-qvodjp svg{width:201px;}}@media screen and (min-width: 740px){.css-qvodjp svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-qvodjp svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-qvodjp" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><style data-emotion="css jitb9d">.css-jitb9d{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-jitb9d{display:inline-block;overflow:hidden;padding-left:2px;padding-right:0;}}</style><div class="css-jitb9d"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 552c2i">.css-552c2i{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);background:#005693;}.css-552c2i:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-552c2i::-moz-focus-inner{border:0;}.css-552c2i:focus{outline:var(--link-focus-outline);}.css-552c2i:hover{color:#fff;background-color:#005693;}@media screen and (max-width: 980px){.css-552c2i{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/meninger/" class="css-552c2i" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><style data-emotion="css 84hxml">.css-84hxml{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-84hxml:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-84hxml::-moz-focus-inner{border:0;}.css-84hxml:focus{outline:var(--link-focus-outline);}.css-84hxml:hover{color:#fff;background-color:#005693;}@media screen and (max-width: 980px){.css-84hxml{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-84hxml" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-84hxml" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="css-84hxml" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-84hxml" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><style data-emotion="css 59tpqf">.css-59tpqf{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-59tpqf{min-width:auto;}}</style><div class="css-59tpqf"><style data-emotion="css z8c7il">.css-z8c7il{margin-right:10px;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 739px){.css-z8c7il{margin-right:5px;}}.css-z8c7il a,.css-z8c7il a:link,.css-z8c7il a:visited{color:#fff;background-color:#4d76ad;border-radius:6px;font-size:15px;font-weight:600;-webkit-text-decoration:none!important;text-decoration:none!important;padding:8px 16px;line-height:18.75px;text-transform:unset;border:unset;}@media screen and (max-width: 739px){.css-z8c7il a,.css-z8c7il a:link,.css-z8c7il a:visited{border-radius:6px;font-size:15px;padding:6px 10px;line-height:16.41px;font-weight:500;}}.css-z8c7il a:hover,.css-z8c7il a:active,.css-z8c7il a:focus{background-color:#5293ce;}</style><span class="css-z8c7il"></span><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 1ch96m2">.css-1ch96m2{margin-right:0px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1ch96m2:hover{color:#fff;background-color:#005693;}.css-1ch96m2 >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ch96m2 >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1ch96m2{display:none;}}.css-1ch96m2:hover{border-color:#fff;color:#fff;}.css-1ch96m2::-moz-focus-inner{border:0;}.css-1ch96m2:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1ch96m2{width:25px;height:25px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1ch96m2{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1ch96m2"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css s6r7ip">.css-s6r7ip{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-s6r7ip::-moz-focus-inner{border:0;}.css-s6r7ip:focus{outline:var(--link-focus-outline);}.css-s6r7ip::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-ms-input-placeholder{color:#d7d3cf;}.css-s6r7ip::-webkit-search-decoration,.css-s6r7ip::-webkit-search-cancel-button,.css-s6r7ip::-webkit-search-results-button,.css-s6r7ip::-webkit-search-results-decoration{-webkit-appearance:none;}.css-s6r7ip:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-s6r7ip{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-s6r7ip:hover,.css-s6r7ip:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-s6r7ip"/></label><style data-emotion="css 1p7y4be">.css-1p7y4be{display:none;background-color:#005693;}@media screen and (min-width: 981px){.css-1p7y4be{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-1p7y4be svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1p7y4be svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1p7y4be svg{margin-left:0;}}.css-1p7y4be::-moz-focus-inner{border:0;}.css-1p7y4be:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1p7y4be"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 9zf2no">.css-9zf2no{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-9zf2no:hover{border-color:#fff;color:#fff;}.css-9zf2no::-moz-focus-inner{border:0;}.css-9zf2no:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-9zf2no{width:25px;height:25px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-9zf2no{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-9zf2no{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:auto;margin-left:10px;margin-right:0;}}.css-9zf2no:hover{background-color:#005693;}</style><button class="css-9zf2no" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1kmz7de">.css-1kmz7de{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1kmz7de{z-index:20;}}@media screen and (min-width: 981px){.css-1kmz7de{margin-right:calc(2 * 10px);}}.css-1kmz7de::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1kmz7de::after{right:-18px;}}.css-1kmz7de .image-asset{height:16px;padding-bottom:0;}</style><div class="css-1kmz7de"><style data-emotion="css ofjoys">.css-ofjoys{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-ofjoys:hover{border-color:#333;color:#333;}.css-ofjoys::-moz-focus-inner{border:0;}.css-ofjoys:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-ofjoys{font-size:16px;}}</style><a data-test-tag="internal-link" href="/meninger/leder/" class="css-ofjoys" rel="" target="" aria-label="Leder">Leder</a></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">Leder</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1xv7463">.css-1xv7463{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1xv7463{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-1xv7463{height:56px;}}</style><ul class="css-1xv7463"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1bdsb78" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1bdsb78" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1bdsb78" rel="" target="" aria-label="Leder">Leder</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1bz6qph">.css-1bz6qph{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1bz6qph{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1bz6qph{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1bz6qph"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-trw5bn" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://byas.no" class="css-1ntzrx8" rel="" target="" aria-label="Byas">Byas</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/jaeren" class="css-1ntzrx8" rel="" target="" aria-label="Jæren">Jæren</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sandnes" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/stavanger" class="css-1ntzrx8" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/boligsalg" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/okonomi/" class="css-trw5bn" rel="" target="" aria-label="E24">E24</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/slik-gaar-det-med-bedriftene" class="css-1ntzrx8" rel="" target="" aria-label="Bedriftsresultat">Bedriftsresultat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/boers-og-finans" class="css-1ntzrx8" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/olje-og-energi" class="css-1ntzrx8" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/hav-og-sjoemat" class="css-1ntzrx8" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/det-groenne-skiftet" class="css-1ntzrx8" rel="" target="" aria-label="Den grønne skiftet">Den grønne skiftet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/karriere-og-ledelse" class="css-1ntzrx8" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="css-1ntzrx8" rel="" target="" aria-label="Mååål">Mååål</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-1ntzrx8" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-1ntzrx8" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-1ntzrx8" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-1ntzrx8" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://vglive.no/" class="css-1ntzrx8" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film/" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-1ntzrx8" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-1ntzrx8" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="css-trw5bn" rel="" target="" aria-label="Podkast">Podkast</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100153" class="css-1ntzrx8" rel="" target="" aria-label="Aftenbla-bla">Aftenbla-bla</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100162" class="css-1ntzrx8" rel="" target="" aria-label="Preg">Preg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100157" class="css-1ntzrx8" rel="" target="" aria-label="Savnet">Savnet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/sa/program/100154" class="css-1ntzrx8" rel="" target="" aria-label="Studio A">Studio A</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/tv/" class="css-trw5bn" rel="" target="" aria-label="TV">TV</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.byas.no/emne/byas-sjekker" class="css-1ntzrx8" rel="" target="" aria-label="Byas sjekker">Byas sjekker</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/i/5GOMx1" class="css-1ntzrx8" rel="" target="" aria-label="Trafikksentralen">Trafikksentralen</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/i/mqEEp" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-trw5bn" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/bolig" class="css-1ntzrx8" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/familie" class="css-1ntzrx8" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/karriere" class="css-1ntzrx8" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/#" class="css-trw5bn" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/dodsfall/" class="css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-1ntzrx8" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-1ntzrx8" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/minneord" class="css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/i/MgwE7o" class="css-1ntzrx8" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-trw5bn" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 181pctd">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</style><button type="button" class="css-181pctd">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159nch1">.css-159nch1{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #d7d3cf;}.css-159nch1:last-of-type{border-bottom:none;}</style><li class="css-159nch1"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/tag/Aftenbladet_anbefaler" class="css-reus0u" rel="" target="" aria-label="Aftenbladet anbefaler">Aftenbladet anbefaler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-reus0u" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-reus0u" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-reus0u" rel="" target="" aria-label="Bryne FK">Bryne FK</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-reus0u" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-reus0u" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-reus0u" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-reus0u" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-reus0u" rel="" target="" aria-label="Fordeler">Fordeler</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-reus0u" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-reus0u" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-reus0u" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-reus0u" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-reus0u" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="css-reus0u" rel="" target="" aria-label="Mååål">Mååål</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/emne/b5e7018b-09b4-40dd-900a-663df4fbfecb/olje-og-gass" class="css-reus0u" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/" class="css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Randaberg" class="css-reus0u" rel="" target="" aria-label="Randaberg">Randaberg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-reus0u" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-reus0u" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-reus0u" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-reus0u" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vglive.no" class="css-reus0u" rel="" target="" aria-label="Sport direkte">Sport direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-reus0u" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/i/0EGlxJ/trafikkstudio/" class="css-reus0u" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="css-reus0u" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-reus0u" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-reus0u" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/i/MgwE7o" class="css-reus0u" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/i/mqEEp" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="css-reus0u" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-qymb5d" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-qymb5d" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_aftenbladet" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"><style data-emotion="css 4eykxw">.css-4eykxw{font-size:0;position:relative;min-height:1px;}.css-4eykxw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-4eykxw.has-parallax-background >div[id*='utif']{z-index:1;}.css-4eykxw>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-4eykxw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-4eykxw" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css 152199i">.css-152199i{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-152199i"><style data-emotion="css z7r1ex">.css-z7r1ex{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-z7r1ex>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-z7r1ex.has-parallax-background >div[id*='utif']{z-index:1;}.css-z7r1ex .stickySkyscraper-right,.css-z7r1ex .stickySkyscraper-left{width:var(--skyscraper-width);}.css-z7r1ex .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-z7r1ex .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-z7r1ex .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-z7r1ex .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-z7r1ex >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-z7r1ex >div[id*='utif']::before{text-align:left;}.css-z7r1ex>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-z7r1ex>div[id*='utif']{float:right;}.css-z7r1ex>div[id*='utif']::after{clear:both;}.css-z7r1ex>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-z7r1ex" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-144z3f0"><style data-emotion="css kirogt">.css-kirogt{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-kirogt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kirogt.has-parallax-background >div[id*='utif']{z-index:1;}.css-kirogt .stickySkyscraper-right,.css-kirogt .stickySkyscraper-left{width:var(--skyscraper-width);}.css-kirogt .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-kirogt .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-kirogt .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-kirogt .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-kirogt >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-kirogt>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-kirogt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kirogt" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-144z3f0"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 18byjkm">.css-18byjkm{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-18byjkm{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-18byjkm::before,.css-18byjkm::after{content:' ';display:table;}.css-18byjkm::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-18byjkm{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-18byjkm{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-18byjkm a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-18byjkm{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-18byjkm{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-18byjkm{padding-top:10px;}}@media screen and (min-width: 981px){.css-18byjkm{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-18byjkm"><div class="article-wrapper-34O6pM"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css wkjc33">.css-wkjc33{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-wkjc33.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-wkjc33.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-wkjc33.extendedContent,.fullPageWidth .css-wkjc33.extendedContent,.fullScreen .css-wkjc33.extendedContent,.extendedContent .css-wkjc33.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-wkjc33" data-test-tag="headline">Rystende tall</h1><style data-emotion="css g29zsp">.css-g29zsp{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-g29zsp.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-g29zsp.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-g29zsp.extendedContent,.fullPageWidth .css-g29zsp.extendedContent,.fullScreen .css-g29zsp.extendedContent,.extendedContent .css-g29zsp.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-g29zsp" data-test-tag="lead-text">AFTENBLADET MENER: Vi trenger virkelig en mer human narkotikapolitikk. Politiets tvangsbruk mot rusavhengige er en trist demonstrasjon på det.</p><style data-emotion="css 6niyfh">.css-6niyfh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-6niyfh{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-6niyfh .image-asset{display:block;width:100%;}.css-6niyfh.fullScreen .image-asset,.css-6niyfh.fullScreenTop .image-asset{height:100%;width:auto;}.css-6niyfh.portrait.limit-height .image-asset{max-height:600px;}.css-6niyfh.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-6niyfh.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6niyfh.extendedContent,.fullPageWidth .css-6niyfh.extendedContent,.fullScreen .css-6niyfh.extendedContent,.extendedContent .css-6niyfh.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-6niyfh"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6388aae50e285e78fee9d67252afbaf80f1d1512" srcSet="https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6388aae50e285e78fee9d67252afbaf80f1d1512 1900w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=f564730f902babc44d536db3b023024263195591 1800w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=2e113018a7fe900e348f2cdde494d47cf4e3488c 1700w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=2655a32b080ec5ecf15cbb9f6a1fbf0e4b914730 1600w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=ef27b56e0e2dd40c444774bd9386f1f5932d82e8 1500w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=6734d3f261e2f98eccbf289c5458d791816f4d68 1400w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=33e67b0cab09db2bd2b05445ba7c607027edc053 1300w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=a30279925ba8a250e6d1736a3cc5e8a0d8274bf6 1200w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=51ac933474869c695c9091ce2e96ec76e031148a 1100w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=391cb9ab8cee2d83982d367437c459e83544ef3d 1000w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=8b6da204dac49a67a47a2a89f6a9091d9a680f43 900w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=a7e11422ddccf0aa7b6ad80dbbb40f9c630cc7dd 800w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=ea4bf65e455e07efbc73f4ae7e428923cea7f69c 700w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=27c6b4da112c9a918a212556c2290b7b7a04e0df 600w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=602157122f6d13a6843b3f190f9c296427d6996b 500w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=89c865fc62a63ef59f8aea83f3e829260641191d 400w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=9c1ae23b1947cd057cc547f0b681497cf133b703 300w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=36163f2a654b29663ab0ed42e23534953e5386c4 200w,https://premium.vgc.no/v2/images/63b5fb42-70ac-4a55-9e68-6a7d2d38dbd2?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=13f843b8675e59320aefa2bd1e29f161512ce82c 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/><style data-emotion="css 11iylfs">.css-11iylfs{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:15px;line-height:22px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}@media screen and (max-width: 739px){.css-11iylfs{max-width:var(--inner-content-width-mobile);}}.fullPageWidth .css-11iylfs,.fullScreen .css-11iylfs,.fullScreenTop .css-11iylfs{width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (min-width: 740px){.fullPageWidth .css-11iylfs,.fullScreen .css-11iylfs,.fullScreenTop .css-11iylfs{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.fullPageWidth .css-11iylfs,.fullScreen .css-11iylfs,.fullScreenTop .css-11iylfs{max-width:var(--inner-content-width-desktop);}}@media screen and (min-width: 740px){.portrait .css-11iylfs{text-align:center;}}</style><figcaption class="image-figcaption css-11iylfs" data-test-tag="image:caption"><span class="image-caption">Politiets tvangsbruk mot rusavhengige er altfor ofte uforholdsmessig, viser en rapport fra Riksadvokaten.</span><style data-emotion="css 7trcyv">.css-7trcyv{font-weight:600;margin-bottom:0px;}.css-7trcyv::before{content:' ';}</style><span class="image-byline css-7trcyv"> Foto: Gorm Kallestad / NTB</span></figcaption></figure><style data-emotion="css 1otitpm">.css-1otitpm{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);margin-bottom:calc(-8px + 1rem);}</style><div class="css-1otitpm" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1yc4uth">.css-1yc4uth{padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1yc4uth"><style data-emotion="css o39hzs">.css-o39hzs{list-style-type:none;display:inline;margin-top:var(--gap-unit);}</style><li class="css-o39hzs"><div class="css-0"><style data-emotion="css u4ke4l">.css-u4ke4l{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-u4ke4l"><style data-emotion="css nty8jt">.css-nty8jt{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;color:var(--component-text-color-01);}</style><a href="mailto:solveig.sandelson@aftenbladet.no" title="Send e-post til journalisten: Solveig G. Sandelson" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-nty8jt">Solveig G. Sandelson</a></span><style data-emotion="css juoff4">.css-juoff4{margin-top:calc(0.25 * var(--gap-unit));font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:calc(-0.7px + 0.049999999999999996rem);font-weight:400;color:#6d6c6c;letter-spacing:0.01px;}@media screen and (min-width: 740px){.css-juoff4{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-juoff4">Debattredaktør</div></div></li><li class="css-o39hzs"><div class="css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-u4ke4l"><a href="mailto:nyheter@aftenbladet.no" title="Send e-post til journalisten: Stavanger Aftenblad" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-nty8jt">Stavanger Aftenblad</a></span></div></li></ul></div><style data-emotion="css 1r5j2j8">.css-1r5j2j8{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1r5j2j8 span{white-space:pre;}.css-1r5j2j8 span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1r5j2j8" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2022-03-21T07:35:53Z" aria-label="Publisert: 21. mars 2022 08:35">Nå nettopp</time></div></div><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 17betxb">.css-17betxb{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-17betxb"><style data-emotion="css 5a07g6">.css-5a07g6{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-5a07g6"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-5a07g6"></li></ol><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css 7t9vaz">.css-7t9vaz{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-7t9vaz">I fjor kom Solberg-regjeringens forslag til ny rusreform til Stortinget. Der foreslo de blant annet å avkriminalisere besittelse og bruk av mindre mengder narkotika og erstatte straffereaksjonen med obligatoriske tilbud om helsehjelp og veiledning. </p><p class="css-7t9vaz">Reformen, slik den var tenkt, ble dessverre ikke vedtatt, til tross for at svært mange faginstanser under høringen var positive til reformen. Selv Riksadvokaten ga sin støtte til reformen.</p><style data-emotion="css 175l1wv">.css-175l1wv{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-175l1wv{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-175l1wv div{left:10px;}}.css-175l1wv div:nth-of-type(1)::before{margin-top:-15px;}.css-175l1wv div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-175l1wv{margin:64px 0 64px calc(-50vw + 50%)!important;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-175l1wv{margin:!important;}}</style><div class=" css-175l1wv"><style data-emotion="css w3v22x">.css-w3v22x{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-w3v22x>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-w3v22x.has-parallax-background >div[id*='utif']{z-index:1;}.css-w3v22x:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-w3v22x{display:block;}}.css-w3v22x.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-w3v22x.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-w3v22x.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-w3v22x.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-w3v22x.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-w3v22x{margin:0px 0 16px;}}.css-w3v22x.banner-980x240,.css-w3v22x.banner-980x400,.css-w3v22x.banner-980x500,.css-w3v22x.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-w3v22x.banner-980x240,.css-w3v22x.banner-980x400,.css-w3v22x.banner-980x500,.css-w3v22x.banner-980x600{max-width:100%;}}.css-w3v22x.banner-980x240::before,.css-w3v22x.banner-980x400::before,.css-w3v22x.banner-980x500::before,.css-w3v22x.banner-980x600::before{padding-bottom:8px;}.css-w3v22x.banner-320x320{width:auto;max-width:320px;}.css-w3v22x.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-w3v22x{width:580px;}}.css-w3v22x::before{background-color:transparent;}.css-w3v22x::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-w3v22x>div[id*='utif']{overflow:hidden;}.css-w3v22x>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-w3v22x" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-7t9vaz">Men høringen reiste en svært viktig debatt om politiets bruk av tvangsmidler. Under høringen sa statsadvokat Geir Evanger at «det skal godt gjøres at politiet ikke kan ransake en bruker. Det er ingen tvil om at politiet har anledning til å lete etter bevis for hvem som solgte narkotikaen ved å ransake personen og ikke minst mobiltelefonen.» Han la til at det har vært ransaket på denne måten i Norge i alle år.</p><p class="css-7t9vaz">Riksadvokaten var langt fra enig. 9. april i fjor gikk det ut brev til politijuristene, der de ble bedt om å sørge for at etterforskning i mindre narkotikasaker skjedde etter regelverket. Riksadvokaten presiserte at mobiltelefoner ikke skal ransakes, blod- eller urinprøver skal ikke tas for å avdekke narkotikabruk, en mistenkt rusmiddelmisbruker skal ikke ransakes for å avdekke en ukjent selger av stoffet. Tvangsmiddelet skal ikke være uforholdsmessig.</p><p class="css-7t9vaz">Videre bestemte Riksadvokaten at statsadvokatene skulle undersøke bruken av tvangsmiddel i tidligere saker. 925 saker fra tre utvalgte uker ble undersøkt. I 689 av dem ble det avdekket tvangsbruk. I 121 saker ble det tatt blodprøve eller urinprøve kun for å avdekke eller bekrefte bruk.</p><p class="css-7t9vaz">Det er stygge tall. Det er rystende maktbruk. Blant eksemplene i rapporten er en person som har blitt ransaket for å ha hatt rullepapir på et offentlig sted kjent for narkotikabruk, en nabo har blitt ransaket for å ha ringt på døren mens politiet var der, og alle i en gruppe på mer enn fem personer har blitt kroppsransaket fordi en narkotikahund markerte ved dem. <br/></p><style data-emotion="css 1dmii4q">.css-1dmii4q{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#005693;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1dmii4q::before,.css-1dmii4q::after{content:' ';display:table;}.css-1dmii4q::after{clear:both;}.css-1dmii4q a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/z73gA5/naa-er-politiets-arbeid-i-narkosaker-gjennomgaatt-dette-er-resultatet" class="imagePosition-top inline css-1dmii4q" rel="" target="" aria-label="Nå er politiets arbeid i narkosaker gjennomgått. Dette er resultatet"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css tir9jt">.css-tir9jt{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Arial,sans-serif;font-weight:bold;color:#005693;text-transform:uppercase;}</style><div class=" css-tir9jt">Les også</div><style data-emotion="css 1670nb9">.css-1670nb9{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-1670nb9"><style data-emotion="css 1ko40v6">.css-1ko40v6{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-1ko40v6:hover{border-bottom:2px solid;}.nohover .css-1ko40v6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1ko40v6">Nå er politiets arbeid i narkosaker gjennomgått. Dette er resultatet</h2></div></div></a><p class="css-7t9vaz">Det har aldri vært hjemmel for dette. Politiet stod ikke i fare for å miste virkemiddel hvis rusreformen ble vedtatt. Tvert imot, høringen om rusreformen var med på å avdekke at politiet har tatt seg til rette, og brukt inngripende tvangsmidler uten å ha hjemmel for det.</p><p class="css-7t9vaz"> Vi kan igjen bare beklage at ikke rusreformen ble vedtatt slik den var tenkt. Politiets utstrakte bruk av tvangsmidler i mindre narkotikasaker demonstrerer at en mer human narkotikapolitikk er helt nødvendig.</p><style data-emotion="css 1wv24dq">.css-1wv24dq{clear:both;margin-bottom:16px;padding:0;}.css-1wv24dq.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1wv24dq.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1wv24dq.extendedContent,.fullPageWidth .css-1wv24dq.extendedContent,.fullScreen .css-1wv24dq.extendedContent,.extendedContent .css-1wv24dq.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-1wv24dq"><style data-emotion="css 1rrbpis">.css-1rrbpis{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1rrbpis" data-test-tag="widget:title">Les også</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css 1r3xd53">.css-1r3xd53{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.bundleFullWidth .css-1r3xd53{max-width:1320px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media screen and (min-width: 740px){.bundleFullWidth .css-1r3xd53{padding:45px 75px;}}</style><ol class="css-1r3xd53"><style data-emotion="css 1og9yui">.css-1og9yui{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}.bundleFullWidth .css-1og9yui{max-width:414px;min-width:340px;padding:0 12px;}@media screen and (min-width: 740px){.css-1og9yui{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1og9yui{-webkit-flex-basis:calc(100% - var(--gap-unit));-ms-flex-preferred-size:calc(100% - var(--gap-unit));flex-basis:calc(100% - var(--gap-unit));}.css-1og9yui:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1og9yui"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/meninger/leder/i/JojjO4/ett-skritt-naermere" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Det er gledelig at Norges høyeste påtale­myndighet også vil avkriminalisere bruk av narkotika"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1mtgcpz">.css-1mtgcpz{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1mtgcpz{padding-bottom:inherit;height:inherit;width:inherit;}.css-1mtgcpz .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e18a842be9a57c16d325398c88c92f8851fa03b8" srcSet="https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e18a842be9a57c16d325398c88c92f8851fa03b8 1900w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=fa762a6eb7056b54048e94afe24a7416af677e27 1800w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=45f0e3729c9ff0e5c691bb60035ae040d273f2d3 1700w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2bb7cfa4f983cffeb583c817c128cd683271f011 1600w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=1e94cd5a520add82e8dfd6f34389fbadb3320f82 1500w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=38182928ae9ff8dcd43245907eaf775be3dbb5af 1400w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=29746bc0f0157c05017f17992d4b474855f8799d 1300w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=719e890f42d6aa0bbe0b5af29b44503ae2d498ff 1200w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4dd4e023c98e8216fe23427ea1e091ae0e146717 1100w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=09f7f457fcc1752992e32792f5b6c1f10727b15b 1000w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=2f510c12cc1298f3a2d0bca5882e2db00ae3e000 900w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=e188440d2bbc9ffdfc9d8ac03ca62b96d2d6d3ae 800w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=58c48b1f2789643fd5dadbec8e7b4404d8bd4712 700w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=6c0e8f98dad037f23a38a22b133cf0be12c6e77d 600w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=9ee78ee6986af53fb7e4f86290f347e28fdd402e 500w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=1c2677df60119494f3250b23668e1d887f4bca70 400w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=8b7805b0ec9b68d5d3eb7bcdb525ab47510ce0ee 300w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=465bd9cdf4fa7a1c5cb87ed4f221e2d1ca61411b 200w,https://premium.vgc.no/v2/images/22ea37ca-4a39-4ba1-87c0-9d39093678f0?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=61952f00c74cfa2df37b95250390a0267fad087b 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Det er gledelig at Norges høyeste påtale­myndighet også vil avkriminalisere bruk av narkotika</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/meninger/leder/i/9v4rrw/nytt-skritt-mot-rusreform" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Stavanger kommune vil hjelpe, ikke straffe, dem som misbruker rusmidler. Det er en svært gledelig politisk utvikling"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2d97675c95bc05cc3ae4c27591fe8bf139064e1" srcSet="https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2d97675c95bc05cc3ae4c27591fe8bf139064e1 1900w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8fd8da6632ef6c50e44b289cf61d05b70f2c1304 1800w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f80a129146c2c3f726716ea54c0bfc0982ea92db 1700w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7fc40b62a56ef56d73056a5571d931f6548c132d 1600w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=850f6582eff714613fa30c0bf2543484c15bb102 1500w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=cb9fbb1234213a796643ada71b79aa3972425c58 1400w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b5cd63619fd92e316332bd8246d01ec2ed816921 1300w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=62025e399e6d4177fdef98f68db549c06123d9ab 1200w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3e2fb3a6efa240f0b61fa02f4a0d4ce75719f452 1100w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7531a5b6de95ed0e5cba010b5e785cc2187de56d 1000w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=4d4b814f9a7e75ab960402985c2c511f23c0aee0 900w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ceb2c567172c960b66ea8f82243527cbbeede3e7 800w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=8bd1d41d548410924892b820b83bce34747b2d59 700w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=1234ca0e77c3909e128b2347dbf1d0f1ee5a9cf7 600w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=dbf2305c55c3f1b3d9d79d843487e6bd86641e87 500w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=a501749197b3693475ee25a8aea66da7870f75e3 400w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=5184831b6742831d8b6c68c78433becaeb21cc07 300w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e8a3a20c340867c9a3dbb9e87c0dfc2e6d6e6f55 200w,https://premium.vgc.no/v2/images/b8553774-8497-402c-9445-24206036bc83?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=598df134f6f5f8acc2c50bd0924167726ea85fc5 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Stavanger kommune vil hjelpe, ikke straffe, dem som misbruker rusmidler. Det er en svært gledelig politisk utvikling</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/meninger/leder/i/e8wO04/fra-straff-til-hjelp" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fra straff til hjelp"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=dd0e48bcec7ad80b2cf2d1a41e948b99d6cab976" srcSet="https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=dd0e48bcec7ad80b2cf2d1a41e948b99d6cab976 1900w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3345090d52a8a382eff3932e9c0b447653f49eb4 1800w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d6ef7a2ef78cc7886cfc255361549e808610be33 1700w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=68b0520acef5f6c97b7965515dc73b54e9e4fda5 1600w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=fbc2312f3497e136612719ac9d190fcbbd64cb79 1500w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=83c7dc30d5effdf1d5e7ee26e9825dc97681b271 1400w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=84f6b3ed54da573e3c9c3ba522e39673af883942 1300w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=314a09fccfc010b99cc02d50c2b8804a10ab384e 1200w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d9da4ce03ca940ae1cfd790aca0a53e4c9ee8cfb 1100w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ddb6ec46b6e430a196bbccbda0581747289cb5ad 1000w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=1af02bd3746632da1785bacf1f5b83bf5099b67f 900w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=09e64d0f9627a46836022d45b271498ee988a2b5 800w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=43b507d3c400700e1b09c51c5d7e3896a4dd755c 700w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=66eea6b7f45b633a36b16e3df480e552ff5598cb 600w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=309ecd6cf7136bb27513d35e71bd7f8c7f718766 500w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=b022f4fc2866de6133b28eccd8529a748dde8a70 400w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=cd8f8900bcc8ffe5e8e562535516956e29d30bcd 300w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e52fcb1ae0e06b3636f713ba903d47a4e4be96f3 200w,https://premium.vgc.no/v2/images/9eef0bcd-b4fc-4631-b679-c676260202e9?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=808c990ae338756e89c1e39a6c149b6c1fd96118 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Fra straff til hjelp</h2></div></div></a></li></ol></div></div><style data-emotion="css 2qllbt">.css-2qllbt{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-2qllbt" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2022-03-21T07:35:53Z" aria-label="Publisert: 21. mars 2022 08:35">Publisert: 21. mars 2022 08:35</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 4ie5us">.css-4ie5us{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;border-color:rgb(242, 241, 239);background-color:rgb(242, 241, 239);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-4ie5us:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-4ie5us:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(215, 211, 207);background-color:rgb(215, 211, 207);box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-4ie5us:disabled,.css-4ie5us[disabled]{cursor:default;}.css-4ie5us[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/narkotikapolitikk" class="css-4ie5us" rel="" target="" aria-label="Narkotikapolitikk"><span class="css-0">Narkotikapolitikk</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/riksadvokaten" class="css-4ie5us" rel="" target="" aria-label="Riksadvokaten"><span class="css-0">Riksadvokaten</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/rusavhengighet" class="css-4ie5us" rel="" target="" aria-label="Rusavhengighet"><span class="css-0">Rusavhengighet</span></a></li></ol></div></div><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><div id="most-read-articles" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="css-1uyc23e"><style data-emotion="css geel9v">.css-geel9v{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-geel9v"><style data-emotion="css 1b4ebnk">.css-1b4ebnk{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1b4ebnk{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1b4ebnk:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/direkte/i/BJjxb0/aftenbladets-nyhetsstudio" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Flere merket kraftig jordskjelv i Rogaland: – Huset ristet"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1hchecc">.css-1hchecc{object-fit:cover;object-position:48.962691759400585% 81.874764887859%!important;}</style><img class="image-asset css-1hchecc" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/21721827-c8b8-4683-98e6-45e93e882dda?fit=crop&amp;format=auto&amp;h=643&amp;tight=true&amp;w=857&amp;s=7376478831f554fcfe81f0c6e8d268e11858ed48" srcSet="https://premium.vgc.no/v2/images/21721827-c8b8-4683-98e6-45e93e882dda?fit=crop&amp;format=auto&amp;h=643&amp;tight=true&amp;w=857&amp;s=7376478831f554fcfe81f0c6e8d268e11858ed48 857w,https://premium.vgc.no/v2/images/21721827-c8b8-4683-98e6-45e93e882dda?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=29abef2690da51262333e8a1977d9e721bcc8e25 800w,https://premium.vgc.no/v2/images/21721827-c8b8-4683-98e6-45e93e882dda?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=6ae5640dbe8a6f79aa914921312f7b1e05b94c8b 700w,https://premium.vgc.no/v2/images/21721827-c8b8-4683-98e6-45e93e882dda?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=b65c8053acb031c32e3767da669e886258ac2023 600w,https://premium.vgc.no/v2/images/21721827-c8b8-4683-98e6-45e93e882dda?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=afa9449412484e42a79e1ad33226456544940f61 500w,https://premium.vgc.no/v2/images/21721827-c8b8-4683-98e6-45e93e882dda?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=b493150d7399d6f8e597ffb33fadda57162d05fb 400w,https://premium.vgc.no/v2/images/21721827-c8b8-4683-98e6-45e93e882dda?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=5c45c8ca1ebbd4bb98e235b4e240d373e2e0e709 300w,https://premium.vgc.no/v2/images/21721827-c8b8-4683-98e6-45e93e882dda?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=d0ee6500f5a2f39cbdfb4b12f69e2907bbf7781a 200w,https://premium.vgc.no/v2/images/21721827-c8b8-4683-98e6-45e93e882dda?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=dc0993ac2d8e418b864285f42474c501705a6fa2 100w" alt="" sizes="106px" style="aspect-ratio:857 / 643"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Flere merket kraftig jordskjelv i Rogaland: – Huset ristet</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/Wj1Ebk/her-bor-sju-personer-paa-80-kvadrat-jeg-forstaar-at-ting-tar-tid-men" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Her bor sju personer på 80 kvadrat: – Jeg forstår at ting tar tid, men det får være måte på"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 13dlo3u">.css-13dlo3u{object-fit:cover;object-position:52.85981137653168% 73.4725604650096%!important;}</style><img class="image-asset css-13dlo3u" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c661998bdee37940e4eb80bfa53156215787fabc" srcSet="https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c661998bdee37940e4eb80bfa53156215787fabc 1900w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d9c0d9fc835f3ca5852eabae3d673ea26720388f 1800w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=36534ba631c3ca1f15d61c409b6f77d7ac7c96c1 1700w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=aa42b274012a50fe7948ba9354967821eef9abb2 1600w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=de2aaed9245ff341b3470da02d9d6fe37001d9b8 1500w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c79a8e6296085d33eada5235d34538663a8329c3 1400w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cd9f5bc727eec25a49263f214118580054974519 1300w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c4733c0c1ebe98b986750794d2b9244a75d56ffb 1200w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3416c10fe081136904e9d75577e11db8e7418211 1100w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a9e27102b3884d6f7dace51e84c78d11c95ab395 1000w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=94b03155a96760c3fb8a684e635aa21d981d39bc 900w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=1725e89a5df65ebd89fe5e1e93c2719ca0530051 800w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=0a716344065dcc85a624254140bc4f24768b0adb 700w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=3c8e38288e8f89c2d51fa0d6ffca13fafd562603 600w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=2056f5528c2d9d003a7baff7435326898666fc8a 500w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=1183fa09f8fedca62d6419a32a9df18188a35f1c 400w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=18efdcfb9298630faa3e353f8ec96911d0e7f074 300w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=d4bd929fb13e0dcc7e306809414a8955674a3211 200w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=8d5e5f7c1139b8063f1b5011fa055b6ca5ecbcfd 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Her bor sju personer på 80 kvadrat: – Jeg forstår at ting tar tid, men det får være måte på</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/direkte/i/naK75a/siste-om-koronaviruset" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Høyre: Mistenker at regjeringen brøt smittevernloven"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css p6zz0b">.css-p6zz0b{object-fit:cover;object-position:54.50091374524754% 77.15532227070304%!important;}</style><img class="image-asset css-p6zz0b" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e83643cab6b9c5cdf3b6c40e38013524b9263430" srcSet="https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e83643cab6b9c5cdf3b6c40e38013524b9263430 1900w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=2ddb3a8f70555c265fa0f465a51b336c69a152a1 1800w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7639083844cfe40100be94a5f546b2bcc3cf99be 1700w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7722b893d94eaae1297f7c2beff9ee13da4171b8 1600w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d26f7eb3d82dd0a045ed883f05c53d849d643f5b 1500w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3609057d4f8510b38a77511edc8057936dd63ee8 1400w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=87b7a4210d0e87f6adfa878cfe4f28e28d92d07b 1300w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7145cb7c1ed6de17e4119bce2e109b253c0c9809 1200w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=83b3d500f7648e3485d4ccff8452d4c86bfb105f 1100w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5cab795c24d0b200061f52852390159b4233c218 1000w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=0bfa6c4dd2f9814e976a38fc9e2206f2316e570d 900w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=9da7c19dcbf74ad59dfa10b7591a3d10eb3de7ed 800w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=c59bc94f668dfe06bae96262d8b8847978730d49 700w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=78c220576d17358ec5b6b64a4c6d8e199b6bcbd5 600w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=54b46ff3c5efe014928aa1cbf1ee1bddcc065c47 500w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=e6b69ea41072ae864d1fda8df4881b1f58be2739 400w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=87ef3886191372b65065d9b213ec83a2be1c58f8 300w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=00253cfeba6a95ab765f17847f8fa5e9c04ff210 200w,https://premium.vgc.no/v2/images/d417cff6-7b71-4de7-9d97-fa15d95d1a0f?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=ec07e5ab5c5316985c39bfaa357cb8418105dfbc 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Høyre: Mistenker at regjeringen brøt smittevernloven</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/JxyEXb/viking-moeter-bodoe-glimt-i-semifinalen-i-cupen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Vanskelig bortekamp venter for Viking: – En tøff vei til finalen"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 13ywvoy">.css-13ywvoy{object-fit:cover;object-position:77.10448576174214% 51.930522944671324%!important;}</style><img class="image-asset css-13ywvoy" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=73d5af20bd981187c3860d5ac54a0798a4bdd427" srcSet="https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=73d5af20bd981187c3860d5ac54a0798a4bdd427 1900w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b5f9ebae7c68f1d8d487e458a1009d00a7e721e8 1800w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c0ee245b77d46f664d792420a2424c95ce5c2879 1700w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c692edb9a28bfcec7fb562755383c460ee7197d2 1600w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=496cb5cf540f6a25975152d925a9310c087531a7 1500w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e808baa864f20bc297a99174462445507b3bd30c 1400w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=56584732e3751446721d6d83b48bd0c47ee621d3 1300w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2b901496792714f21509bee0bbf71df7e8381137 1200w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a0eaf12ee6ee505a56b25b87f5874b58530a4f39 1100w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a511827656bbf917cdad7c57915e5b8fd2ac8657 1000w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=934d3f22835080a4ba84d61c1ed1a7d286a56d9c 900w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=2881a58e00af86585eaf8cce15e8e8a5a10376d0 800w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=a78253d4c206958535f80316d9a9ae9110362a7f 700w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=41b0ab53320c0d394cf466c13d5713d6910cd9e5 600w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=f381b051b461bd42afe325c65abf153d0aac48f7 500w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f2d3cf1a8238a5807c94dbcbce184bdfd680ff30 400w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=88c7eaa3afbcac8e9de6bf70e380b29bf279d29f 300w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=5aa3b0f415f8f9d48b4ee7b9fe06a4c8bac008e1 200w,https://premium.vgc.no/v2/images/b4f46d79-0dd4-4c79-8928-8fa331b67647?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=6f5912690fe4f98d543c82e8c5ec7798c5cd1133 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Vanskelig bortekamp venter for Viking: – En tøff vei til finalen</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/Kz709M/atomubaater-ruster-paa-havets-bunn-krigen-i-ukraina-gjoer-at-de-ikke-bl" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Atomubåter ruster på havets bunn - krigen i Ukraina gjør at de ikke blir hentet opp"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d795403b69670e12679d8cf0f82c0b3bc48fd8f0" srcSet="https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d795403b69670e12679d8cf0f82c0b3bc48fd8f0 1900w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4fbb7dd208bb3626d4c96a267ba39f909266d3dd 1800w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=0ef786448b0a4654f2b2f3eee606a0fa254007ef 1700w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=8ce4d866ab8e8cafb00a085ee1b92758bcc33a4e 1600w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0fdb505f9048fdfb783a770244571e4ecfa33859 1500w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1f4a0ea39bb0d053398d3ad6b1ece63430684506 1400w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=448bbfc4ee3e123d0d4205071201a37031b1b959 1300w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=52512c1e65d6a49002cd7cec32027e9019c8121b 1200w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=be38b3d76356ca7a2e5face7710ab02790c7b400 1100w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=242a1e7b306d288dfbf7780c2ef728261c703790 1000w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=ea5887727ce650e7955d1ac52751b856ac233544 900w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=bdee64ef7174037a8e58f1896533b6a8e17bdabb 800w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=273dbe5abffb461d0742859d84cb08a2f7dc1b93 700w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=4185ce1c32abe47c0bf2a6c2ed0e2df81b5b04e2 600w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=0632480b0b81fe607706cbcf81d897926865b62c 500w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=0e3b27aec98be36f6744e38b396764d3ee601c6b 400w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=f78af4b5e3eea38c5e0601da774cb0c633b1a28b 300w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=b1ed862e9e753898e94affaa42ec264bd8e90593 200w,https://premium.vgc.no/v2/images/f93f827a-c4d3-477e-a5cd-5889c94e5e67?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=1534a0ba3df87c19b9e8f4ae3c58ce00770cb632 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Atomubåter ruster på havets bunn - krigen i Ukraina gjør at de ikke blir hentet opp</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/drset/i/XqA8kx/pandemien-dag-732" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Gjennom to lange år hadde han halde smitten på avstand. To år og to dagar."><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=743&amp;tight=true&amp;w=990&amp;s=6c1464e201784d5fe64e6dfb9f2ffa9078582b25" srcSet="https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=743&amp;tight=true&amp;w=990&amp;s=6c1464e201784d5fe64e6dfb9f2ffa9078582b25 990w,https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=076d022bd08be82c4af6e61f229fdc66d2be3372 900w,https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=80ad9160d483c96da629e9f2944558703bf9b96e 800w,https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=88b99d072759cfa1cedc8504e85ae14e1da1d123 700w,https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=47dbe28c5ddcd56cd40588ab0b7e941c91e594ad 600w,https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=90f3a9b7a8c2dfbdbd50ccfbaa6cd8232d124993 500w,https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=12841efcb204fc0d779ff3e35221da56ae07bf5f 400w,https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=9e1d1c2ab9aa510b08f0abb962e74b3bf53523cb 300w,https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e7b625c03583307b693d3533158ff0926f209690 200w,https://premium.vgc.no/v2/images/1ff5f47f-eab1-4b80-80c9-b026208c7b8a?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=94c4ab1b3d49d9ba784c1f6f0442686f3c25da06 100w" alt="" sizes="106px" style="aspect-ratio:990 / 743"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Gjennom to lange år hadde han halde smitten på avstand. To år og to dagar.</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><div id="recommended" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/Wj1Ebk/her-bor-sju-personer-paa-80-kvadrat-jeg-forstaar-at-ting-tar-tid-men" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Her bor sju personer på 80 kvadrat: – Jeg forstår at ting tar tid, men det får være måte på"><div class="css-bjn8wh"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-13dlo3u" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=72df55329f7ef9594f276206f13dd3da1fce7c2c" srcSet="https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=72df55329f7ef9594f276206f13dd3da1fce7c2c 1900w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=f1a9d6e6967b90f0395e0ae63d37aaf6bf7aa198 1800w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=e7ac95bc3bc162428647670c11e3d251ad587164 1700w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=55fb88bd27e7ed58b6cd4e2b799d3ff61dbb61c3 1600w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=b3030fafcc6da39f9355e8faf0268c8aeaa7981b 1500w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=e1ca713c6c09468841fdad317f3114f53213bef7 1400w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=c3df2c2df675872b0bebddc2db0c5e4a4ba75714 1300w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=4a86f3f9aadbb42468ff2ac47bdd314f78f61962 1200w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=5d000bd291e161ee9d08f025019e8beac49d8b97 1100w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=2fa9d8508d3ea4230788ad053540b42690858e0c 1000w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=d2c485478562517a0013bbeea98b7babbe00c3ef 900w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=f264659a2acf53eedd44c547eb91f91cd51551e5 800w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=b316c742f874af7b17f2d7642945ea4611e720b1 700w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=8c5aa200076cedc6860f4a1abd5da6bba03268e1 600w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=f287a49cd14d2b4c02dfe2467f536ec3999b228c 500w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=2dc341a41a73e3a57dde5ab1ba6eba48c0160493 400w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=801ace6de4c53ee885cb8baf696b9528dd425d5c 300w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=4de02a15418a45dbc41a43aff7f5de5cd4dbe02b 200w,https://premium.vgc.no/v2/images/81e0666a-d087-49fb-aa2b-d48f455035d7?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=09791bbc365e152bd4c2b18cca8ce71fed44909a 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><style data-emotion="css ehb7kw">.css-ehb7kw{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);color:inherit;}.css-ehb7kw:hover{border-bottom:2px solid;}.nohover .css-ehb7kw:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-ehb7kw">Her bor sju personer på 80 kvadrat: – Jeg forstår at ting tar tid, men det får være måte på</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/e24/i/47J46V" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Hun gled inn i New Yorks elite og lurte dem alle"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css nxzud0">.css-nxzud0{object-fit:cover;object-position:48.55440000000001% 34.506925%!important;}</style><img class="image-asset css-nxzud0" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=fbe6a00d2618b9b28b709319120b8ff7567a6373" srcSet="https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=fbe6a00d2618b9b28b709319120b8ff7567a6373 1900w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=e6522c4a8bd047d2319c9a7ece2dcda757794ceb 1800w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=0d309bd14a09526f657f0ee79f0a55a8655f0b0e 1700w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=985a2249954f057e6ff562c54dddaf3c7e2b9763 1600w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=8ad4c1bc19777871ebbbbcb615246b2d98fce1be 1500w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=3730c5de5f5fd16f104144d28afbe4d21480f1f6 1400w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=fb32905b046582e55eac88f81627ba7f0be438e4 1300w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=f20bcdb7071e393c195afd94224ab9b8ff5b3e5e 1200w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=a3531d2c0b96996d0b709bc7b71949614eb6e760 1100w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=bf9d51b80c63bf1fba10f823a008c2a91eb68bfe 1000w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=1c9e4a6b32010ebd59a19698f9eef361ee4b0a33 900w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=f3bb51ac4031ff538ffc8921328b87349bbfe36e 800w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=020b1a8241e9a192591628e3b629b46395643cf7 700w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=75c8dd85aa4dc4666d9f34e76222f2ec03550a5f 600w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=b4d819123ac09ba4412ecc7f5d68608e292814f0 500w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=292f58ee28360febc72562d73a659227f16ecdd9 400w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=34bee356e08abd37044011cc1d2753a3cf29ecc6 300w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=c0cdd7738f7e384f3b6e11058675ab79c4337fd4 200w,https://premium.vgc.no/v2/images/270ac5c7-a79d-47f0-b584-56b355b8b372?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=bd7939ca018166bbdee3266ee48d5f93d280e543 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Hun gled inn i New Yorks elite og lurte dem alle</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/Wj38Pd/saaret-som-ikke-ville-gro" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="– Har vært tungt å måtte dobbeltsjekke alt legene har kommet med"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css y6f7du">.css-y6f7du{object-fit:cover;object-position:80.05829028470852% 47.57296250421067%!important;}</style><img class="image-asset css-y6f7du" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=23b5feb40aa9e1df16dd913b26b50c1b3af1da04" srcSet="https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=23b5feb40aa9e1df16dd913b26b50c1b3af1da04 1900w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=87cd5fea3896e42a28557a4fc6fc4e769a9ad26e 1800w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=c83e31968fa642a9a0ec3eceaf0dd242b0b94d76 1700w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=b2306bf456be3a7edb88f035e654ec9390712d29 1600w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=49abc713dd074132ea037a5ed96e75f26f027b63 1500w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=9681483bd948db1cc21e730a750b4184cfd78cf9 1400w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=dc060dd7cde5317a563b20ece00792b3400987c6 1300w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=d2b0fc17dd02bcc42e04aabeb1e52a94b32ecea8 1200w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=4ed41390b5a63ce97d0c8966591dc61747c8f0a0 1100w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=a74d836a412f91c8494fe064e5b41c28cfb46e93 1000w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=e8592d7c0f60a05b488d49bb77f4dd34493fa354 900w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=36bd8341a90f61b862147e3d940efc53ce613f8b 800w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=ec8fddaaae103bbc121790afbe718e474c04ff2c 700w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=b82655def29cfa9690e4b95fc7e2e31c552bd67a 600w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=9148c3fdad9cd999fc8dfbc71fcc1e5111512e10 500w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=5c9d4b7489375419dfdcc7fa4a85527034bb39bc 400w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=941cc5d8b8774373f3d9d8b1c5171da0327ba840 300w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=1898ddb3ec48caf8a2a1be5d08829c0cbcbf17a8 200w,https://premium.vgc.no/v2/images/1c5ffe78-3c61-4ea2-9423-7eced6a39727?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=b522bf10fe214fd25417c0d9cfa866157343386e 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">– Har vært tungt å måtte dobbeltsjekke alt legene har kommet med</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/innenriks/i/OrJv9k/ambassadoeren-advarer-ukrainere-paa-flukt-mot-aa-komme-til-norge" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Derfor advarer ambassadøren ukrainere på flukt mot å komme til Norge"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css 1gywbyc">.css-1gywbyc{object-fit:cover;object-position:36.30828624885654% 47.90142295828157%!important;}</style><img class="image-asset css-1gywbyc" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=d56298f8a0244f036c79796bcb8d7b97d2097593" srcSet="https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=d56298f8a0244f036c79796bcb8d7b97d2097593 1900w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=d4d53570055a604659a7899eb7c6f2ad8c6563d3 1800w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=b3a744c33b3ac68364c9e67a8526e21e1ded2b22 1700w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=10977e8ea98a097bc260ae01366c28262379972c 1600w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=a7a418379cb998cc3a90db3228e999cd877ffb62 1500w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=59261ca5654ff4aeb827141e651b8f29adf86ecb 1400w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=aa1f8525596fc801c8bd6e1fee9f77ea9ae33358 1300w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=47c4e9777a77c72afb4d9e9ca10de7160c884991 1200w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=4b5c5866c12013f07e60d4e596f7566ccf9a7e97 1100w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=e39f4ec31e2c54dd3ffadbe5ca5c14fe49108bbc 1000w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=1c5c5de23a2f4c6ad1f96af5d0045e44604366da 900w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=22c29d87b9eb1bcf5f249b52c8f3901cf3dd9ae7 800w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=ea7a0d15ba0edd224b06c631d8196a5b9d38c934 700w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=860e92789dd8d9232e2f66e9a544c818ab65425c 600w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=e03fa3c30d40516bf3c5ff548e895e9268ec007b 500w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=09350bd82271f498391dad66a65ae8b71108b6f1 400w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=7899253ef65703844729ce7e0509784a5c731523 300w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=153a63cd8171112aee262ca9b50aa97d1b6ba4ad 200w,https://premium.vgc.no/v2/images/bceeb1ae-25a2-4a79-ad51-9e97d7129db9?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=a3d971844b067103e514392f005f01d0288886bf 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Derfor advarer ambassadøren ukrainere på flukt mot å komme til Norge</h2></div></div></a></li></ol></div></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div id="most-commented-articles" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/Kz9v1M/foreslaar-gangvei-fra-engoey-til-byen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Foreslår gangvei fra Engøy til byen"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8816a0d0421fe21ff3501877a6e4039e96e18595" srcSet="https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8816a0d0421fe21ff3501877a6e4039e96e18595 1900w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=645d0637ef29a8358edf03e8c7b6db9a1283f174 1800w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e73f04d86ee15e409fed667fff130e81e82e8528 1700w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d92d58c71c1b4027ab2ebb538a4ec346f73ded2f 1600w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6761ff0c57ffa96ff671e1761b5de6d7bb5921c8 1500w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d4e0c0eab3cb863b851afe1af114f5549c3edb79 1400w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d3b01776f0964f76b8cbd88eb447a29d8404b24e 1300w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=e35134856d7ada184d2751abbdae5c2f80360b28 1200w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5c6ead45a5f6d3508812e2d58d53e6347e47de3d 1100w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=8ced6955d142b4e901a06b4a316144498e953ab4 1000w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=a7af845052debb85e1600174e93dda7e520f349d 900w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=1c147abd3e5c944badceefab1068484a7f8e5c23 800w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=f83295773cdbac24ce4d90a4099338b17ac03a14 700w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=793d6b907d06dbf71ec46d8b64ce6f216de8d676 600w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=dd8c00e7960a08dab948fb54516ceb5d2fb62fc8 500w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=354732470cfb8f5a8d028d01078fd08723b06491 400w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=8d37cb4d7fcc35a16aa6f58d7f3e77566e1e61d3 300w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=125b527c712745b2ebc07798eba41dbbfc709721 200w,https://premium.vgc.no/v2/images/2a5c89a9-1727-41bd-890f-5c2d26149879?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=642f0e4a3abfefe2c2f6d5fb1278d4192c39a516 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Foreslår gangvei fra Engøy til byen</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/QyBEdQ/prisen-for-pilsen-kan-bli-hoey" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Har du bare et «helt vanlig» konsum av alkohol? Vel, da er du en del av det store problemet"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=da5190d08a8bdeab4b5bfdf054235b546119bbbe" srcSet="https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=da5190d08a8bdeab4b5bfdf054235b546119bbbe 1900w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=565a9ba054e25429cd6b65a978500e2bd8c6437f 1800w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=71f2a316bf1aaba408f9ce52021d3e9d0d06e9a7 1700w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=69abb48ecd7c2de23dc3b839fb6014171eba4e07 1600w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3af93398ac6a501a363f4b39690a911a3ace3648 1500w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=db57c51b2c12899f3d629e8335baff441a3a8942 1400w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=fa09f83e688d614fa2f05b62466e8e6b533a49ab 1300w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=64acfed4a8fa24e893c9a964651763416ccd9718 1200w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=65bedde06393ae3c2604fd55494a985bc2cb507f 1100w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e65984ec70c1dae6ca82704c835c716bfdabb3ab 1000w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=18ff8d3a1465115aef6776d602618e6ccd80b10e 900w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a9ef51df900fd6c0621cfca73e4c1f442690023c 800w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=de00081204c195abf4f4c051a85aa0231bd69e7e 700w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=91fdded70ec5252c241d7c378719073f842453aa 600w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=4cbbd361f19116db15d0f2acbc6fab2710274192 500w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=65de5bdae0364c350cca8c8e6dfb78ed12617fde 400w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=0f3dfd8d5adc5836d82350a82dce0d6b388284ea 300w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=775de113a23e49913f992b799027e9e134c61878 200w,https://premium.vgc.no/v2/images/02a45afe-6d6f-4050-b145-a499811abc09?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=f8f3b2eb9465801906d0f8ad4e21ae3e1f8e1563 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Har du bare et «helt vanlig» konsum av alkohol? Vel, da er du en del av det store problemet</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/z7yddw/roedlistede-rogalendinger" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Urovekkende fritt for roga­lend­inger der det virkelig teller"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css g2lcxq">.css-g2lcxq{object-fit:cover;object-position:50.36459487342677% 83.0941208942865%!important;}</style><img class="image-asset css-g2lcxq" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=851f970952729d023b6a1d1d7d577111aa289680" srcSet="https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=851f970952729d023b6a1d1d7d577111aa289680 1900w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=5b398626222330c8df3603f677c1c0b42669c781 1800w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ab357e115b1ebe2c77d9b8c687cca2b7dfbb1d06 1700w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=f3273ff3eea19d6dbd37a2891b638962049f1c80 1600w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=319c42b70272d307938577032faf97ab963a7539 1500w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=eaaeb4984b891a2a898bd1ba189d6c0973e701ef 1400w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=599a0f44fb252518a3d96dc43cbad22aea4afc86 1300w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=26e993e5580e51a05058c1e7058650a290be4baa 1200w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=fc563cd9830f1c543b99f7b547e4762ba8a57a92 1100w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=cbad2a43d0a09b9cda42d0ccae627f2d17290039 1000w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=6ee13d9cb763d935cda644232f162f52c2505d29 900w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=e86dac3958c8c1b610145205fb4e75f6f90407ae 800w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=9ae47671f0357c33df3645d99b1afef3241b7da0 700w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=9e3ce3fab2b1a1a27b21c76525d193ab451ca691 600w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=2282f9423eebde2e1603272a67a24d24a6ee9b29 500w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=745aa1ae765d8be41f4fa244c6592b32038a1a2f 400w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=45c39778ed9d5c9ff0ffccec3c2e9f4b641f4b46 300w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0c3ebec38923d4fe0f281323aff296d6b53b1c6c 200w,https://premium.vgc.no/v2/images/b07c68a3-565f-4677-a8d3-0ae7365067d4?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=108ea0ed137acab33805501701dd71faf00058e7 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Urovekkende fritt for roga­lend­inger der det virkelig teller</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/qWM0le/eksportkablene-kostet-deg-2500-kroner-i-fjor" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Eksportkablene kostet deg 2500 kroner i fjor"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css jvrcuo">.css-jvrcuo{object-fit:cover;object-position:19.52497472472008% 53.367899601014415%!important;}</style><img class="image-asset css-jvrcuo" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=857328f07ccd66a71782c9e1563e4bfc4902908c" srcSet="https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=857328f07ccd66a71782c9e1563e4bfc4902908c 1900w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=352c72522c95ac2fae0c9f1cb6a0863eb8672487 1800w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b551027f40dc2ad69b751331e2204fde655f7126 1700w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=5aebd4161be86ee614e6f514ab64c2fc7f254931 1600w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=01f42f8d58533b11bdaad3d6eb7eab8dcf494449 1500w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5373d2688c01c1db1c2481038bd0e4548c1aea3e 1400w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0497b73098f0727ffd274e2ae7e31afe872a20e6 1300w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=941042a961ec78f00201813b5266ec231e8a65ba 1200w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=322864db1538f11c60a1bdc6a2bdefbfeeed3974 1100w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ba7497f30bea2092a218b8bdd83f2a6016d595c5 1000w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=df6a28a6deeb081417bb58b6727dc4fc625c2442 900w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=f8c1c7b07ddd998658bc9a36831fd8323b9aceb3 800w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=1a34ef6fb4b093d49f0df8ff3c03d830d875d34d 700w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=b003c8b05a7444e3399f73bcc2ab9a1c3636b3b9 600w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=d05885626e01314679f60fe4ffc46f6a62ef26aa 500w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f8660180e0b1717948e8d668dd062dfff9553f9c 400w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=3cd567f3908cb2181970c7209d8b2eed00ccf87c 300w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=3a9dec77b005f7818cb461f27599a47966388128 200w,https://premium.vgc.no/v2/images/47dde6df-ce07-484f-a8bf-9061f0a4ba6e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=b7245f25fb906e7ed0d8dd5eed42a8be15e9df67 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Eksportkablene kostet deg 2500 kroner i fjor</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/z73gA5/naa-er-politiets-arbeid-i-narkosaker-gjennomgaatt-dette-er-resultatet" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Nå er politiets arbeid i narko­saker gjennom­gått. Dette er resul­tatet"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css ay1w64">.css-ay1w64{object-fit:cover;object-position:42.58814102564102% 74.49400595112304%!important;}</style><img class="image-asset css-ay1w64" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8fd956a78182bead5f024f702c2d5dcc7216355a" srcSet="https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8fd956a78182bead5f024f702c2d5dcc7216355a 1900w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a1612730d15e408ec4b2f6cf326add5a89f7b01a 1800w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=96ab1c51a14e44d06fcadd17969aa58c3d63fe6c 1700w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=cafafd635e7c1cc0a32a7425dbf1173d45f4c95a 1600w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3dd5cb91803d2d16a212c20a4278f5631d331429 1500w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=cbe5e094727962dcd0bcbe581e3c4cb7e773811b 1400w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=efdbc638fbc3e11e4e170e8e6c24f5c50a9eeaba 1300w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=567c29345e457002e563b1ff8b719878a0d562d8 1200w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=78487f84b4fa8f2ec007423ecad295eb0af560e4 1100w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f26fd3aa4449c1925a09dfe89e18e3c785d4944d 1000w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=8a05430d55eb199f6eeb19ecdc512d4ab338d207 900w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=9d520795be5a71ef6a7b98be91a21ace4ea88a4a 800w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=ab6bb1eed12fab4cc33a7420d8d32f794257275a 700w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=6420091bbadeccfd24b819744b7c7a2d66a980bc 600w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=9f9b19956891d2076040712a99aee537b8378757 500w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=0774ab72d136db8a62a34ccc6ac8cde170305dfb 400w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=d3a6347d3f0ab6a0d4abab0d8bc97088c73f461f 300w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=dad8c86d188dc47a7b796347d5f042429f8ecc6d 200w,https://premium.vgc.no/v2/images/c108d732-8690-463e-b1af-6d40730cd8f2?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=8eee7b03266d4a8bbe436993b55878a760fed3b6 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Nå er politiets arbeid i narko­saker gjennom­gått. Dette er resul­tatet</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/v5paaw/ruskontrakt-straff-eller-alternativ-reaksjon" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Ruskontrakt – straff eller alternativ reaksjon?"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css p2bkb6">.css-p2bkb6{object-fit:cover;object-position:71.50401475694444% 83.24074074074076%!important;}</style><img class="image-asset css-p2bkb6" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9c945da931e2ba2ba88f71e2a3dad7e12f5da926" srcSet="https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9c945da931e2ba2ba88f71e2a3dad7e12f5da926 1900w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ea2cce59a9ab3a3bbf95f7d49137746577f71baf 1800w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d9885f866378cf9179b40a6d655ac7bb3933654b 1700w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=681bfd38bf18a23dc35358dca3bb8656dc3e08d7 1600w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a1f17f4a59fbf0e509e7c076a86f3632b530d406 1500w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=81757b838c7a598f71c3aa4bd6a78b99d54c0246 1400w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6fbe275ed8093efc7066b9f75087f30d8ed55f46 1300w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b71e6b1703babe12b5eb1662e96dc4682b9c6651 1200w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f79a5a0d672c2da9bd09eabb2af33c9a65174ba4 1100w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5d0e99edc4c7bcac31ef324dc7aad3a6c1de2696 1000w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=0d72da612f63e915944b5b810500d2fd12554103 900w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=f5fdc0e602ad4a0d59dd503ced69f9253a5e7eb8 800w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=21e0c9f02e69d246538071dbc19ce137ea3ad287 700w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=5719e0662c2e6996fb660cb427e401980b7da518 600w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=a5abda93ed1f514b8c5efd72c9dbec826cbab3f6 500w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f3b60f7ccb2817ff143f48e4e3385a8b6c6cd94a 400w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=3d93fae0295dd4e5139ab5cd3c586f34613867d7 300w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0594542ac214ba921b91a53a65b9b292be0ae504 200w,https://premium.vgc.no/v2/images/af5b3f99-e75f-4131-a0e6-e0c2ab5c630a?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=ccee2503babf2e88a1e9ed31103b09aad24a1b65 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Ruskontrakt – straff eller alternativ reaksjon?</h2></div></div></a></li><li class="css-1b4ebnk"><div class=" css-152199i"><style data-emotion="css 4eykxw">.css-4eykxw{font-size:0;position:relative;min-height:1px;}.css-4eykxw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-4eykxw.has-parallax-background >div[id*='utif']{z-index:1;}.css-4eykxw>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-4eykxw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-4eykxw" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/MLkxWK/rusreformen-for-retten" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Rusreformen for retten"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 7kbtit">.css-7kbtit{object-fit:cover;object-position:54.50370555555557% 83.44999999999999%!important;}</style><img class="image-asset css-7kbtit" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=75815e3e0af04a1072a34c0f8177f577050f59e5" srcSet="https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=75815e3e0af04a1072a34c0f8177f577050f59e5 1900w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6c1f1f9d4d96e31a8dc8f14cfbc146fac9ce5478 1800w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=726bfba8ec0d6ea36ee274427e3b480a5eb518ce 1700w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=6aea2f95146d96296460cea6e1984519461bf3c2 1600w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=7dc27a38f478bc93d9c840cf114f27b368ccbd06 1500w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=07cdea9ff7b3bc8f62d4198d4ebfeb74e41d94b4 1400w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=e2908d10b47aa4a29807fba06f9ab44c78067e5a 1300w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d9b1e76eb2e218811cf611921c1484b62ed422f7 1200w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6f3e57c9b432661f19cfc8b41ebb5d5458393c99 1100w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e03a715d2a225d2315f578a55a022992211e4140 1000w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=06fdde093d5b6236419b8a4e9f3cf10a6261d0fe 900w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=8329ab81240dba6ca62eefc52b4febf42080b630 800w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=1139c00a6f3aefa53339bb845f3985ca6274f0a6 700w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=8e4d34b7024f4ae79f6fb31df7fc61a482f1300a 600w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=4ab26358c58cc44c748c1b54b9829d325562b58c 500w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=165def32130499edeecbe8c4e8856deb2f500573 400w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=274a0cb64ffc1325a0d986568e6bd7ff3f4a6aa9 300w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=d9778880936e208b7692fc7af213f8b43def9fa9 200w,https://premium.vgc.no/v2/images/27aeabac-82fc-4203-a311-6a5a06375f67?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=f1d148b76615eefd339a7e9df025cda867c14392 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Rusreformen for retten</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/bGdo1B/de-fleste-ungene-ble-skremt-og-sprang-bort-men-fire-ble-med-den-fremm" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="De fleste ungene ble skremt og sprang bort, men fire ble med den fremmede mannen"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css q4jxkf">.css-q4jxkf{object-fit:cover;object-position:40.03354883401879% 83.29809725158563%!important;}</style><img class="image-asset css-q4jxkf" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=04c9abc0f9a612f84405e74d546da562c1d822c2" srcSet="https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=04c9abc0f9a612f84405e74d546da562c1d822c2 1900w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6f11a5da21f1e87a9a0a7744a523d1ad57bd29e5 1800w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=57c57578915be4be3a7050309e21d5f16c31415f 1700w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d748e5e6e8855a22a17c4baf5beb69fe7870e011 1600w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ae619684604d379f77153bd0900d7ae05cb7acdd 1500w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=9fc9b75607682efa82e5be5a829de0044e8ce82c 1400w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a6730dd04bb6020cd07e11bb55f74a96880c5da3 1300w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3302b1e4b43b9b71089fe9cdd8228e131292dcc3 1200w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8d6326106579a1b72c9461f664181ea9fc0efaf3 1100w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=cec8264b496da940611586b420b4bd76722f169d 1000w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=52aa40c52e5e2b079749942ef53e496e3db7c0d3 900w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=5be9b263690a40817e245e91d491433b7691d7c9 800w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=5e358c7df496d6d52cbc8681fe71daed1aee2807 700w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=25e046c20c3c14afff57ea4ca3626cdb0a9fd865 600w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=aa43400979085561f7c4a3abc876ced2328d8115 500w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=c062fafa8a260b123eb20044be5028e405802ba1 400w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=bb7d0cc26f8766bf80fb66f3d91276c537d1da02 300w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=7c04573c81b1a3ee96529f641317c0ef8083b37a 200w,https://premium.vgc.no/v2/images/bbefc9b2-419d-471d-9355-5805139dd186?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=492ec5f1da191765bf546d73120e440e0aac87d3 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">De fleste ungene ble skremt og sprang bort, men fire ble med den fremmede mannen</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/Po224e/politiet-aksjonerte-mot-12-aar-gammel-gutt-mener-han-delte-overgrepsb" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Her planlegger politiet aksjon mot en 12 år gammel gutt "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css et63g9">.css-et63g9{object-fit:cover;object-position:57.870470833333336% 78.97994687499998%!important;}</style><img class="image-asset css-et63g9" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e96aff4f51bb412357ccfa0dda18d1a144173c95" srcSet="https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e96aff4f51bb412357ccfa0dda18d1a144173c95 1900w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b4dda3c470d85e9e64918edc78c50d8e91aed359 1800w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=96045798a0b3d3685eb8e82a6c2f05bf1fe47b8f 1700w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=91cf17079d08733bb50988f87ad009fac741ff05 1600w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ad0228a080df29669ea98cafda6a4ccee45212f0 1500w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=9e0bcf5be9224981a0534a0b68315e244e7c5fa1 1400w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d4524418578961341433c6862527c5939d3be2a0 1300w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ceede4d261db971d3f1afcb4b19c8fe5fd5aecfb 1200w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d7b9a0f5a3e3029bc64c883ff7beceb9bd75b052 1100w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7902b5728cc1290bbe05a8101433067cd13ef595 1000w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=73318321dc9564fcc4a2900a61f9e33ed0edde24 900w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=8e27b9a124eebd02760bc1833405af55fc6939da 800w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=7330718539d75e8493585d3028ed373c9f17b7c2 700w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=73d4087fc633eb5ae4adbada06ce44312141ab47 600w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=6b5992444535bc455b34835e7fc8d41e9a2fd393 500w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=1026c7850b0e36ce065348417c6519600eba4e6b 400w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=6622500d0493bcfde119627fa921b9849d528598 300w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=2bf532cde9b0e4203218424ea0c80cd4d2cf01c0 200w,https://premium.vgc.no/v2/images/62989475-d6fe-497c-9c83-a1a7257509ab?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=12c575899c491a23445045db279c966b67396244 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Her planlegger politiet aksjon mot en 12 år gammel gutt </h2></div></div></a></li></ol></div></div><div class=" css-175l1wv"><div class="disable-cogwheel css-w3v22x" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-152199i"><style data-emotion="css pcsalf">.css-pcsalf{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-pcsalf>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-pcsalf.has-parallax-background >div[id*='utif']{z-index:1;}.css-pcsalf .stickySkyscraper-right,.css-pcsalf .stickySkyscraper-left{width:var(--skyscraper-width);}.css-pcsalf .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-pcsalf .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-pcsalf .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-pcsalf .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-pcsalf >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-pcsalf >div[id*='utif']::before{text-align:left;}.css-pcsalf>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-pcsalf>div[id*='utif']{float:left;}.css-pcsalf>div[id*='utif']::after{clear:both;}.css-pcsalf>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-pcsalf" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css a3w1xv">.css-a3w1xv{background-color:white;font:calc(10px / 0.9) Inter;position:relative;}</style><footer role="contentinfo" class="css-a3w1xv"><style data-emotion="css 1d3w5wq">.css-1d3w5wq{width:100%;}</style><div class="css-1d3w5wq"><style data-emotion="css 1nudb8t">.css-1nudb8t{text-align:center;font:calc(10px / 0.9) Inter;color:black;max-width:600px;margin:auto;}.css-1nudb8t section{margin:10px 0 0;}.css-1nudb8t section:first-child{margin-top:0;}.css-1nudb8t h4{text-transform:uppercase;font-size:12px;font-weight:normal;margin-right:5px;display:inline;}.css-1nudb8t a{color:black;}.css-1nudb8t a:active,.css-1nudb8t a:hover{color:black;}</style><div class="css-1nudb8t"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør og fung. daglig leder</h4><a href="mailto:kjersti.sortland@aftenbladet.no">Kjersti Sortland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR (i permisjon)</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>Salgsdirektør</h4><a href="mailto:richard.kjonnhaug@aftenbladet.no">Richard Kjønnhaug</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:grethe.wiig.samdal@schibsted.com">Grethe Wiig Samdal</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion="css 1mugm4r">.css-1mugm4r{display:block;width:65px;height:65px;margin:0 auto;border:none;}.css-1mugm4r img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></section></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-sa.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"stavangeraftenblad","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>