<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">I fjor fikk måltyven pizza og øl etter kamp. Nå får han isbad og kosttilskudd  </title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Denne jula står opprykksdrama på menyen til Ranheim-spiss Ole Sæter. Kontrasten fra livet i 2.divisjon i fjor er stor.  "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/sport/i/2dvldR/i-fjor-fikk-maaltyven-pizza-og-oel-etter-kamp-naa-faar-han-isbad-og-kostt"/><meta data-react-helmet="true" property="og:title" content="I fjor fikk måltyven pizza og øl etter kamp. Nå får han isbad og kosttilskudd  "/><meta data-react-helmet="true" property="twitter:title" content="I fjor fikk måltyven pizza og øl etter kamp. Nå får han isbad og kosttilskudd  "/><meta data-react-helmet="true" property="og:description" content="Denne jula står opprykksdrama på menyen til Ranheim-spiss Ole Sæter. Kontrasten fra livet i 2.divisjon i fjor er stor.  "/><meta data-react-helmet="true" property="twitter:description" content="Denne jula står opprykksdrama på menyen til Ranheim-spiss Ole Sæter. Kontrasten fra livet i 2.divisjon i fjor er stor.  "/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&h=898&w=1716&s=6a31174f9ee4a4853f2ec35427b4a3ca162be7b0"/><meta data-react-helmet="true" property="og:image:width" content="1716"/><meta data-react-helmet="true" property="og:image:height" content="898"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&h=898&w=1716&s=6a31174f9ee4a4853f2ec35427b4a3ca162be7b0"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/sport/i/2dvldR/i-fjor-fikk-maaltyven-pizza-og-oel-etter-kamp-naa-faar-han-isbad-og-kostt"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"I fjor fikk måltyven pizza og øl etter kamp. Nå får han isbad og kosttilskudd  ","datePublished":"2020-12-14T12:00:13Z","dateModified":"2020-12-14T12:00:13Z","articleSection":"Sport","description":"Denne jula står opprykksdrama på menyen til Ranheim-spiss Ole Sæter. Kontrasten fra livet i 2.divisjon i fjor er stor.  ","keywords":"michael karlsen svein maalen ranheim il","image":{"url":"https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&h=898&w=1716&s=6a31174f9ee4a4853f2ec35427b4a3ca162be7b0","width":1716,"height":898,"@type":"ImageObject"},"publisher":null,"author":[],"mainEntityOfPage":"https://www.aftenbladet.no/sport/i/2dvldR/i-fjor-fikk-maaltyven-pizza-og-oel-etter-kamp-naa-faar-han-isbad-og-kostt"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,149,205,150,198,2,222,196]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.4600416d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.56c262cd.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.3a2a7620.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.d8dc93c3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.4ce1ac96.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.3450111a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.7c6668d1.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.4549f4c0.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-feature-article-components-Byline-variants-Large~src-co~2de8a303.e7c96d40.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.7fb1c1c9.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.be4166bc.m.js" type="module"></script><script src="/cnp-assets/runtime.264f8e32.js" defer nomodule></script>
<script src="/cnp-assets/vendors.3281edff.js" defer nomodule></script>
<script src="/cnp-assets/main.55ead00d.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.031e3d6d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.1b940898.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.af1b0e48.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.9752b9c7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.ae4de55f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-feature-article-components-Byline-variants-Large~src-co~2de8a303.e7c96d40.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.609d59d4.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.34077cf2.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.3a2a7620.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="86ixcq">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</style><div class="default"><style data-emotion-css="1580t58">.css-1580t58{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width:980px){.css-1580t58{top:0;}}@media screen and (min-width:981px){.css-1580t58{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1580t58"><style data-emotion-css="1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion-css="7btl1j">.css-7btl1j{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#005693;position:fixed;}@media screen and (max-width:980px){.css-7btl1j{overflow-y:visible;}}</style><div class="css-7btl1j"><style data-emotion-css="zwu24f">.css-zwu24f{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width:980px){.css-zwu24f{padding:0 10px 0 10px;}}</style><div class="css-zwu24f"><style data-emotion-css="v38s0q">.css-v38s0q{display:block;height:inherit;font-size:0;padding:0 5px;}.css-v38s0q::-moz-focus-inner{border:0;}.css-v38s0q:focus{outline:1px dotted currentColor;}.css-v38s0q:link,.css-v38s0q:hover,.css-v38s0q:active,.css-v38s0q:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-v38s0q svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-v38s0q svg{width:201px;}}@media screen and (min-width:740px){.css-v38s0q svg{height:36px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-v38s0q svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-v38s0q" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="13jofuu">.css-13jofuu{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255,255,255,0.85);}.css-13jofuu:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-13jofuu::-moz-focus-inner{border:0;}.css-13jofuu:focus{outline:1px dotted currentColor;}.css-13jofuu:hover{color:#fff;}@media screen and (max-width:980px){.css-13jofuu{padding:calc( ( 48px - 16px ) / 2 ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/meninger/" class="css-13jofuu" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-13jofuu" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-13jofuu" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/magasin/" class="css-13jofuu" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-13jofuu" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="1l16oc8">.css-1l16oc8{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1l16oc8 > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1l16oc8 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1l16oc8{display:none;}}.css-1l16oc8:hover{border-color:#fff;color:#fff;}.css-1l16oc8::-moz-focus-inner{border:0;}.css-1l16oc8:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1l16oc8{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1l16oc8{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1l16oc8"><style data-emotion-css="1bksm19">.css-1bksm19{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="cskww8">.css-cskww8{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-cskww8{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-cskww8{margin-left:auto;display:block;}}</style><div class="css-cskww8"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="hes6zp">.css-hes6zp{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-hes6zp::-moz-focus-inner{border:0;}.css-hes6zp:focus{outline:1px dotted currentColor;}.css-hes6zp::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-hes6zp::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-hes6zp:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-hes6zp::placeholder{color:#d7d3cf;opacity:1;}.css-hes6zp::-ms-input-placeholder{color:#d7d3cf;}.css-hes6zp::-webkit-search-decoration,.css-hes6zp::-webkit-search-cancel-button,.css-hes6zp::-webkit-search-results-button,.css-hes6zp::-webkit-search-results-decoration{-webkit-appearance:none;}.css-hes6zp:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-hes6zp{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-hes6zp:hover,.css-hes6zp:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-hes6zp"/></label><style data-emotion-css="dq9cg3">.css-dq9cg3{display:none;background-color:#005693;}@media screen and (min-width:981px){.css-dq9cg3{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-dq9cg3 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-dq9cg3 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-dq9cg3 svg{margin-left:0;}}.css-dq9cg3::-moz-focus-inner{border:0;}.css-dq9cg3:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-dq9cg3"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="xojdec">.css-xojdec{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-xojdec:hover{border-color:#fff;color:#fff;}.css-xojdec::-moz-focus-inner{border:0;}.css-xojdec:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-xojdec{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-xojdec{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-xojdec{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-xojdec" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion-css="pdr3o6">.css-pdr3o6{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-pdr3o6{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-pdr3o6"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="waky3p">.css-waky3p{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-waky3p{height:48px;line-height:48px;}}@media screen and (max-width:980px){.css-waky3p::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-waky3p::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-waky3p::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-waky3p"><style data-emotion-css="j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-j927hq{z-index:20;}}@media screen and (min-width:981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion-css="1myklji">.css-1myklji{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1myklji:hover{border-color:#333;color:#333;}.css-1myklji::-moz-focus-inner{border:0;}.css-1myklji:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1myklji{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-1myklji" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion-css="1j7trcs">.css-1j7trcs{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-1j7trcs:hover{border-color:#333;color:#333;}.css-1j7trcs::-moz-focus-inner{border:0;}.css-1j7trcs:focus{outline:1px dotted currentColor;}.css-1j7trcs svg{margin-left:5px;}@media screen and (min-width:740px){.css-1j7trcs{font-size:16px;}}@media screen and (min-width:981px){.css-1j7trcs{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width:981px){.css-1j7trcs{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1j7trcs"><style data-emotion-css="1e9mzxf">@media screen and (min-width:981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="97y7pi">@media screen and (max-width:980px){.css-97y7pi{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-97y7pi{display:none;}}@media screen and (min-width:740px){.css-97y7pi{display:none;}}@media screen and (min-width:981px){.css-97y7pi{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-97y7pi"><style data-emotion-css="m1jdes">.css-m1jdes{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-m1jdes{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width:981px){.css-m1jdes{height:56px;}}</style><ul class="css-m1jdes"><style data-emotion-css="i1gvl">.css-i1gvl{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width:980px){.css-i1gvl{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width:981px){.css-i1gvl{float:left;}}</style><li class="css-i1gvl"><style data-emotion-css="u2h0ay">.css-u2h0ay{-webkit-text-decoration:none;text-decoration:none;}.css-u2h0ay:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u2h0ay::-moz-focus-inner{border:0;}.css-u2h0ay:focus{outline:1px dotted currentColor;}.css-u2h0ay,.css-u2h0ay:hover,.css-u2h0ay:active{color:#333;}@media screen and (max-width:980px){.css-u2h0ay{height:100%;display:block;}}@media screen and (min-width:981px){.css-u2h0ay{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/fotball/" class="css-u2h0ay" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-u2h0ay" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-u2h0ay" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-u2h0ay" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-u2h0ay" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-u2h0ay" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-u2h0ay" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-u2h0ay" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-u2h0ay" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="css-u2h0ay" rel="" target="" aria-label="Live">Live</a></li></ul></div><style data-emotion-css="1wmasm8">.css-1wmasm8{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1wmasm8"></span></div></div></div></div><style data-emotion-css="14az2xo">.css-14az2xo{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-14az2xo{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-14az2xo{max-height:none;height:0;}}@media screen and (max-width:980px){.css-14az2xo{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-14az2xo{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-14az2xo"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width:981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="30g6nd">.css-30g6nd{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-30g6nd{background-color:#fff;}}@media screen and (min-width:981px){.css-30g6nd{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-30g6nd"><style data-emotion-css="jbhtog">.css-jbhtog{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-jbhtog{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-jbhtog{padding:15px 0;}}.css-jbhtog::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width:981px){.css-jbhtog::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-jbhtog:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-jbhtog:last-of-type::before{display:none;}}</style><li class="sectionItem css-jbhtog"><style data-emotion-css="8yp1bs">@media screen and (max-width:980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion-css="1rnlljy">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1rnlljy" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="10rv11f">.css-10rv11f{display:none;}@media screen and (max-width:980px){.css-10rv11f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-10rv11f:hover{border-color:#333;color:#333;}.css-10rv11f::-moz-focus-inner{border:0;}.css-10rv11f:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="mzxq9i">.css-mzxq9i{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-mzxq9i{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width:981px){.css-mzxq9i{margin-top:-5px;}}</style><ul class="css-mzxq9i"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="/lokalt/" class="css-40pivp" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/innenriks/" class="css-40pivp" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/utenriks/" class="css-40pivp" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/okonomi/" class="css-40pivp" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-40pivp" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tv/" class="css-40pivp" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-40pivp" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1rnlljy" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-40pivp" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-40pivp" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-40pivp" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-40pivp" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-40pivp" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-40pivp" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-40pivp" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-40pivp" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-40pivp" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="css-40pivp" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1rnlljy" rel="" target="" aria-label="Fotball">Fotball</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-40pivp" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-40pivp" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-40pivp" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-40pivp" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="css-40pivp" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="css-40pivp" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="css-40pivp" rel="" target="" aria-label="England">England</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1rnlljy" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Film/" class="css-40pivp" rel="" target="" aria-label="Film">Film</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-40pivp" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-40pivp" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-40pivp" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-40pivp" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-40pivp" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-1rnlljy" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-40pivp" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-40pivp" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-40pivp" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-40pivp" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Podkast/" class="css-40pivp" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-1rnlljy" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="css-40pivp" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/dodsfall/" class="css-40pivp" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-1rnlljy" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kryssord/" class="css-40pivp" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-40pivp" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sudoku/" class="css-40pivp" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-40pivp" rel="" target="" aria-label="Været">Været</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-40pivp" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/bolig" class="css-40pivp" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/familie" class="css-40pivp" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/karriere" class="css-40pivp" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><button type="button" class="css-1rnlljy">A til Å</button></div><ul class="css-mzxq9i"></ul></li></ul><style data-emotion-css="s792lz">.css-s792lz{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:980px){.css-s792lz{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-s792lz{overflow:hidden;}}</style><div aria-label="sitemap" class="css-s792lz"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="j3uj0o">@media screen and (min-width:981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion-css="yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion-css="159oyoy">.css-159oyoy{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-159oyoy:last-of-type{border-bottom:none;}</style><li class="css-159oyoy"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-77hcv" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="css-77hcv" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-77hcv" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-77hcv" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-77hcv" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-77hcv" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link:mailto-link" href="mailto:hege.solbakken.saebo@aftenbladet.no" class="css-77hcv" rel="" target="" aria-label="Deadline">Deadline</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-77hcv" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-77hcv" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="css-77hcv" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-77hcv" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="css-77hcv" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nytte/forsta/" class="css-77hcv" rel="" target="" aria-label="Forstå">Forstå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-77hcv" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-77hcv" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-77hcv" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="css-77hcv" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-77hcv" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-77hcv" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-77hcv" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-77hcv" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kryssord/" class="css-77hcv" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="css-77hcv" rel="" target="" aria-label="Live">Live</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="css-77hcv" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-77hcv" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-77hcv" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-77hcv" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-77hcv" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Nordfylket/" class="css-77hcv" rel="" target="" aria-label="Nordfylket">Nordfylket</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="hhttps://www.aftenbladet.no/okonomi/" class="css-77hcv" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Olje_og_Gass" class="css-77hcv" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Podkast/" class="css-77hcv" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-77hcv" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-77hcv" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-77hcv" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-77hcv" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-77hcv" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-77hcv" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-77hcv" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-77hcv" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-77hcv" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-77hcv" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sudoku/" class="css-77hcv" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="css-77hcv" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/trafikk/" class="css-77hcv" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="css-77hcv" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-77hcv" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="css-77hcv" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="css-77hcv" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-77hcv" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-77hcv" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-77hcv" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159oyoy"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="css-77hcv" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="1t9gcw7">.css-1t9gcw7{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1t9gcw7:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1t9gcw7{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1t9gcw7{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1t9gcw7"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1t07yuc">.css-1t07yuc{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width:980px){.css-1t07yuc{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1t07yuc{float:none;padding:10px 0;}}</style><div class="css-1t07yuc"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="1t6v29b">.css-1t6v29b{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1t6v29b:hover{border-color:#333;color:#333;}.css-1t6v29b::-moz-focus-inner{border:0;}.css-1t6v29b:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="css-1t6v29b" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-ve2oit" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-ve2oit" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-ve2oit" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-ve2oit" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-ve2oit" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-ve2oit" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-ve2oit" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"></div><style data-emotion-css="1ywdfvj">.css-1ywdfvj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;}.css-1ywdfvj a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1ywdfvj{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1ywdfvj{background:#fff;}}@media screen and (min-width:740px){.css-1ywdfvj{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1ywdfvj"><style data-emotion-css="yr10jx">.css-yr10jx{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-yr10jx:empty{display:none;}</style><div class="css-yr10jx"></div><style data-emotion-css="1neaknb">.css-1neaknb{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1neaknb{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1neaknb"><style data-emotion-css="1p853vp">.css-1p853vp{position:relative;font-size:0;margin:0 auto;}.css-1p853vp:empty{display:none;}@media screen and (min-width:981px){.css-1p853vp{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1p853vp"></div><style data-emotion-css="9w82e0">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="17jk31a">.css-17jk31a{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width:981px){.css-17jk31a{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-17jk31a::before,.css-17jk31a::after{content:' ';display:table;}.css-17jk31a::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-17jk31a{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-17jk31a{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-17jk31a a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width:981px){.css-17jk31a{border-color:var(--component-background-color-01);}}@media (min-width:740px){.css-17jk31a{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width:980px){.css-17jk31a{padding-top:10px;}}@media screen and (min-width:981px){.css-17jk31a{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-17jk31a"><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="1dygsk4">.css-1dygsk4{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-1dygsk4.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1dygsk4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1dygsk4.extendedContent,.fullPageWidth .css-1dygsk4.extendedContent,.fullScreen .css-1dygsk4.extendedContent,.extendedContent .css-1dygsk4.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><h1 class="extendedContent css-1dygsk4" data-test-tag="headline">I fjor fikk måltyven pizza og øl etter kamp. Nå får han isbad og kosttilskudd  </h1><style data-emotion-css="1ko66m2">.css-1ko66m2{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1ko66m2{padding-bottom:inherit;}.css-1ko66m2.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1ko66m2.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1ko66m2.extendedContent,.fullPageWidth .css-1ko66m2.extendedContent,.fullScreen .css-1ko66m2.extendedContent,.extendedContent .css-1ko66m2.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1ko66m2" data-test-tag="image"><style data-emotion-css="117n82s">.css-117n82s{overflow:hidden;position:relative;display:block;object-position:left;}.fullScreenTop .css-117n82s,.fullScreen .css-117n82s{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-117n82s{max-height:75vh;}}@media screen and (max-width:739px){.css-117n82s{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-117n82s{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-117n82s{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-117n82s,.fullWidth .css-117n82s,.fullPageWidth .css-117n82s,.fullScreenTop .css-117n82s,.fullScreen .css-117n82s{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-117n82s"><style data-emotion-css="3ziu9e">.css-3ziu9e{width:100%;display:block;height:0;padding-bottom:52.331%;}.fullScreen .css-3ziu9e,.fullScreenTop .css-3ziu9e{height:100%;padding-bottom:0;}</style><div class="css-3ziu9e"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=898&amp;w=1716&amp;s=6a31174f9ee4a4853f2ec35427b4a3ca162be7b0" srcSet="https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=898&amp;w=1716&amp;s=6a31174f9ee4a4853f2ec35427b4a3ca162be7b0 1716w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=890&amp;w=1700&amp;s=612a807fa221d24435a0f9339b44a81899e41135 1700w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=838&amp;w=1600&amp;s=0a3c47f4be2ba1a5f46311c0303bff0bdd0e456b 1600w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=785&amp;w=1500&amp;s=faa1174d0998544afc491f1e636088bf5191f246 1500w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=733&amp;w=1400&amp;s=222ae1ef280b0ae879b0b86330bf1c5e804ee45d 1400w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=681&amp;w=1300&amp;s=ac4033f6ef4daa5502fed43221c10573b7c491e9 1300w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=628&amp;w=1200&amp;s=61437d6a8fcb7bf533c6850cc4e652b6e585af1d 1200w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=576&amp;w=1100&amp;s=3c2df2b559c243cd55b1b27db429c0bc15097020 1100w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=524&amp;w=1000&amp;s=e3c11de3fe0417e15c6f4e7118e395f4bf8cc56f 1000w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=471&amp;w=900&amp;s=1447992d487a4cf20219c0e13cd07388f0fbdf68 900w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=419&amp;w=800&amp;s=563c4edf9f60c290548fd4fe9c1491579084f717 800w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=366&amp;w=700&amp;s=14c2d9a0efe712f561ad8a66386f27382ffc0194 700w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=314&amp;w=600&amp;s=5024e1f3f16410d1e144cc925f31e5c62e517577 600w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=262&amp;w=500&amp;s=fbaff12173dfb56e61347577643d28f7f2dc4e74 500w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=209&amp;w=400&amp;s=8a2c5dccac0e2e5b87ce1ea9b23861608c7f9395 400w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=157&amp;w=300&amp;s=57ff759e97c18f89648e32cf719ac96cced65515 300w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=105&amp;w=200&amp;s=747d008a17d97ea794b51d64499a4148ab8a72f6 200w,https://premium.vgc.no/v2/images/66d20848-a5fc-4f6a-a88f-0bd1bce8766f?fit=crop&amp;h=52&amp;w=100&amp;s=fdef8041d86bf40f0570ba890063a8c8b80d876d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="1qf15es">.css-1qf15es{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-1qf15es"><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-k008qs"><style data-emotion-css="2xty4l">.css-2xty4l{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-2xty4l"><span>Ole Sæter jublet over scoringen som sikret Ranheim uavgjort mot Sandnes Ulf og ble gratulert av Sivert Solli. Nå ser Ranheim fram til kampene som kan ende med opprykk til Eliteserien. </span><span><style data-emotion-css="k40lex">.css-k40lex{white-space:initial;font-weight:600;margin-bottom:0px;}.isCollapsed .css-k40lex{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-k40lex"><span data-test-tag="image:byline-text">Foto: <!-- -->Ned Alley/NTB</span></span></span></p></div></figcaption></figure><style data-emotion-css="1uh87qx">.css-1uh87qx{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-1uh87qx.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1uh87qx.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1uh87qx.extendedContent,.fullPageWidth .css-1uh87qx.extendedContent,.fullScreen .css-1uh87qx.extendedContent,.extendedContent .css-1uh87qx.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><p class="extendedContent css-1uh87qx" data-test-tag="lead-text">Denne jula står opprykksdrama på menyen til Ranheim-spiss Ole Sæter. Kontrasten fra livet i 2.divisjon i fjor er stor.  </p><style data-emotion-css="149jzfh">.css-149jzfh{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-149jzfh span{white-space:pre;}.css-149jzfh span::first-letter{text-transform:uppercase;}</style><div class="friendly css-149jzfh" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-12-14T12:00:13Z" aria-label="Publisert: 14. desember 2020 13:00">Nå nettopp</time></div></div><style data-emotion-css="1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width:981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion-css="vxk4t4">.css-vxk4t4{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-vxk4t4:hover{color:#005693;}.css-vxk4t4:active{outline:1px dotted #6d6c6c;}</style><button type="button" class="css-vxk4t4">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion-css="1g77uj3">.css-1g77uj3{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-1g77uj3:empty{display:none;}@media screen and (max-width:980px){.css-1g77uj3{display:none;}}</style><div class="css-1g77uj3"></div></div></div><footer role="contentinfo" class="_1u4fP"><div class="_1IUa8"><div class="_-8uUH"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>MARKEDSDIREKTØR ANNONSE</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:tor.anders.voldsund@schibsted.com">Tor Anders Voldsund</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"sa","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Fsa.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>