<!DOCTYPE html>
<html lang="no">
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

<meta id="image-quality-ratio" name="image-quality-ratio" data-desktop="1.65" data-phone="0.6" />

    <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa824568"
      data-numeric-id="824568"
       data-short-id="8mWpWW"
      data-type="standard"
      data-published="1568484971000"
      data-modified="1568485018000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group="Sport"
      data-newsroom="sa" data-original-id="LAL4qV"
       data-original-newsroom="100-sport" data-tags="Molde HK"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1568454753">

<title>Molde klarte ikke å riste av seg bunnlaget. Da gamblet treneren med to taktiske trekk - Stavanger Aftenblad</title>
<meta property="og:title" content="Molde klarte ikke å riste av seg bunnlaget. Da gamblet treneren med to taktiske trekk">
<meta name="twitter:title" content="Molde klarte ikke å riste av seg bunnlaget. Da gamblet treneren med to taktiske trekk">

<meta name="description" content=" Helle Thomsen lyktes med å spille uten keeper da MHK vant sesongens første hjemmekamp ">
<meta property="og:description" content=" Helle Thomsen lyktes med å spille uten keeper da MHK vant sesongens første hjemmekamp ">
<meta name="twitter:description" content=" Helle Thomsen lyktes med å spille uten keeper da MHK vant sesongens første hjemmekamp ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-8mWpWW.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-8mWpWW.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/983dbbc6-4da5-4794-b461-7d63e9213f2c?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/983dbbc6-4da5-4794-b461-7d63e9213f2c?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <meta name="salesposter-info" data-type="subscription"/>

    <link rel="stylesheet" href="/public/desktop@1568366874.css"/>

<link rel="shortcut icon" href="/public/favicon@1568366874.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1568366874.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1568366874.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1568366874.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1568366874.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1568366874.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1568366874.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1568366874.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1568366874.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1568366874.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1568366874.svg" color="#005495">

    <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1568366976.js"></script>

    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,900" rel="stylesheet">
</head>
<body class="pub-sa article-type-standard salesposter ">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.aftenbladet.no/rogavalg">Rogavalg 2019</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.aftenbladet.no/tag/fotball/">Fotball</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Viking%20FK">Viking</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK">Bryne</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers">Oilers</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/sykkel/">Sykkel</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/langrenn/">Langrenn</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Friidrett">Friidrett</a></li>
                              <li><a href="http://live.aftenbladet.no/">Live</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="https://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.aftenbladet.no/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="">Trafikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                            <li><a href="https://www.aftenbladet.no/rogavalg" class="">Rogavalg 2019</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="https://detskjer.no/stavanger/" class="">Det skjer</a></li>
                                            <li><a href="https://www.aftenbladet.no/emne/Spise_ute" class="">Spise ute</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Podkast/" class="">Podkast</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="https://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/magasin/">Magasin</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/kryssord/" class="">Kryssord</a></li>
                                            <li><a href="https://www.aftenbladet.no/mini-kryss/" class="">Mini-kryss</a></li>
                                            <li><a href="https://www.aftenbladet.no/sudoku/" class="">Sudoku</a></li>
                                            <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html" class="">Været</a></li>
                                            <li><a href="https://www.aftenbladet.no/article/sa-mqEEp.html" class="">Webkamera</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Bil/">Bil</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Bolig/">Bolig</a></li>
                                                        <li><a href="https://www.byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="https://detskjer.no/stavanger/">Det skjer</a></li>
                                                        <li><a href="https://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Familie/">Familie</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="https://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="https://folk.aftenbladet.no/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kryssord/">Kryssord</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/mini-kryss/">Mini-kryss</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttps://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Podkast/">Podkast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Reise/">Reise</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfast/">Ryfast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="https://www.aftenbladet.no/sport/">Sport</a></li>
                                                        <li><a href="https://www.aftenbladet.no/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/sudoku/">Sudoku</a></li>
                                                        <li><a href="https://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="https://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat">Valgomat</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://butikk.aftenbladet.no/">A-butikk</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://www.aftenbladet.no/leste-artikler">Leste artikler</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.aftenbladet.no">Bedriftsabonnement</a></li>
                              <li><a href="https://abo.schibsted.no/Aftenbladet_Nyhetsbrevportal_minside">Nyhetsbrev</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"A-fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Høsttilbud!","url":"https://kundeportal.aftenbladet.no/hosttilbud-2019/?referer=SA-f-u_coreheader-btn_nocontent_1908HOST"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://iris-core-sa.schibsted.tech/v1/pages/collections?query={query}&size=6","isIris":true,"queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
        <div class="content-inner">
            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://sa.mnocdn.no/images/983dbbc6-4da5-4794-b461-7d63e9213f2c?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/983dbbc6-4da5-4794-b461-7d63e9213f2c?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4086" data-original-height="2871" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   MHK-damene kunne juble etter en komfortabel og fortjent hjemmeseier mot Follo.
                  </span>
                <span class="photographer icon-camera">
                   Kjell Langmyren
                  </span>
              </div>
            
            
                  <button class="gallery-info icon-gallery">
                      Galleri
                  </button>
            
            </div>

    </li>
  </ul>
</section>

                <header class="article-main-info">
                    <div class="section">
  <div class="section-icon section-primary icon-sa icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='sport'>
    <a href="/sport">Sport</a>
  </div>
</div>

                    
                    <h1 itemprop="name headline" class="article-title">Molde klarte ikke &#xE5; riste av seg bunnlaget. Da gamblet treneren med to taktiske trekk</h1>
                    <p itemprop="description" class="article-description"> Helle Thomsen lyktes med &#xE5; spille uten keeper da MHK vant sesongens f&#xF8;rste hjemmekamp </p>
                </header>
            </article>
        </div>
    </div>
      <div class="overlay-wrap user-info">
  <div class="overlay ">
  </div>
</div>

        <style></style>
  <section class="widgets widget-salesposter">
    <div><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,normal,bold|Raleway:400,700,bold,normal|Lato:normal'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/32d558db/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/hoIhW1ubG/hoIhW1ubG/c59c603cbd2c39269d3836efd0a53d1c.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/hoIhW1ubG/hoIhW1ubG/135afa425298c47edb9018e6142270ba.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pZt4UlkbdTK"><vev id="eQEsTLwVIaU" class="__section __s"><div class="__wc"><div class="__a w76uldqy widget-fasten-salesposters salesposter sa-salesposter campaign-wrap" data-campaign="1909HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eQEsTLwVIaUc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eS1vlWxSMRQ" class="__shape"><div class="__wc"><w id="eS1vlWxSMRQc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg></w></div></vev><vev id="eBXZeu31ddM" class="__w775z08h"><div class="__wc"><w id="eBXZeu31ddMc" class="w775z08h"><a data-tween="false" class="track-referer login">Bli abonnent for å lese videre</a></w></div></vev><vev id="edAfQtZRhYU" class="__w775z08h"><div class="__wc"><w id="edAfQtZRhYUc" class="w775z08h"><a data-tween="false" class="track-referer login">Abonnent? Logg deg inn her</a></w></div></vev></div></div></div></div></vev><vev id="eSqqYQrPeSD" class="__section __s"><div class="__wc"><div class="__a w76uldqy widget-fasten-salesposters salesposter sa-salesposter campaign-wrap" data-campaign="1909HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eSqqYQrPeSDc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="ee4ENL44Tyr" class="__text"><div class="__wc"><w id="ee4ENL44Tyrc" class="text"><div class="__stagger" id=""><p>Les Aftenbladet digitalt ut året!</p></div></w></div></vev><vev id="eSt-4YY1Uw2" class="__text"><div class="__wc"><w id="eSt-4YY1Uw2c" class="text"><div class="__stagger" id=""><p><u>kr 100</u></p></div></w></div></vev><vev id="ektCUOOmOLw" class="__text"><div class="__wc"><w id="ektCUOOmOLwc" class="text"><div class="__stagger" id=""><p>Alt innhold. Ingen bindingstid.</p></div></w></div></vev><vev id="eZDY7O67fae" class="__text"><div class="__wc"><w id="eZDY7O67faec" class="text"><div class="__stagger" id=""><p>Ordinær pris kr 249/mnd. Abonnementet autofornyes.</p></div></w></div></vev><vev id="ejN3bKq9iIf" class="__w76uo7a9"><div class="__wc"><w id="ejN3bKq9iIfc" class="w76uo7a9"><span class="campaign-button"><a href="https://bestilling.aftenbladet.no/s/ff/products/2420?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">KJØP NÅ</a></span></w></div></vev></div></div></div></div></vev><vev id="e6lg69631H19" class="__section __s"><div class="__wc"><div class="__a w76uldqy widget-fasten-salesposters salesposter sa-salesposter campaign-wrap" data-campaign="1909HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><div class="__pc"><w id="e6lg69631H19c" class="section"><div class="children"></div></w></div><div class="__c __sc"><vev id="eSSyocHcYJEH" class="__rectangle __pre"><div class="__wc"><w id="eSSyocHcYJEHc" class="rectangle"></w></div></vev><vev id="eoURufvquieG" class="__rectangle __pre"><div class="__wc"><w id="eoURufvquieGc" class="rectangle"></w></div></vev><vev id="eF7uTZRu8QIG" class="__text"><div class="__wc"><w id="eF7uTZRu8QIGc" class="text"><div class="__stagger" id=""><p>Papiravis fredag og lørdag</p></div></w></div></vev><vev id="e9rtYn8Hp_5I" class="__text"><div class="__wc"><w id="e9rtYn8Hp_5Ic" class="text"><div class="__stagger" id=""><p>Digital tilgang hver dag er inkludert</p></div></w></div></vev><vev id="en15Sj_5MjIG" class="__text"><div class="__wc"><w id="en15Sj_5MjIGc" class="text"><div class="__stagger" id=""><p>Ordinær pris: kr. 307/mnd.</p><p>Abonnementet autofornyes.</p></div></w></div></vev><vev id="egQ-sQTWWxt_" class="__w76uo7a9"><div class="__wc"><w id="egQ-sQTWWxt_c" class="w76uo7a9"><span class="campaign-button"><a href="https://bestilling.aftenbladet.no/s/ff/products/2421?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">KJØP NÅ</a></span></w></div></vev><vev id="e2Ci6hOyiyGO" class="__rectangle __pre"><div class="__wc"><w id="e2Ci6hOyiyGOc" class="rectangle"></w></div></vev><vev id="evRR4-NE8KiO" class="__rectangle __pre"><div class="__wc"><w id="evRR4-NE8KiOc" class="rectangle"></w></div></vev><vev id="e0-KhhY5wcpy" class="__rectangle __pre"><div class="__wc"><w id="e0-KhhY5wcpyc" class="rectangle"></w></div></vev><vev id="eZSiUygfW3yc" class="__text"><div class="__wc"><w id="eZSiUygfW3ycc" class="text"><div class="__stagger" id=""><p>Ring oss</p></div></w></div></vev><vev id="eAYv0zqKH6SA" class="__text"><div class="__wc"><w id="eAYv0zqKH6SAc" class="text"><div class="__stagger" id=""><p>51 19 51 50</p></div></w></div></vev><vev id="eYIWttBk74m9" class="__rectangle __pre"><div class="__wc"><w id="eYIWttBk74m9c" class="rectangle"></w></div></vev><vev id="eRpkeLPtYZtJ" class="__text"><div class="__wc"><w id="eRpkeLPtYZtJc" class="text"><div class="__stagger" id=""><p>Send oss en epost</p></div></w></div></vev><vev id="euG0AvPOht_5" class="__text"><div class="__wc"><w id="euG0AvPOht_5c" class="text"><div class="__stagger" id=""><p>Papiravis mandag til lørdag</p></div></w></div></vev><vev id="eykr8wSi6xEJ" class="__text"><div class="__wc"><w id="eykr8wSi6xEJc" class="text"><div class="__stagger" id=""><p>Lurer du på noe?</p></div></w></div></vev><vev id="e0f30d2TuQHx" class="__text"><div class="__wc"><w id="e0f30d2TuQHxc" class="text"><div class="__stagger" id=""><p>Chat med oss</p></div></w></div></vev><vev id="eEl1TXVy55WJ" class="__text"><div class="__wc"><w id="eEl1TXVy55WJc" class="text"><div class="__stagger" id=""><p><a href="http://aftenbladet.no/hjelp" rel="noopener external" target="_blank">Aftenbladet.no/hjelp</a></p></div></w></div></vev><vev id="ek_2JTVgdT67" class="__text"><div class="__wc"><w id="ek_2JTVgdT67c" class="text"><div class="__stagger" id=""><p>abonnement@<a href="mailto:abonnement@aftenbladet.no?Subject=undefined" target="_self">aftenbladet</a>.no</p></div></w></div></vev><vev id="ehrbWcFT5tfR" class="__text"><div class="__wc"><w id="ehrbWcFT5tfRc" class="text"><div class="__stagger" id=""><p><a href="https://kundeportal.aftenbladet.no/betingelser-og-vilkar/" rel="noopener external" target="_blank">Betingelser og vilkår</a></p><p><a href="https://kundeportal.aftenbladet.no/personvernpolicy/" rel="noopener external" target="_blank">Personvern og informasjonskapsler</a></p></div></w></div></vev><vev id="es2l3Sc4tz21" class="__text"><div class="__wc"><w id="es2l3Sc4tz21c" class="text"><div class="__stagger" id=""><p>Digital tilgang hver dag er inkludert</p></div></w></div></vev><vev id="egUXEUcz6R-q" class="__text"><div class="__wc"><w id="egUXEUcz6R-qc" class="text"><div class="__stagger" id=""><p>Ordinær pris: kr. 374/mnd.</p><p>Abonnementet autofornyes.</p></div></w></div></vev><vev id="evEtgVbdxY6G" class="__w76uo7a9"><div class="__wc"><w id="evEtgVbdxY6Gc" class="w76uo7a9"><span class="campaign-button"><a href="https://bestilling.aftenbladet.no/s/ff/products/2422?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">KJØP NÅ</a></span></w></div></vev><vev id="eRu2KMws-BmN" class="__image"><div class="__wc"><w id="eRu2KMws-BmNc" class="image"><img src="https://a.vev.design/original/KcuBWlHp9.svg" srcSet="" sizes="(max-width: 320px) 300px (max-width: 600px) 278px 278px" alt="StavangerAftenblad_rgb.svg"/></w></div></vev><vev id="eTwT15gaWdPS" class="__text"><div class="__wc"><w id="eTwT15gaWdPSc" class="text"><div class="__stagger" id=""><p>Legg til papiravis  📰 </p></div></w></div></vev><vev id="eJW3g_lNDa" class="__text"><div class="__wc"><w id="eJW3g_lNDac" class="text"><div class="__stagger" id=""><p><a href="https://bedrift.aftenbladet.no/" rel="noopener external" target="_blank">Bedrift? <u>Få tilbud her</u></a><u></u></p></div></w></div></vev><vev id="e4xYHpWkz2" class="__text"><div class="__wc"><w id="e4xYHpWkz2c" class="text"><div class="__stagger" id=""><p><u>kr 200</u></p></div></w></div></vev><vev id="eomOhm4wCL" class="__text"><div class="__wc"><w id="eomOhm4wCLc" class="text"><div class="__stagger" id=""><p><u>kr 300</u></p></div></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/32d558db/vev.js'></script><script src='https://cdn.vev.design/h/hoIhW1ubG/hoIhW1ubG/146224dac179100883a371ab46380156.js'></script><script src='https://cdn.vev.design/h/hoIhW1ubG/hoIhW1ubG/c5c05a3d77f7141182e2bfbc392c075e.js'></script></div>
  </section>

    
<footer class="footer-main">
  <div class="footer-logo">
    <i class="footer-logo-icon"></i>
    <span class="founded">- Grunnlagt 1. september 1893 -</span>
  </div>
  <div class="contactInfo">
    <span class="label">ADRESSE</span>
    <span>Nykirkebakken 2, 4013 Stavanger</span>

    <span class="label">Kundesenter</span>
    <span><a class="phone" href="tel:51195150">51&nbsp;19&nbsp;51&nbsp;50</a></span>

    <span class="label"><a href="https://kundeportal.aftenbladet.no/">BLI ABONNENT</a></span>

    <span class="label">TIPS</span>
    <span><a class="phone" href="tel:05150">05150</a></span>
    <span><a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></span>

    <span class="label"><a class="kryptert-tips" href="https://www.aftenbladet.no/securedrop/">SEND KRYPTERT TIPS</a></span>
  </div>

  <div class="icons">
    <a href="https://www.facebook.com/aftenbladet" aria-label="Facebook" target="_blank">
      <span class="icon-footer icon-facebook" aria-hidden="true"></span></a>
    <a href="https://www.instagram.com/aftenbladet/" aria-label="Instagram" target="_blank">
      <span class="icon-footer icon-instagram" aria-hidden="true"></span></a>
    <a href="https://twitter.com/StvAftenblad" aria-label="Twitter" target="_blank">
      <span class="icon-footer icon-twitter" aria-hidden="true"></span></a>
    <a href="https://www.snapchat.com/add/aftenbladet" aria-label="Snapchat" target="_blank">
      <span class="icon-footer icon-snapshot" aria-hidden="true"></span></a>
  </div>

  <dl class="redaktors">
    <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
    <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

    <dt>Nyhetsredaktør</dt>
    <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

    <dt>Digitalredaktør</dt>
    <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

    <dt>Redaktør</dt>
    <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

    <dt>Debattredaktør</dt>
    <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

    <dt>Markedsdirektør</dt>
    <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>

    <dt><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">Kontakt redaksjonen</a></dt>
    <dd class="copyright">
      Alt innhold er opphavsrettslig beskyttet. © 2019 Stavanger Aftenblad. ACAP-beskyttet. <a href="https://kundeportal.aftenbladet.no/personvernpolicy-2/"> Personvernpolicy og cookies</a>. Stavanger Aftenblad arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </dd>
  </dl>
</footer>

</div>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

<script 
  id="paywallInitScript"
  src="/public/all@1568366976.js"
  data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="50cf3c40421c7a186400000e"
  data-paywall-prodCode="301380"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.aftenbladet.no"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-articleId="8mWpWW"
  data-paywall-publication="Aftenbladet"
  data-paywall-publishDate="2019-09-14T18:16:11+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1568207278.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1568207278.js"
></script>

<script src='/public/scm-salesposter.js'></script>


</body>
</html>
