<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Om opphentingen: – Ikke mulig å gjøre det bedre</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Oppgaven var umulig. Men Riiber klarte det. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/sport/i/Blykr7/om-opphentingen-ikke-mulig-aa-gjoere-det-bedre"/><meta data-react-helmet="true" property="og:title" content="Om opphentingen: – Ikke mulig å gjøre det bedre"/><meta data-react-helmet="true" property="twitter:title" content="Om opphentingen: – Ikke mulig å gjøre det bedre"/><meta data-react-helmet="true" property="og:description" content="Oppgaven var umulig. Men Riiber klarte det. "/><meta data-react-helmet="true" property="twitter:description" content="Oppgaven var umulig. Men Riiber klarte det. "/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/4614600f-3352-4155-95e8-133d3634c80e?fit=crop&amp;h=1267&amp;w=1900&amp;s=67f3af78b772313cce4195678804b0f341c343c0"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/4614600f-3352-4155-95e8-133d3634c80e?fit=crop&amp;h=1267&amp;w=1900&amp;s=67f3af78b772313cce4195678804b0f341c343c0"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="sa"/><meta data-react-helmet="true" name="article-info" data-short-id="Blykr7" data-newsroom="sa"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/sport/i/Blykr7/om-opphentingen-ikke-mulig-aa-gjoere-det-bedre"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Om opphentingen: – Ikke mulig å gjøre det bedre","datePublished":"2021-01-23T15:37:42Z","dateModified":"2021-01-23T16:21:06Z","wordCount":404,"articleSection":"Sport","description":"Oppgaven var umulig. Men Riiber klarte det. ","keywords":"kombinert jarl magnus riiber jørgen graabak espen bjørnstad","image":{"url":"https://premium.vgc.no/v2/images/4614600f-3352-4155-95e8-133d3634c80e?fit=crop&h=1267&w=1900&s=67f3af78b772313cce4195678804b0f341c343c0","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Mette Bugge","description":"journalist"}],"mainEntityOfPage":"https://www.aftenbladet.no/sport/i/Blykr7/om-opphentingen-ikke-mulig-aa-gjoere-det-bedre"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,5405,2082,7762,552,5883,3462,8455,2728,9642,7873,9009,3914,8041,4395,4068,4569,2715,1647,5952,1947]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","hyperion-components-LeadText","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","hyperion-feature-article-components-Teaser","src-components-BrandMetricsSurvey","src-features-page-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.a0071b42.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.fcd7ceea.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.be9558e7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.fb687147.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.3db81eda.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.11f31e79.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.a12ac525.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.cae59e7e.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.0d86aee7.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/5883.da35d73d.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.cfe15802.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.54ae5483.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.5224a4a3.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount.427611fe.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.1a5a8a4d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.cc0aacde.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.b97be260.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.ad6e82bd.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.895f4305.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.f2a795fd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.e3d9d574.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.abf73f8e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.b1617987.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.e29c20b4.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.3b3604cb.m.js" type="module"></script><script src="/cnp-assets/runtime.712c727a.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ad8fdb00.js" defer nomodule></script>
<script src="/cnp-assets/main.0f2bdb3e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.54d5dea8.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.00e97d55.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.3e090bee.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.d6a8ecf4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.c3229828.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.efae8b62.js" defer nomodule></script>

<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.6133deb9.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.4307425b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.78049c06.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount.09c42d35.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.7bcfcd65.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.af4e241d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.1a7e1d64.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.a62cb9db.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.dd177cf7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.52cda1d6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.72fc494c.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.c34f3f42.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.4fcb3075.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.7b67695b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.35da8671.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.be9558e7.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  </head>
  
      
    <body class="default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global e7kw9u">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1d9dyiv">.css-1d9dyiv{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#005693;position:fixed;}@media screen and (max-width: 980px){.css-1d9dyiv{overflow-y:visible;}}</style><div class="css-1d9dyiv"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css yzsns2">.css-yzsns2{display:block;height:inherit;font-size:0;padding:0 5px;}.css-yzsns2::-moz-focus-inner{border:0;}.css-yzsns2:focus{outline:1px dotted currentColor;}.css-yzsns2:link,.css-yzsns2:hover,.css-yzsns2:active,.css-yzsns2:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-yzsns2 svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-yzsns2 svg{width:201px;}}@media screen and (min-width: 740px){.css-yzsns2 svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-yzsns2 svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-yzsns2" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><style data-emotion="css dkl8t6">.css-dkl8t6{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-dkl8t6{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-dkl8t6"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css pzwqe3">.css-pzwqe3{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-pzwqe3:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-pzwqe3::-moz-focus-inner{border:0;}.css-pzwqe3:focus{outline:1px dotted currentColor;}.css-pzwqe3:hover{color:#fff;}@media screen and (max-width: 980px){.css-pzwqe3{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/meninger/" class="css-pzwqe3" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-pzwqe3" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-pzwqe3" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="css-pzwqe3" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-pzwqe3" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css znjl9q">.css-znjl9q{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-znjl9q >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-znjl9q >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-znjl9q{display:none;}}.css-znjl9q:hover{border-color:#fff;color:#fff;}.css-znjl9q::-moz-focus-inner{border:0;}.css-znjl9q:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-znjl9q{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-znjl9q{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-znjl9q"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 7j7kif">.css-7j7kif{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;padding-top:0px;border:1px solid #d7d3cf;background-color:;-webkit-appearance:none;}.css-7j7kif::-moz-focus-inner{border:0;}.css-7j7kif:focus{outline:1px dotted currentColor;}.css-7j7kif::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-7j7kif::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-7j7kif:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-7j7kif::placeholder{color:#d7d3cf;opacity:1;}.css-7j7kif::-ms-input-placeholder{color:#d7d3cf;}.css-7j7kif::-webkit-search-decoration,.css-7j7kif::-webkit-search-cancel-button,.css-7j7kif::-webkit-search-results-button,.css-7j7kif::-webkit-search-results-decoration{-webkit-appearance:none;}.css-7j7kif:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-7j7kif{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-7j7kif:hover,.css-7j7kif:focus{background-color:;width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-7j7kif"/></label><style data-emotion="css 17cgoi4">.css-17cgoi4{display:none;background-color:#005693;}@media screen and (min-width: 981px){.css-17cgoi4{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-17cgoi4 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-17cgoi4 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-17cgoi4 svg{margin-left:0;}}.css-17cgoi4::-moz-focus-inner{border:0;}.css-17cgoi4:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-17cgoi4"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1xmtot3">.css-1xmtot3{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1xmtot3:hover{border-color:#fff;color:#fff;}.css-1xmtot3::-moz-focus-inner{border:0;}.css-1xmtot3:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1xmtot3{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1xmtot3{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1xmtot3{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1xmtot3" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;box-shadow:;position:relative;z-index:60;box-sizing:border-box;margin-top:;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-j927hq{z-index:20;}}@media screen and (min-width: 981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion="css 13f4tvg">.css-13f4tvg{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-13f4tvg:hover{border-color:#333;color:#333;}.css-13f4tvg::-moz-focus-inner{border:0;}.css-13f4tvg:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-13f4tvg{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-13f4tvg" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion="css trggpf">.css-trggpf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-trggpf:hover{border-color:#333;color:#333;}.css-trggpf::-moz-focus-inner{border:0;}.css-trggpf:focus{outline:1px dotted currentColor;}.css-trggpf svg{margin-left:5px;}@media screen and (min-width: 740px){.css-trggpf{font-size:16px;}}@media screen and (min-width: 981px){.css-trggpf{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-trggpf{display:none;}}</style><button type="button" aria-haspopup="true" class="css-trggpf"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css m1jdes">.css-m1jdes{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-m1jdes{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-m1jdes{height:56px;}}</style><ul class="css-m1jdes"><style data-emotion="css i1gvl">.css-i1gvl{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width: 980px){.css-i1gvl{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-i1gvl{float:left;}}</style><li class="css-i1gvl"><style data-emotion="css 1fgvx89">.css-1fgvx89{-webkit-text-decoration:none;text-decoration:none;}.css-1fgvx89:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1fgvx89::-moz-focus-inner{border:0;}.css-1fgvx89:focus{outline:1px dotted currentColor;}.css-1fgvx89,.css-1fgvx89:hover,.css-1fgvx89:active{color:#333;}@media screen and (max-width: 980px){.css-1fgvx89{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1fgvx89{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1fgvx89" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1fgvx89" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1fgvx89" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1fgvx89" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-1fgvx89" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-1fgvx89" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-1fgvx89" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-1fgvx89" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-1fgvx89" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="css-1fgvx89" rel="" target="" aria-label="Live">Live</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css pq4bh3">.css-pq4bh3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-pq4bh3{padding:0 15px;}}@media screen and (max-width: 980px){.css-pq4bh3{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:;}}</style><div class=" css-pq4bh3"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 1o11kru">.css-1o11kru{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1o11kru{background-color:#fff;}}@media screen and (min-width: 981px){.css-1o11kru{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1o11kru"><style data-emotion="css 19hrp4h">.css-19hrp4h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-19hrp4h{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;text-align:;}}@media screen and (min-width: 981px){.css-19hrp4h{padding:15px 0;}}.css-19hrp4h::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-19hrp4h::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-19hrp4h:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-19hrp4h:last-of-type::before{display:none;}}</style><li class="sectionItem css-19hrp4h"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css 1345agq">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1345agq" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 2ux2g7">.css-2ux2g7{display:none;}@media screen and (max-width: 980px){.css-2ux2g7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-2ux2g7:hover{border-color:#333;color:#333;}.css-2ux2g7::-moz-focus-inner{border:0;}.css-2ux2g7:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="/lokalt/" class="css-9hgl2g" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/innenriks/" class="css-9hgl2g" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/utenriks/" class="css-9hgl2g" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/okonomi/" class="css-9hgl2g" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-9hgl2g" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tv/" class="css-9hgl2g" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-9hgl2g" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1345agq" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-9hgl2g" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-9hgl2g" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-9hgl2g" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-9hgl2g" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-9hgl2g" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-9hgl2g" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-9hgl2g" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-9hgl2g" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-9hgl2g" rel="" target="" aria-label="Friidrett">Friidrett</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="css-9hgl2g" rel="" target="" aria-label="Live">Live</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1345agq" rel="" target="" aria-label="Fotball">Fotball</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-9hgl2g" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-9hgl2g" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-9hgl2g" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-9hgl2g" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="css-9hgl2g" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="css-9hgl2g" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="css-9hgl2g" rel="" target="" aria-label="England">England</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1345agq" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Film/" class="css-9hgl2g" rel="" target="" aria-label="Film">Film</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-9hgl2g" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-9hgl2g" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-9hgl2g" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-9hgl2g" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-9hgl2g" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-1345agq" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-9hgl2g" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-9hgl2g" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-9hgl2g" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-9hgl2g" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Podkast/" class="css-9hgl2g" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-1345agq" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="css-9hgl2g" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/dodsfall/" class="css-9hgl2g" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-1345agq" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-9hgl2g" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-9hgl2g" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-9hgl2g" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-9hgl2g" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-9hgl2g" rel="" target="" aria-label="Været">Været</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-9hgl2g" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/bolig" class="css-9hgl2g" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/familie" class="css-9hgl2g" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/karriere" class="css-9hgl2g" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><style data-emotion="css 1i91vjy">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</style><button type="button" class="css-1i91vjy">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css eivff4">.css-eivff4{display:none;}</style><button type="button" class="css-eivff4"><style data-emotion="css 10hsyt5">.css-10hsyt5{width:1em;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-10hsyt5" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159oyoy">.css-159oyoy{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-159oyoy:last-of-type{border-bottom:none;font-weight:;}</style><li class="css-159oyoy"><style data-emotion="css 1ji1ule">.css-1ji1ule{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1ji1ule"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css 14r7pge">.css-14r7pge{display:none;}</style><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-14r7pge" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://arkiv.aftenbladet.no/" class="css-14r7pge" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-14r7pge" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-14r7pge" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-14r7pge" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-14r7pge" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link:mailto-link" href="mailto:hege.solbakken.saebo@aftenbladet.no" class="css-14r7pge" rel="" target="" aria-label="Deadline">Deadline</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-14r7pge" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-14r7pge" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="css-14r7pge" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-14r7pge" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="css-14r7pge" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nytte/forsta/" class="css-14r7pge" rel="" target="" aria-label="Forstå">Forstå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-14r7pge" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-14r7pge" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-14r7pge" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="css-14r7pge" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-14r7pge" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-14r7pge" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-14r7pge" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-14r7pge" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-14r7pge" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-14r7pge" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-14r7pge" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-14r7pge" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-14r7pge" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-14r7pge" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://live.aftenbladet.no/" class="css-14r7pge" rel="" target="" aria-label="Live">Live</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="css-14r7pge" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-14r7pge" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-14r7pge" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-14r7pge" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-14r7pge" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Nordfylket/" class="css-14r7pge" rel="" target="" aria-label="Nordfylket">Nordfylket</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="hhttps://www.aftenbladet.no/okonomi/" class="css-14r7pge" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Olje_og_Gass" class="css-14r7pge" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Podkast/" class="css-14r7pge" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-14r7pge" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-14r7pge" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-14r7pge" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-14r7pge" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-14r7pge" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-14r7pge" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-14r7pge" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-14r7pge" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-14r7pge" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-14r7pge" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-14r7pge" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="css-14r7pge" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/trafikk/" class="css-14r7pge" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="css-14r7pge" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-14r7pge" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="css-14r7pge" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="css-14r7pge" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-14r7pge" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-14r7pge" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-14r7pge" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="css-14r7pge" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1q2cnsc">.css-1q2cnsc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1q2cnsc:hover{border-color:#333;color:#333;}.css-1q2cnsc::-moz-focus-inner{border:0;}.css-1q2cnsc:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="css-1q2cnsc" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;font-weight:;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-12368t2" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-12368t2" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/mittfordelskort/" class="css-12368t2" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-12368t2" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-12368t2" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-12368t2" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-12368t2" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-12368t2" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-12368t2" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"><style data-emotion="css 1i8gcec">.css-1i8gcec{font-size:0;position:relative;}.css-1i8gcec>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1i8gcec.has-parallax-background >div[id*='utif']{z-index:1;}.css-1i8gcec>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1i8gcec>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1i8gcec" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1wcq8fv">.css-1wcq8fv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-1wcq8fv a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1wcq8fv{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1wcq8fv{background:#fff;}}@media screen and (min-width: 740px){.css-1wcq8fv{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1wcq8fv"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"><style data-emotion="css 1ya4c8l">.css-1ya4c8l{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1ya4c8l"><style data-emotion="css 1o5rm2j">.css-1o5rm2j{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1o5rm2j>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o5rm2j.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o5rm2j .stickySkyscraper-right,.css-1o5rm2j .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1o5rm2j .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1o5rm2j .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1o5rm2j .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1o5rm2j .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1o5rm2j >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1o5rm2j >div[id*='utif']::before{text-align:left;}.css-1o5rm2j>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1o5rm2j>div[id*='utif']{float:right;}.css-1o5rm2j>div[id*='utif']::after{clear:both;}.css-1o5rm2j>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o5rm2j" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css 1cg6n6i">.css-1cg6n6i{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-1cg6n6i{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1cg6n6i"><style data-emotion="css cm92o6">.css-cm92o6{position:relative;font-size:0;margin:0 auto;}.css-cm92o6:empty{display:none;}@media screen and (min-width: 981px){.css-cm92o6{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-cm92o6"><div class=" css-480qv8"><style data-emotion="css 12bjjpa">.css-12bjjpa{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-12bjjpa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-12bjjpa.has-parallax-background >div[id*='utif']{z-index:1;}.css-12bjjpa .stickySkyscraper-right,.css-12bjjpa .stickySkyscraper-left{width:var(--skyscraper-width);}.css-12bjjpa .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-12bjjpa .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-12bjjpa .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-12bjjpa .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-12bjjpa >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-12bjjpa>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-12bjjpa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-12bjjpa" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-480qv8"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css n9v2cp">.css-n9v2cp{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-n9v2cp{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-n9v2cp::before,.css-n9v2cp::after{content:' ';display:table;}.css-n9v2cp::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-n9v2cp{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-n9v2cp{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-n9v2cp a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-n9v2cp{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-n9v2cp{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-n9v2cp{padding-top:10px;}}@media screen and (min-width: 981px){.css-n9v2cp{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-n9v2cp"><div class="article-wrapper-Blykr7"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1gjs9f9">.css-1gjs9f9{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);max-width:;letter-spacing:;margin-top:;}@media screen and (min-width: 981px){.css-1gjs9f9{text-align:;}}.css-1gjs9f9.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1gjs9f9.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1gjs9f9.extendedContent,.fullPageWidth .css-1gjs9f9.extendedContent,.fullScreen .css-1gjs9f9.extendedContent,.extendedContent .css-1gjs9f9.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1gjs9f9" data-test-tag="headline">Om opphentingen: – Ikke mulig å gjøre det bedre</h1><style data-emotion="css 1iiwx1r">.css-1iiwx1r{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:calc(-16px + 2rem);max-width:;margin-top:0;}.css-1iiwx1r+:not(p){margin-top:;}@media screen and (min-width: 981px){.css-1iiwx1r{text-align:;}}.css-1iiwx1r.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1iiwx1r.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1iiwx1r.extendedContent,.fullPageWidth .css-1iiwx1r.extendedContent,.fullScreen .css-1iiwx1r.extendedContent,.extendedContent .css-1iiwx1r.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-1iiwx1r" data-test-tag="lead-text">Norge vant lagsprinten i kombinert. Jarl Magnus Riiber hadde ikke tro på det før han skulle ut i sporet. </p><style data-emotion="css cd0o39">.css-cd0o39{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-cd0o39{padding-bottom:inherit;}.css-cd0o39.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-cd0o39.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-cd0o39.extendedContent,.fullPageWidth .css-cd0o39.extendedContent,.fullScreen .css-cd0o39.extendedContent,.extendedContent .css-cd0o39.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-cd0o39" data-test-tag="image"><style data-emotion="css 97xm7y">.css-97xm7y{overflow:hidden;position:relative;display:block;max-height:;}.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-97xm7y{max-height:;}}@media screen and (max-width: 739px){.css-97xm7y{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-97xm7y,.fullWidth .css-97xm7y,.fullPageWidth .css-97xm7y,.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-97xm7y"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><style data-emotion="css 1hvrp0o">.css-1hvrp0o{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=1267&amp;w=1900&amp;s=a746a1a94f0af18cdc754c6820b39098971df25d" srcSet="https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=1267&amp;w=1900&amp;s=a746a1a94f0af18cdc754c6820b39098971df25d 1900w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=1200&amp;w=1800&amp;s=d6b5f0a9334efcd45d41b974709d6cdfcad2302a 1800w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=1133&amp;w=1700&amp;s=630cf57967c9194dd88ed4229d7a2677752bac17 1700w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=1067&amp;w=1600&amp;s=beef5921220324864972b80d1cfedc1923810eca 1600w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=1000&amp;w=1500&amp;s=597a14c84acb9436ed9eff0cb2b50148d2c7d1cb 1500w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=933&amp;w=1400&amp;s=ca12a6535a30d9f6599725cf4a2d38b1548deb57 1400w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=867&amp;w=1300&amp;s=555421b3c867d912f73b881721522e512d6a276f 1300w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=800&amp;w=1200&amp;s=3f1cab75c832317cd3d6243113ff254d1a8b0de2 1200w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=733&amp;w=1100&amp;s=079555394af9ff11684ae15dd5739889a6a82c95 1100w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=667&amp;w=1000&amp;s=7d7c0fb981c3b5b02b9a4ac0a3166a0f5d6ebf3f 1000w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=600&amp;w=900&amp;s=e20e9b999d46cbf9700068c9ec375ffa16ab4384 900w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=533&amp;w=800&amp;s=be8063aa9d9b471d64c18794f05a3ae08b890743 800w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=467&amp;w=700&amp;s=a53f801c3608abd65385af63e670b6982388a455 700w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=400&amp;w=600&amp;s=7931f9acccf8f1cf5f255087d9b532c82b5e6a70 600w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=333&amp;w=500&amp;s=d7b20979533d92109a9b257d1034f61b6aace6e1 500w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=267&amp;w=400&amp;s=2c5dc20a957c0df53fcebd7f0b155d99ae777936 400w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=200&amp;w=300&amp;s=100ede0d742405a45da1f3391cd2ca5894219695 300w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=133&amp;w=200&amp;s=26027342702c4d1ff5522e48a683edbd25ddfa57 200w,https://premium.vgc.no/v2/images/99557c82-4cef-4e6c-8902-c10d540eb0c9?fit=crop&amp;h=67&amp;w=100&amp;s=8de4c58101f8646bfb1b7eb5aaa873d444170461 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion="css 128ffhh">.css-128ffhh{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6d6c6c;letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;text-align:;max-width:;text-align:;max-width:;}</style><figcaption class="css-128ffhh"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Jarl Magnus Riiber spurtet inn til seier mot tyske Vinzenz Geiger og japanske Ryota Yamamoto. Nordmannen om seieren. Der var Riiber soleklart best. </span><span><style data-emotion="css 11e3tmk">.css-11e3tmk{white-space:initial;font-size:;line-height:;letter-spacing:;font-family:;font-weight:600;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;}.isCollapsed .css-11e3tmk{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-11e3tmk"><span data-test-tag="image:byline-text">Foto: Terje Pedersen/NTB</span></span></span></p></div></figcaption></figure><style data-emotion="css 10ztxb1">.css-10ztxb1{background-color:;font-family:Inter,Arial,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-10ztxb1" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css b8p8ys">.css-b8p8ys{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-b8p8ys"><div class="css-0"><style data-emotion="css e5sqb8">.css-e5sqb8{width:calc(10 * var(--gap-unit));height:auto;margin-right:var(--gap-unit);object-fit:cover;border-radius:100%;-webkit-filter:;filter:;}</style><img class="css-e5sqb8" src="https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1900&amp;w=1900&amp;s=08d8026fa265b8af3f0ea9d1d3b5a8e7255c65d5" srcSet="https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1900&amp;w=1900&amp;s=08d8026fa265b8af3f0ea9d1d3b5a8e7255c65d5 1900w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1800&amp;w=1800&amp;s=0d64a73d9ec3bfcfb3f6b6b956db4e40e5f9f2ae 1800w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1700&amp;w=1700&amp;s=74a360174e5700fd7b1be3907e3d9086f1539e5a 1700w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1600&amp;w=1600&amp;s=e0d6f28a45e00ce13bb16b88875587d4c7eeb5cd 1600w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1500&amp;w=1500&amp;s=777af5d232693147f965a73ee49e069590e8ef13 1500w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1400&amp;w=1400&amp;s=6ba020333245dc6d1391b8eac4205e0cf990d252 1400w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1300&amp;w=1300&amp;s=2538f10452326192fa77155fa9609e74f49340c9 1300w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1200&amp;w=1200&amp;s=861d987dc445ee35183a8bc198faba85cd3b0f27 1200w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1100&amp;w=1100&amp;s=a1c4b1244741faae54f0a69af71d4afda3741b3c 1100w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=1000&amp;w=1000&amp;s=81bc237af53e4189ea157d51216e92c1aa2e8a2b 1000w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=900&amp;w=900&amp;s=71f8870f846fb2fee67f9b4c85e103af7fe87895 900w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=800&amp;w=800&amp;s=31c5b55bcec514f2788bbacefbe28550bd535207 800w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=700&amp;w=700&amp;s=c504b42fb5f2d019274082a25fcd9bcf4ddf934c 700w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=600&amp;w=600&amp;s=489677b95693815b03a76fafbf93d3e34a9c0fe0 600w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=500&amp;w=500&amp;s=fc6c187bd5fe87ce12f5918aa139e4c80ebc5b3e 500w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=400&amp;w=400&amp;s=82f77327dd4d9610d794ce50f6501bc552e23ab3 400w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=300&amp;w=300&amp;s=e9b66eb7e59de108080e48b0b5bc2fc41d4ee04f 300w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=200&amp;w=200&amp;s=a870ce1c190dbaf08918bbcde439086755b25b91 200w,https://premium.vgc.no/v2/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit=crop&amp;h=100&amp;w=100&amp;s=018bc6fb823048f08395de0d247652e483f0d777 100w" alt="Mette Bugge" data-test-tag="byline:image-asset" sizes="56px"/></div><div class="css-0"><style data-emotion="css 7cq6li">.css-7cq6li{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:;font-family:;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:;max-width:;}.css-7cq6li::before{content:'Av ';font-weight:normal;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-7cq6li"><style data-emotion="css 62126b">.css-62126b{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:;font-family:;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:;max-width:;}</style><a href="mailto:mette.bugge@aftenposten.no" title="Send e-post til journalisten: Mette Bugge" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-62126b">Mette Bugge</a></span><style data-emotion="css 12sjlg4">.css-12sjlg4{margin-top:calc(0.25 * var(--gap-unit));font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:calc(-0.7px + 0.049999999999999996rem);font-family:;font-weight:400;font-style:;color:#6d6c6c;letter-spacing:0.01px;text-align:;text-transform:;margin-bottom:;max-width:;}@media screen and (min-width: 740px){.css-12sjlg4{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-12sjlg4">journalist</div></div></li></ul></div><style data-emotion="css dhcz2s">.css-dhcz2s{font-size:12px;line-height:16px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:normal;font-style:;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;-webkit-box-pack:;-ms-flex-pack:;-webkit-justify-content:;justify-content:;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-dhcz2s span{white-space:pre;}.css-dhcz2s span::first-letter{text-transform:uppercase;}</style><div class="friendly css-dhcz2s" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-01-23T15:37:42Z" aria-label="Publisert: 23. januar 2021 16:37">For mindre enn 50 minutter siden</time></div></div><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 17betxb">.css-17betxb{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-17betxb"><style data-emotion="css 5a07g6">.css-5a07g6{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-5a07g6"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;border-top:;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-5a07g6"></li></ol><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css 1pq1m1k">.css-1pq1m1k{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:20px;max-width:686px;margin-top:0;}.css-1pq1m1k+:not(p){margin-top:;}</style><p class="css-1pq1m1k">Dramaet kunne ikke vært større i Lahti. Jarl Magnus Riiber gikk for fullt de siste meterne i teamsprinten, i et løp han på forhånd trodde var umulig å vinne.</p><p class="css-1pq1m1k">Men så brukte han kjempekreftene sine, mottyskeren og japaneren som jaget ved siden av. 23-åringen fra Heming sørget for norsk seier. Makkeren Jørgen Graabak kunne ikke ha vært mer takknemlig.</p><style data-emotion="css 1izlugj">.css-1izlugj{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:calc(100vw);margin-left:calc(-1 * var(--article-padding-min));min-height:180px!important;padding:24px 0;margin-bottom:16px!important;}@media screen and (min-width: 740px){.css-1izlugj{width:100vw;margin:64px 0 64px calc(-50vw + 50%);margin-bottom:64px!important;padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-1izlugj div{left:10px;}}.css-1izlugj div:nth-of-type(1)::before{margin-top:-15px;}.css-1izlugj div:nth-of-type(1){margin-bottom:0;}</style><div class=" css-1izlugj"><style data-emotion="css 162mrt7">.css-162mrt7{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-162mrt7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-162mrt7.has-parallax-background >div[id*='utif']{z-index:1;}.css-162mrt7:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-162mrt7{display:block;}}.css-162mrt7.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-162mrt7.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-162mrt7.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-162mrt7.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-162mrt7.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-162mrt7{margin:0px 0 16px;}}@media screen and (min-width: 740px){.css-162mrt7{width:580px;}}.css-162mrt7::before{background-color:transparent;}.css-162mrt7::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-162mrt7::before{content:;}.css-162mrt7>div[id*='utif']{overflow:hidden;}.css-162mrt7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-162mrt7" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1pq1m1k">– Det var deilig, sier landslagssjef Peder Sandell.</p><p class="css-1pq1m1k">For på forhånd så det nesten ut som om det hadde raknet.</p><p class="css-1pq1m1k">Riiber leverte varene i bakken med 123,5 meter. Makker Jørgen Graabak feilet. Trønderen flakset ned til 109,5 meter, langt unna det han var god for.</p><p class="css-1pq1m1k">Da hoppet Norge seg definitivt ut av kampen om seieren i Lahti. Trodde alle. Inkludert verdens beste kombinertløper Riiber. Han mente at det var for mye å ta igjen Østerrike, som lå 27 sekunder foran Norges lag.</p><style data-emotion="css 1kea43u">.css-1kea43u{margin-top:24px;font-size:1.25em;line-height:1.3em;letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:-.015em;text-align:;text-transform:;margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-1kea43u">Nå nærmer VM seg</h2><p class="css-1pq1m1k">Teamsprinten i Finland var den siste før øvelsen står på programmet i VM i Oberstdorf.   </p><p class="css-1pq1m1k">– Målet der er å ta gull. Det har Norge aldri gjort tidligere, sier Riiber til Aftenposten.</p><p class="css-1pq1m1k">På telefonen opplyser han at akkurat teamsprint er noe han har tenkt på. Riktignok ble det sølv med Jan Schmid i VM for to år siden, men nå higer Riiber høyere: </p><div class=" css-1izlugj"><div class="disable-cogwheel css-162mrt7" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1pq1m1k">– Den gangen kom vi for langt unna fra start i langrenn. Jeg rotet det litt til i hoppbakken i det forrige mesterskapet, og det tok ekstremt mye energi. Jeg håper å få en god start i bakken i det kommende VM, slik at jeg ikke bruker så mye krefter og deretter bare kan kose meg.</p><p class="css-1pq1m1k">Nå var det Graabak som måtte bruke krefter, ikke minst på å nullstille seg til langrennet. </p><p class="css-1pq1m1k">Han tapte spurten i teamsprinten i Lahti i fjor, og derfor var han ekstra tent på å ta igjen det tapte fra bakken, selv om han var irritert etter et mislykket kråkehopp. </p><style data-emotion="css 1jt6dy">.css-1jt6dy{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:;}.observer-placeholder .css-1jt6dy{padding-bottom:inherit;}.css-1jt6dy.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1jt6dy.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1jt6dy.extendedContent,.fullPageWidth .css-1jt6dy.extendedContent,.fullScreen .css-1jt6dy.extendedContent,.extendedContent .css-1jt6dy.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1jt6dy" data-test-tag="image"><style data-emotion="css 1l8rtmx">.css-1l8rtmx{overflow:hidden;position:relative;display:block;object-position:left;max-height:;}.fullScreenTop .css-1l8rtmx,.fullScreen .css-1l8rtmx{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-1l8rtmx{max-height:75vh;}}@media screen and (max-width: 739px){.css-1l8rtmx{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1l8rtmx{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1l8rtmx{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1l8rtmx,.fullWidth .css-1l8rtmx,.fullPageWidth .css-1l8rtmx,.fullScreenTop .css-1l8rtmx,.fullScreen .css-1l8rtmx{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1l8rtmx"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=1267&amp;w=1900&amp;s=f7dc1f84d1c81d7849e0ed7d149afbdcf8ece806" srcSet="https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=1267&amp;w=1900&amp;s=f7dc1f84d1c81d7849e0ed7d149afbdcf8ece806 1900w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=1200&amp;w=1800&amp;s=53955c0dc8babaa615766b965a353c35cf76fcc2 1800w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=1133&amp;w=1700&amp;s=49ebc3e83031facd8a81b13c087db4c7a2d21fe3 1700w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=1067&amp;w=1600&amp;s=d9b5f9a23fcd867adf2bca9f95a7f3ac90a50a72 1600w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=1000&amp;w=1500&amp;s=fa2c0ecceeb29ce0f1de3223816fe8b3b3295d9c 1500w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=933&amp;w=1400&amp;s=c3790d80a20243a215cea91d579367228f5c57a7 1400w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=867&amp;w=1300&amp;s=6d0b4a8cff94126681ead10a51c61bec73437b9c 1300w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=800&amp;w=1200&amp;s=ad98ce47c76bf0a11d1f751522a12c89d6830286 1200w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=733&amp;w=1100&amp;s=457891348e0e8e9d562a21349635feabe81f0222 1100w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=667&amp;w=1000&amp;s=b877173f37699c198f12333a7fd607f6a70171d9 1000w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=600&amp;w=900&amp;s=5162f2afeb01e9aa28207d51a8f6ce83e8ddd04d 900w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=533&amp;w=800&amp;s=98ae4845cee358b6d6393919a3222568069b7b4e 800w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=467&amp;w=700&amp;s=a0a74554bf588deb893c41fde281454dbd22fdd0 700w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=400&amp;w=600&amp;s=22b3549063c9127a1aa18d2a6ffc18f6565ed7c2 600w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=333&amp;w=500&amp;s=5c360701ac9c4e799b622f3bd8d41dff20fb16d3 500w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=267&amp;w=400&amp;s=ec6b75dfd65710ee9c787ee18ee65e7196cdfdb3 400w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=200&amp;w=300&amp;s=994e9d562ea850c76edf4b6d3d42f4ab697b83c8 300w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=133&amp;w=200&amp;s=6c4e42ba585293caf5ee9788cfacf2e7708563ae 200w,https://premium.vgc.no/v2/images/a1d44c92-19d1-4d15-b09d-057fd4b873ca?fit=crop&amp;h=67&amp;w=100&amp;s=4a300338269578e2dc9d4dedb12f4f8464df7376 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion="css 1cmtvi0">.css-1cmtvi0{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6d6c6c;letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;text-align:;max-width:;}</style><figcaption class="css-1cmtvi0"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Jørgen Graabak (t.v.) og Jarl Magnus Riiber har hatt  mye suksess i karrieren, som her på Lillehammer i 2019. Den gangen riktignok individuelt med 2. plass til Graabak og seier til Riiber. </span><span><span data-test-tag="image:byline" class="css-11e3tmk"><span data-test-tag="image:byline-text">Foto: Stian Lysberg Solum/NTB</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-1kea43u">Betyr ekstra mye</h2><p class="css-1pq1m1k">Nå snudde alt.</p><p class="css-1pq1m1k">– Jørgen tok inn hoveddelen av forspranget, og så overlot han til Jarl Magnus Riiber å vinne spurten og sikre seieren foran Tyskland og Japan. Bedre blir det ikke. Det er ikke mulig, sier sportssjef Stuan. </p><p class="css-1pq1m1k">Storhetene Berndt Gruber og Mario Seidl fra Østerrike hadde ett sekunds forsprang til Terence Weber og Eric Frenzel på Tysklands annetlag før langrennsdelen, og ytterligere tre foran japanerne Akito Watabe og Ryota Yamamoto før avslutningen. Men da Jarl Magnus Riiber fant frem sine kjempekrefter i sporet, måtte alle gi tapt. Østerrike ble nummer seks. </p><style data-emotion="css 1xh48d4">.css-1xh48d4{font-size:12px;line-height:16px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:normal;font-style:;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;}</style><div class="full css-1xh48d4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 0 1clu5h9">.css-1clu5h9{font-weight:;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2021-01-23T15:37:42Z" aria-label="Oppdatert: 23. januar 2021 17:21">Publisert: 23. januar 2021 16:37</time></div><div><time class="css-1clu5h9" itemProp="dateModified" dateTime="2021-01-23T16:21:06Z" aria-label="Oppdatert: 23. januar 2021 17:21">Oppdatert: 23. januar 2021 17:21</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css c1t8ob">.css-c1t8ob{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:0px;max-width:;border-radius:16px;border-width:;border-color:rgb(242, 241, 239);background-color:rgb(242, 241, 239);box-shadow:;font-weight:400;text-shadow:;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-c1t8ob:focus:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-c1t8ob:active:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:rgb(173, 181, 189);box-shadow:;}.css-c1t8ob:not(:active):not(:disabled):not([disabled]):hover{color:;border-radius:;border-width:;border-color:rgb(215, 211, 207);background-color:rgb(215, 211, 207);box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-c1t8ob:disabled,.css-c1t8ob[disabled]{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-c1t8ob:disabled,.css-c1t8ob[disabled]{cursor:default;}.css-c1t8ob[aria-label='Webview']{display:none;}.css-c1t8ob::before{content:;}</style><a data-test-tag="internal-link" href="/tag/kombinert" class="css-c1t8ob" rel="" target="" aria-label="Kombinert"><span class="css-0">Kombinert</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/jarl-magnus-riiber" class="css-c1t8ob" rel="" target="" aria-label="Jarl Magnus Riiber"><span class="css-0">Jarl Magnus Riiber</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/joergen-graabak" class="css-c1t8ob" rel="" target="" aria-label="Jørgen Graabak"><span class="css-0">Jørgen Graabak</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/espen-bjoernstad" class="css-c1t8ob" rel="" target="" aria-label="Espen Bjørnstad"><span class="css-0">Espen Bjørnstad</span></a></li></ol></div></div><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div id="most-read-articles" class="extendedContent css-bfnnp4"><style data-emotion="css oackkw">.css-oackkw{font-size:calc(9px + 0.5rem);line-height:2em;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:700;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;margin-bottom:16px;max-width:;margin-top:0;}</style><h2 class="css-oackkw" data-test-tag="widget:title">Mest lest akkurat nå</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css geel9v">.css-geel9v{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-geel9v"><style data-emotion="css 1b4ebnk">.css-1b4ebnk{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1b4ebnk{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1b4ebnk:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1b4ebnk"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/kultur/i/AlE3xn/sterke-svenske-tilstandar" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Dette er den nye tv-serien du skal sjå"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css ro71iu">.css-ro71iu{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0e24b702a8c9cd40c0d957a7b3339aa060d5787e" srcSet="https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0e24b702a8c9cd40c0d957a7b3339aa060d5787e 1900w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0f2afb9f2a49dc75855c205da485c02e5d847620 1800w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a1aa8a0222f3529b2d88a1190ce5f5774be6981f 1700w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=e58c0c44f0ac959ec8f065c2055798dec92c9ff8 1600w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4217cb2042914f43a944c58e10fb8c95948ec9f4 1500w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=eecb2de167fb7d84651131a7a419645b811eae52 1400w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a91f299705a0dd96be17a9e369e68ac1d50ef528 1300w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b80827293a2de6a7b78ad54871bc4df877f1a29a 1200w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e6a02cf2a5ce49dd690647867c8786147dfcdbc1 1100w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6f6b3bd288f4c7b137eb807ecbfceb72d67d533e 1000w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e20f48b0d1338d7c8d8debbdbb8781a576ef4d31 900w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=94eb88542c45a96cbdf55c4c470984aadc44856a 800w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3dae38275f416b3c18fe3f4caa9c044138ec7118 700w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=5ab01d720c0cb9b600d3a48a8f3ad1fbea069cdb 600w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=da1181314b341265477e61d5b1b81bfa0d7b1a2a 500w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e3e37187f02450f478be5fddf24204cc0954ad38 400w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=adccac1e6b62bb9962ece1ac83c8759b49a2a77e 300w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2c9cba73884501b9dbfe58f6d6eadd48ec1c17b6 200w,https://premium.vgc.no/v2/images/c57d6113-a815-4e5a-9c45-17cd83b1cfab?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=faf641ab093ec3b7d79dc49ee5147fd9cf106df0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 6f9bdz">.css-6f9bdz{font-size:;line-height:;letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:4px;max-width:;}</style><div class="default css-6f9bdz"><style data-emotion="css wv87v5">.css-wv87v5{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:4px;max-width:;font-size:17px;line-height:19px;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;max-width:;color:inherit;}.css-wv87v5:hover{border-bottom:2px solid;}.nohover .css-wv87v5:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-wv87v5">Dette er den nye tv-serien du skal sjå</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/oAvvgR/vi-maa-nok-bruke-dagen-til-aa-maake-oss-ut-av-hytta" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Vi må nok bruke dagen til å måke oss ut av hytta"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/c4902f01-0605-405f-9f40-ae09c00bba01?fit=crop&amp;h=540&amp;tight=true&amp;w=720&amp;s=39dfccbace66e6135ac14b6b59549fcf971cdf02" srcSet="https://premium.vgc.no/v2/images/c4902f01-0605-405f-9f40-ae09c00bba01?fit=crop&amp;h=540&amp;tight=true&amp;w=720&amp;s=39dfccbace66e6135ac14b6b59549fcf971cdf02 720w,https://premium.vgc.no/v2/images/c4902f01-0605-405f-9f40-ae09c00bba01?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=60aab05a502c9c73c89078665f4a5196eaff88c0 700w,https://premium.vgc.no/v2/images/c4902f01-0605-405f-9f40-ae09c00bba01?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3ee5354015cae3d11d06829ba43581af20075616 600w,https://premium.vgc.no/v2/images/c4902f01-0605-405f-9f40-ae09c00bba01?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7bae2ca66828baca275cccc76682587a0b4b380c 500w,https://premium.vgc.no/v2/images/c4902f01-0605-405f-9f40-ae09c00bba01?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=0126294e9e9f379555dde98dd095b140c3762428 400w,https://premium.vgc.no/v2/images/c4902f01-0605-405f-9f40-ae09c00bba01?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0f9e3a15e6f7db8b8c16dfae43d36779ba47de16 300w,https://premium.vgc.no/v2/images/c4902f01-0605-405f-9f40-ae09c00bba01?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3753382571eb5cf1bfc97929de454f1074f4565c 200w,https://premium.vgc.no/v2/images/c4902f01-0605-405f-9f40-ae09c00bba01?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=549c7eaab91ad55a23c1e7a58c25fa87372b9f6d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">– Vi må nok bruke dagen til å måke oss ut av hytta</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/wevvdM/sirdal-ordfoerer-kan-i-verste-fall-ta-dager-foer-stroemmen-er-tilbake" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sirdal-ordfører: – Kan i verste fall ta dager før strømmen er tilbake"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=812&amp;tight=true&amp;w=1082&amp;s=f503a979fb673934779d11ea0e3c6cdcfa947e61" srcSet="https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=812&amp;tight=true&amp;w=1082&amp;s=f503a979fb673934779d11ea0e3c6cdcfa947e61 1082w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d4c898693a555dc13ab979a90339999b0cc2a851 1000w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=2501ffc5952af431bb9d6ac3120e3ee37c7c8ea2 900w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b4e90f75a65f938d6bf8ca004e38af42f2f5379a 800w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=029688025dc98c6e18b30375a6468b27a407213c 700w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=081a6f0a20322f2b677dae16d544c3bd46256b0a 600w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7d5ede96f1aee119939bbd72b50282dbbbf8aa0b 500w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=278e7d6cd4ebfab72bb4432b21385ff34c26a5a3 400w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e9d45e44a9dde53e7327349fc2b9f13504d78276 300w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f72c3c780149fe1a01c30c841c8f2606f852a899 200w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=dc43f4aa8eaac033974c73f59aadf8113a75fa9e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Sirdal-ordfører: – Kan i verste fall ta dager før strømmen er tilbake</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/OQEEAw/sykkelbutikk-i-sandnes-har-gaatt-konkurs-ti-mister-jobben" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sykkelbutikk i Sandnes har gått konkurs: Ti mister jobben"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=957&amp;tight=true&amp;w=1276&amp;s=d13ed06988783b091bd2edac01f010261dec4bf4" srcSet="https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=957&amp;tight=true&amp;w=1276&amp;s=d13ed06988783b091bd2edac01f010261dec4bf4 1276w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=641a8cd4d556e1fdbb8b91d9436d36a8faaa71f8 1200w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=98edd50f7cd9f0b6a949fd5c1ceb64711fd20996 1100w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e4e0960ff05dcdaa23149af6a1373836ca3adb0a 1000w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=880b3852eb13654af5bd16078db88613b4f5ec10 900w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d8e0d1763893dae7f7a951b0b57d1c2bdeb741a8 800w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ec7036d5a29a201e2ef8837535dfae77f3075856 700w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=22fbb880933c5e9a90894e89e7699e70087498c8 600w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=be76c3839dcc1c5f0ab288b4a534c87d5af4623e 500w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=526ed8d82aa80e23ded9f07ac666b7b59ea79871 400w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=300ba9b65f31134e7e0cd5720efaf40c28ced26c 300w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=bebf950aefd403624d2c0ff5442ac2c11ba57603 200w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f95aa934ec1143c7f0db008459c310e62569eae0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Sykkelbutikk i Sandnes har gått konkurs: Ti mister jobben</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/direkte/i/naK75a/siste-om-koronaviruset" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="457 personer testet i Stavanger - tre positive"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0671066580c9c8e10b2cf83546ffd40ef7d42826" srcSet="https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0671066580c9c8e10b2cf83546ffd40ef7d42826 1900w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3fa4b6bb86b6ff545125b89e5a00d649d70797e0 1800w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4763369535f7beb290533c02d61ff863016a1cc5 1700w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a6d5a1925ec4dfe30174033ab5c3de94424d2664 1600w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3054705cd045e4444e222ec9642e0db5f1e893a2 1500w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0c252f45a0b33635ba64af78db5db34cf15726ab 1400w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7d2143e862aec7bccb07310a7d8bc88259f7df13 1300w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=796402fc601cc8099b4af609bac14ce1dc328ad1 1200w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=64ab17f56beb5b7e226b846962a3a76f5ac8fd7b 1100w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fe9493dcaa108d22e0642aa3d53ba5fc7248a27c 1000w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=2b11e55bfd2f7d56ff8a04f223f01156f7fc1ff8 900w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=21c704906a59ecbf7c1d3ee55a46d06334f2ab42 800w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5a2724b23557779c9e81c8ce701bb3229fc3951f 700w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=232e6d8da65d92dfdc44020a5c034fc549e892e9 600w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=869a8c904ca5a904c6ee27f49c9cf774881d5ec4 500w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ca33704bb54460e35907957a593cecbaf8e88446 400w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8a950608b810af49b519b6f7607df39ebdaa0bf7 300w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=6d9bf2ebfb6866bf59539dca725a2eeb55aa6f34 200w,https://premium.vgc.no/v2/images/4fffdd03-1c44-425b-b267-a31b4c179894?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=268884ea14db4d1f15bdd9f156a7ccee21ad4df1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">457 personer testet i Stavanger - tre positive</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/x3OOpG/maatte-evakuere-under-stormen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Stormen løftet verandaen og slengte båt og bod inn mot hytta"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/b3123711-c336-47bb-bd10-137fa34fe3b3?fit=crop&amp;h=510&amp;tight=true&amp;w=680&amp;s=ea496297bd1f88755063b2079e827b848033bdcc" srcSet="https://premium.vgc.no/v2/images/b3123711-c336-47bb-bd10-137fa34fe3b3?fit=crop&amp;h=510&amp;tight=true&amp;w=680&amp;s=ea496297bd1f88755063b2079e827b848033bdcc 680w,https://premium.vgc.no/v2/images/b3123711-c336-47bb-bd10-137fa34fe3b3?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ec4a2aca5f34a9af08c482093af9e9141730447b 600w,https://premium.vgc.no/v2/images/b3123711-c336-47bb-bd10-137fa34fe3b3?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c6b7eb929e064bd0fa92977242cc9f34a8484e5e 500w,https://premium.vgc.no/v2/images/b3123711-c336-47bb-bd10-137fa34fe3b3?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=18c48ac5e67e6b1b1399d77c0ee84f35b3fc643d 400w,https://premium.vgc.no/v2/images/b3123711-c336-47bb-bd10-137fa34fe3b3?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=4b085d595c2178762edb3cab4db5e9cfb3ef4bdb 300w,https://premium.vgc.no/v2/images/b3123711-c336-47bb-bd10-137fa34fe3b3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=c395b2d8ccaf94897d1aa3bb8c85e57bf016a783 200w,https://premium.vgc.no/v2/images/b3123711-c336-47bb-bd10-137fa34fe3b3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7528b8a2ccf7ae554634474aac1dc40f691d9337 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Stormen løftet verandaen og slengte båt og bod inn mot hytta</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><div id="recommended" class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/magasin/i/vA36X4/da-tellef-ble-foedt-hadde-han-16-brudd-i-kroppen-men-ny-behandling-gi" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Hver gang Tellef begynner å gråte, får moren et sug i magen: Har han fått et nytt brudd nå?"><div class="css-bjn8wh"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=814&amp;w=1900&amp;s=72d0479444a76ad800c07ddb6f20992f388f9cbb" srcSet="https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=814&amp;w=1900&amp;s=72d0479444a76ad800c07ddb6f20992f388f9cbb 1900w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=771&amp;w=1800&amp;s=f5388b6de459f7268ad8f87226d1de4fc6f84a84 1800w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=729&amp;w=1700&amp;s=6dcca60909d7b17d09b200e7bd1807dc385d063a 1700w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=686&amp;w=1600&amp;s=551646c6b440172ff3c45a1c8dbc5b1e4c6cce52 1600w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=643&amp;w=1500&amp;s=49341164bed1215743d6a6d20fffe82c80aa60b2 1500w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=600&amp;w=1400&amp;s=dd69b1d2a32da4f43891080dda0977dfb790f588 1400w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=557&amp;w=1300&amp;s=d12acbce3219f79da768c295edc23f9b2c44649d 1300w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=514&amp;w=1200&amp;s=c147f9178af79c6052360024608a9866375e60e3 1200w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=471&amp;w=1100&amp;s=ec52c19948d42cdfb1ae5bcc92f0221619309b67 1100w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=429&amp;w=1000&amp;s=d5b7a0f6093b089ef5beeef8b7294294cb723ee5 1000w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=386&amp;w=900&amp;s=3d1418b9cead22edc62d81fa64ab61d817e71aa0 900w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=343&amp;w=800&amp;s=edd97d115cd586813abe4c9f9c4320413e850287 800w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=300&amp;w=700&amp;s=c46d87e9e26813f2b776d9b53e9a8a4a547ab394 700w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=257&amp;w=600&amp;s=55472049108bb8d88d90955ac4046c190b760858 600w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=214&amp;w=500&amp;s=94626dd66829ab464a79401680f34306ce8129e2 500w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=171&amp;w=400&amp;s=32ad08b176fc26bb1de158137031f8fbb10fac42 400w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=129&amp;w=300&amp;s=fe9582f7cea6d3a0ca958e4551ff58bfff65afff 300w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=86&amp;w=200&amp;s=3f433f1fd4133ca16ea63b3284e2c350b6544b5a 200w,https://premium.vgc.no/v2/images/ba9b8fb6-dc9a-4dea-8aea-50b37dafd0b5?fit=crop&amp;h=43&amp;w=100&amp;s=17aa2c8ec33343154567c39a2e200eaad07df382 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><style data-emotion="css 1gs94z6">.css-1gs94z6{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:4px;max-width:;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;max-width:;color:inherit;}.css-1gs94z6:hover{border-bottom:2px solid;}.nohover .css-1gs94z6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1gs94z6">Hver gang Tellef begynner å gråte, får moren et sug i magen: Har han fått et nytt brudd nå?</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/utenriks/i/9Oqkyl/navalnyj-avsloerer-putins-enorme-palass" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="– Bare dobørsten skal ha kostet 7000 kroner"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=814&amp;w=1900&amp;s=3012eea205c01071bcd11ba276850edb8e87addc" srcSet="https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=814&amp;w=1900&amp;s=3012eea205c01071bcd11ba276850edb8e87addc 1900w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=771&amp;w=1800&amp;s=be059ab42766471ec9d94f6924c147ddefe67b15 1800w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=729&amp;w=1700&amp;s=fde1aa0edfb451677a1e42ff61137199aa28e9a8 1700w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=686&amp;w=1600&amp;s=900c16057bd90886e4c98958ee7f9ac08346c6b5 1600w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=643&amp;w=1500&amp;s=f64bc4257b0ec8b614c7d4e47a1cdf39e4dc02f1 1500w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=600&amp;w=1400&amp;s=b2a3087dc6e93b3b889dbd03b9b53d47e8987665 1400w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=557&amp;w=1300&amp;s=4e54e12d9501103c20b5b8f9c4abe991599749ac 1300w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=514&amp;w=1200&amp;s=23b3dd84083d8bbca711c3cf173d33e82d52c1cc 1200w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=471&amp;w=1100&amp;s=2f68c52919df8507fbb30f90a671084ffc80dae1 1100w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=429&amp;w=1000&amp;s=33516c2e5fddb4f5ffd78b155af5ec9d0587f1ab 1000w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=386&amp;w=900&amp;s=8509518c99aee1b8d1158177f524db47288ebfdb 900w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=343&amp;w=800&amp;s=9decdc993a5e57311884870c6f0d5534badbdf2b 800w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=300&amp;w=700&amp;s=ae29ad132274fadcebbda126b8cf7ce38e9657fe 700w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=257&amp;w=600&amp;s=06e92b02b8522005f27852ac67f86e504fc9da48 600w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=214&amp;w=500&amp;s=3f8f7ef93160d611a7960cbae54ff502c11baa63 500w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=171&amp;w=400&amp;s=910c512805ba320975becdb1466c2c16e3907e6f 400w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=129&amp;w=300&amp;s=c6250f99b2cf28367910e5a7c15fc93dfa4912d8 300w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=86&amp;w=200&amp;s=218926030c3d534564c9533b876354b97fc10ec4 200w,https://premium.vgc.no/v2/images/5ca92e7f-b336-44e2-ac64-ee4ff6184dfe?fit=crop&amp;h=43&amp;w=100&amp;s=ac276d8cb210c9f5626fbefa7078538fb4db8bdd 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-1gs94z6">– Bare dobørsten skal ha kostet 7000 kroner</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/OQEEAw/sykkelbutikk-i-sandnes-har-gaatt-konkurs-ti-mister-jobben" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Sykkelbutikk i Sandnes har gått konkurs: Ti mister jobben"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=547&amp;w=1276&amp;s=ed44b02c74c6f6810ddff46ab02a30c0533128b5" srcSet="https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=547&amp;w=1276&amp;s=ed44b02c74c6f6810ddff46ab02a30c0533128b5 1276w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=514&amp;w=1200&amp;s=7e2aa157327f093a03e28827ca56e0b3a71ab0eb 1200w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=471&amp;w=1100&amp;s=e3ad9b72cefd6bd99109a9883e5e7489ed238299 1100w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=429&amp;w=1000&amp;s=13c9fbaa20457dfd71ed48c704eefb6ce33c9cc0 1000w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=386&amp;w=900&amp;s=5a4dcfcb8ef2c59e5b0718d45aa28129f9dba575 900w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=343&amp;w=800&amp;s=c39e5826922e5e792005390ffe2f3abf89406ecf 800w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=300&amp;w=700&amp;s=8e551a3b8e0de4c6a010ac1ac4a271d881f69408 700w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=257&amp;w=600&amp;s=c4ba008cabb5bf106d2fd185b29af03d485b507c 600w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=214&amp;w=500&amp;s=c10047449584e9cbfb9539df3173d904978f9622 500w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=171&amp;w=400&amp;s=7bff425df7c1dd9f855a8131032512389e0f0cdc 400w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=129&amp;w=300&amp;s=f8dab714ed3793d828a725ce10ae5e93145716e5 300w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=86&amp;w=200&amp;s=bf111fbdb285662c09ed516621141092fdc74029 200w,https://premium.vgc.no/v2/images/5f9edb01-01e6-4e89-83b8-deb8bc6bf6d9?fit=crop&amp;h=43&amp;w=100&amp;s=2b3f990199ccd1b9cb47887c35200aea828a83f8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-1gs94z6">Sykkelbutikk i Sandnes har gått konkurs: Ti mister jobben</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/rgnnXm/skytingen-paa-dale-politibetjentene-hadde-englevakt" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Skytingen på Dale: – Politibetjentene hadde englevakt"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=814&amp;w=1900&amp;s=e8b1e452e9b73b9d3a03755de704e7f8edb01205" srcSet="https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=814&amp;w=1900&amp;s=e8b1e452e9b73b9d3a03755de704e7f8edb01205 1900w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=771&amp;w=1800&amp;s=7537e705bf0b931d35f6dbfc948c2b1ada3af240 1800w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=729&amp;w=1700&amp;s=c0fda8660d40a136855293fc948069c8c124991c 1700w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=686&amp;w=1600&amp;s=1e05cb3c9c7c5f838e9f1e8572954801cd47896c 1600w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=643&amp;w=1500&amp;s=3406e5cc58e31c80a55d01cda0533da259618476 1500w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=600&amp;w=1400&amp;s=4f6fdd9b6122cad9f277252bf28730025160ab63 1400w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=557&amp;w=1300&amp;s=bb31050491d6a294199d387c13bf5cf66a3dede2 1300w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=514&amp;w=1200&amp;s=bba82776410adb759899daab209dcd1a31e86c03 1200w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=471&amp;w=1100&amp;s=26b80e3cda9d5c8cc1e9bea203b0b1829e00f8c1 1100w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=429&amp;w=1000&amp;s=dea6861ba760b6364bc596d194a345d7ac1cd496 1000w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=386&amp;w=900&amp;s=b0c5c72a9ec850c953eeafd819aa6beb85b761b5 900w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=343&amp;w=800&amp;s=05e5e3d7042923b4eb4c6e2e83dd1a198ac9fe01 800w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=300&amp;w=700&amp;s=cf9c84cffa0b6b8ac02f5b600ac986a7f75a2552 700w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=257&amp;w=600&amp;s=b397dac5f28b4812c426bb1849f44cc70e54d182 600w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=214&amp;w=500&amp;s=718534ebfb4b4cf8f4cabd88774215945fd3f4d7 500w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=171&amp;w=400&amp;s=5195a117248f6bbb29f038c697c777e05c318968 400w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=129&amp;w=300&amp;s=b988dd055c3a6f00eedb8900bb9aca451beadce5 300w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=86&amp;w=200&amp;s=7181cfca6ba2d8fcba706cb54db3ed6a39cb9ae7 200w,https://premium.vgc.no/v2/images/52f38e78-0762-4a13-814a-480ea2201b98?fit=crop&amp;h=43&amp;w=100&amp;s=226063beea663c0f8089062e5d140ab29833e7cc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-1gs94z6">Skytingen på Dale: – Politibetjentene hadde englevakt</h2></div></div></a></li></ol></div></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div id="most-commented-articles" class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/JJlrBJ/faa-en-ordfoerer-betal-for-fire" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="På Nord-Jæren betaler vi for at fire ordførere gjør jobben for én. Det er dyrt og svekker demokratiet"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=702dcc22ed4ffaa88c79fdb6f3dc270bdc82e039" srcSet="https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=702dcc22ed4ffaa88c79fdb6f3dc270bdc82e039 1900w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=52ce5826b3b5e5135a07e97e97be6fd2d4ff68d0 1800w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=12e4982c3cbcc5658b5026edf5fa2f742fb92ca9 1700w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=613552ad9359980ea274c33e7d1248d00ec9fab3 1600w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4563b7621e0acce820dd6eb8f8d1c3a325c9bb9c 1500w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ec2f0750c1545b871b338d14bb1e036313d46c18 1400w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c398319cd0289ca309882af05302aed76e2c7329 1300w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f4449a043b5147634ff013667982bcb33d7110e5 1200w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=76d04028e632e16ee24e223d53baeb66c021fc7a 1100w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=565c6087b2f7fc7189b8d882f04f035ced22c226 1000w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=134f3180c59dfa471bbe5bac2b7699c9e564338e 900w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f085a5ac94b53f4c25129d344d75131f2998ceee 800w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=bed86efff421d4f4df13a4b90d48de0eef5221e9 700w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a58443d82ccc5039e012a384d8af383efb19559e 600w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7b8d5bbd54e434f00ccd1d015491600417a5ec61 500w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=7635d49ce457c3a6f6ab8ae70f7fa2913173011b 400w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d6c718f96779c17915ba2da470a65347481ee07d 300w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=bfdd88e0c9cc6c723d4a1a2933899b18b7d64c23 200w,https://premium.vgc.no/v2/images/7912cffe-826d-45a4-ba7e-af13f08d579e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=149ccee365c5d925defe1f5b0f80f77bdfc2461c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">På Nord-Jæren betaler vi for at fire ordførere gjør jobben for én. Det er dyrt og svekker demokratiet</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/869Gzw/massevaksineringen-i-stavanger-og-sandnes-hvor-hvordan-og-naar" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Massevaksineringen i Stavanger og Sandnes: Hvor, hvordan og når?"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=46e7de8e345678df2f350ff6e949948d8cb3af63" srcSet="https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=46e7de8e345678df2f350ff6e949948d8cb3af63 1900w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=58a456a3355fc9208f5a7e40c63a8ed95573758e 1800w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=aab86569ee0d8445eade2bbeefd822eb53f42067 1700w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=66dedc7c7a78b724681e0e8fa4fd46d8f1e9d52e 1600w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2aa83471d2bda0ece8411ac91a15c48bdd2a31fa 1500w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=15032251d8bb9d69b3d9c92099065e5dfb28a2ce 1400w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=78545e286c8b2ef6cc0954849630bc7008d0411b 1300w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5687a6a13d9f79072b06b1d339e066f10bfb9f22 1200w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4f3db825eba9cc0512e5a47eaee7ad5f4bcc0e36 1100w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b0d32a0bd687c6d4af402be1c0026cb70d50167e 1000w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=1c88988f25a8480df2e9c1d6227a9cd879f4a497 900w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=79116b842c71a304eddd36022aae8840d9a3925d 800w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=13887699d177230f3131a6f271e07e8b7480e532 700w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a41792cc19946d16499cba5dc1f8d74501517443 600w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=237b364cb7e698913f3f4ba693f3d7ba2c57e33b 500w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a8ea1f85627e3ad3be3013558dbe4b248c25201e 400w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=54cb6d55adc9e5ee7bd702bda24233130ced7734 300w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=89e1e7840b8523bd39e66c55507470b6e245eae0 200w,https://premium.vgc.no/v2/images/61803899-a406-43c5-a9fd-f4249bf539c5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=157b20d6986cc5e463fbb3ed586f277d3639dff8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Massevaksineringen i Stavanger og Sandnes: Hvor, hvordan og når?</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/wevvdM/sirdal-ordfoerer-kan-i-verste-fall-ta-dager-foer-stroemmen-er-tilbake" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sirdal-ordfører: – Kan i verste fall ta dager før strømmen er tilbake"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=812&amp;tight=true&amp;w=1082&amp;s=f503a979fb673934779d11ea0e3c6cdcfa947e61" srcSet="https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=812&amp;tight=true&amp;w=1082&amp;s=f503a979fb673934779d11ea0e3c6cdcfa947e61 1082w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d4c898693a555dc13ab979a90339999b0cc2a851 1000w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=2501ffc5952af431bb9d6ac3120e3ee37c7c8ea2 900w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b4e90f75a65f938d6bf8ca004e38af42f2f5379a 800w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=029688025dc98c6e18b30375a6468b27a407213c 700w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=081a6f0a20322f2b677dae16d544c3bd46256b0a 600w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7d5ede96f1aee119939bbd72b50282dbbbf8aa0b 500w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=278e7d6cd4ebfab72bb4432b21385ff34c26a5a3 400w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e9d45e44a9dde53e7327349fc2b9f13504d78276 300w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f72c3c780149fe1a01c30c841c8f2606f852a899 200w,https://premium.vgc.no/v2/images/d52e393f-0bc6-4da7-ab48-ede67091873c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=dc43f4aa8eaac033974c73f59aadf8113a75fa9e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Sirdal-ordfører: – Kan i verste fall ta dager før strømmen er tilbake</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/debatt/i/869B1Q/manglene-i-klimameldingen-er-paafallende" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Manglene i klima­meldingen er påfal­lende "><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/7c4922a8-c6b7-4c58-816d-c64b64900460?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=c8167e9b427d876eae9d561f4ba84a4ed4237733" srcSet="https://premium.vgc.no/v2/images/7c4922a8-c6b7-4c58-816d-c64b64900460?fit=crop&amp;h=323&amp;tight=true&amp;w=430&amp;s=c8167e9b427d876eae9d561f4ba84a4ed4237733 430w,https://premium.vgc.no/v2/images/7c4922a8-c6b7-4c58-816d-c64b64900460?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=48b06bd09b84d9ee68428d3f46f0a2d34159a7c2 400w,https://premium.vgc.no/v2/images/7c4922a8-c6b7-4c58-816d-c64b64900460?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=dd45919b7855df992b78a5edef56eaa3ccab9463 300w,https://premium.vgc.no/v2/images/7c4922a8-c6b7-4c58-816d-c64b64900460?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=10d374fe2388aa454bcd4a1630dae7c8ca1a3c31 200w,https://premium.vgc.no/v2/images/7c4922a8-c6b7-4c58-816d-c64b64900460?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9925416137dbb0a7a7d4897b37778e8ce6b424c4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">– Manglene i klima­meldingen er påfal­lende </h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Qm5dXP/riiber-seier-i-val-di-fiemme-det-er-deilig-aa-starte-aaret-med-aa-vinn" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Riiber-seier i Val di Fiemme: – Det er deilig å starte året med å vinne"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4aa3d5830684781ad2576b8c897b8d8d1037dab" srcSet="https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4aa3d5830684781ad2576b8c897b8d8d1037dab 500w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ad87204de60aaeecb05d83cfa3ba5573ce10fec6 400w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b4b66de93ad4134a57d9711a3c9c9f59179d38e5 300w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2c45041f1f7eec58bec05c85dc1d7008b0d0d79d 200w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=43569deebde3afbf0e66098160189ea22b22b240 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Riiber-seier i Val di Fiemme: – Det er deilig å starte året med å vinne</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/gWdnz9/naa-skal-eneren-gjenskape-det-perfekte-dette-kan-han-klare" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="I mars ble det bråstopp for Riiber. Likevel er han sikker på at han egentlig er den beste."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cd942e88d89c59d134f9fcc19ada89047bcb6629" srcSet="https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cd942e88d89c59d134f9fcc19ada89047bcb6629 1900w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3f4ec72467388c26de7f9fb426b2a086dc1ce274 1800w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4850a63846120f1f724db063566c8305fb43313b 1700w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=167a763dbe077dc3c6bb70a47a7430c1c5943310 1600w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a1579a2bb27416dc370cd81894125c0b8624892a 1500w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d4ccd335c4ef417da55c5bd625c90c215c6caf22 1400w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=82082b231c4514e6d67fa575f7f7f891911ed92f 1300w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=753c11b828efb48a283ff118b722a588f2f0bbc8 1200w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=922d38003061347c8f907da5edcdb7135646a0e5 1100w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e0bd05ce5e60c9e8fde4d4921a0b12cebdc53ea6 1000w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=750bfaa7e94814fbe4d054e88da8ca9a583ddcd9 900w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=27cee950bc509eb492032511fbae32c056a1e1f8 800w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=0cb096c7567bfe6e257ee0ab8b3bf4d36ec88435 700w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=df237ab336d2f0d06a6fa9bc66d149fa0dfcdb08 600w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a44ab106a21a4a7608d60203f7bbde4a0b13af6f 500w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b1760cc9312c240dba341600f438be3c91470c35 400w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=73f8e16cfd2bf1004316bb5232f8ab24a4522fb5 300w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9e397b6c4b52b9a7cfe854cd383d57ae7003d90a 200w,https://premium.vgc.no/v2/images/8192b258-6ca4-4b08-8327-01f1c2902272?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=dc9b88861d9784706e1c1539dcc3826f31abe759 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">I mars ble det bråstopp for Riiber. Likevel er han sikker på at han egentlig er den beste.</h2></div></div></a></li><li class="css-1b4ebnk"><div class=" css-1ya4c8l"><style data-emotion="css 1i8gcec">.css-1i8gcec{font-size:0;position:relative;}.css-1i8gcec>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1i8gcec.has-parallax-background >div[id*='utif']{z-index:1;}.css-1i8gcec>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1i8gcec>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1i8gcec" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/7KVJn9/krise-for-karlsson-russisk-seier" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Krise for Karlsson - russisk seier "><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=319ee0ae3494a6ac1e7d7be9d2b830c7363c9cbc" srcSet="https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=319ee0ae3494a6ac1e7d7be9d2b830c7363c9cbc 1900w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=e2c627677104434ed04cd8dc39226676ce67b747 1800w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ac3964a8cbe6399b48988126c4b6e9e9b140b02e 1700w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=11abc63d5e80d0ac370bdb012a23375be13b85f1 1600w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0402f3802a0ac853c6d5d4fff175f38443cd0c69 1500w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=2a8df0147cd36771640eac6823465716d01cdf2a 1400w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6ec93cff201f8d738505c33b6ccb76d2d7afe286 1300w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2c7111ba4cdd2f9b201d4867b23286e0194fcb22 1200w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=24664796dc5f64d9e158116dfffbda69876e9258 1100w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a836ed82f2d6fd19c56a100297eb34d4a1c9653e 1000w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=5b902a65869fd76ddc54a7fe6774c99a41beee73 900w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ddd1070c0786e3851f15f1ad9b31fa60fbe588dd 800w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e752dda7f0452bac5767076c7b9e43d56eba8173 700w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0392d732f49c45e5888cb119acc2372271570932 600w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2f51dadf9f70dec9be68a1a20918f3d70da25678 500w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d3d8c07f15ef2e696c3748fe5181bcfaa10e70a9 400w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=881961b5cbb86bf297e9332b4fbf4b9de0525baf 300w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=fe8d9c141d0a8c81e5f88b7894bf4581a76275a2 200w,https://premium.vgc.no/v2/images/8aa403d5-30dc-4d00-a912-be95c549069d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c682c9d2cbaba2503098d1edef82512e4ea426d7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Krise for Karlsson - russisk seier </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/JJnrRb/stikk-etter-stafettseier-sverige-skal-sendes-tilbake-til-svinesund" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Stikk etter stafettseier: – Sverige skal sendes tilbake til Svinesund"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d8d2147531a50e2098c3302cb1790b4f1b4369eb" srcSet="https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d8d2147531a50e2098c3302cb1790b4f1b4369eb 1900w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3466fb99d868b828ad90fb38d71d2af11eb11431 1800w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=0c81fb2cd6a20cda05ead5eddba3803ce5b72a19 1700w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=41f0c77eaeb5e826ddc494bd973c38b03cfa698f 1600w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bf552d3df19e856cc18aba47d492004d8b7d2c0d 1500w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b20fbe4ee90944755644e33694239a6365148b6e 1400w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=2846f3a8f50676fb838a248dd7221b5c32f954eb 1300w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=73e92c9392e69824f125c46e2ba5a9953220bcda 1200w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6cf083fd95885b6552d3f0ce25c855843f292c02 1100w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5a6a7707b12835a08924fd74295fac8abfc14ede 1000w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ea2404ae1d07b3348fba798e2fbecf74559b4bfa 900w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e25a4a36eb724c851a0793e95552bb4990d10143 800w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=409f11a6ee1c5e1a23650208e1160460415f4910 700w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6fe53bc45ca9d19ae1b958f27dcb69fbf55f3e2c 600w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3ffaf38971e4011d0e76a2aea49d26536e881946 500w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=817a0dea5939b0eaab526493b05675c78f329b35 400w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=fb95fe5d919e7fad1e23e8257e752b52e56d46bb 300w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e3eed9fd3efd057c0d4232092fa1b1354a0b8719 200w,https://premium.vgc.no/v2/images/c7a3b63a-df1a-45e8-adbb-f66667b4071e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5fc21761b9cc7f5807bb6b780ab7b7b256e343eb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Stikk etter stafettseier: – Sverige skal sendes tilbake til Svinesund</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/we3qwd/johaug-ble-trigget-av-svenskestikk-skal-vise-hvem-som-er-best" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Johaug ble trigget av svenskestikk: – Skal vise hvem som er best"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=02891032c1e753fad4bc564e43b9d23c3d837ca2" srcSet="https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=02891032c1e753fad4bc564e43b9d23c3d837ca2 1900w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=492d12343b4a28397fab3b872f5ef6ed2135653c 1800w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c48dbfdd0659bc3cfee8914120dd1e5de5bc73b8 1700w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=02a10813dbd3ceca7cbff9abe444554e63a9de3f 1600w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=31df5620206aa5af596268e195f5195483602d07 1500w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4b5f74913b512bc61695e363a6d9042e7837675e 1400w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=08444488d0e3f02b8c01a3e565bced795b2a2b13 1300w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=939c6b63053cbca454451bef4a45555695336e56 1200w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e298170d9d9176d022c1cb08ef3765e66cc47758 1100w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=88b87750ff6814f78bac614e0c733f8dfb7ecd26 1000w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=62c4a2f566d674f6fa957894948fcea463a209fb 900w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0b333195b7ec010dec8a58b7009dbd764a62561d 800w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d82a1b6f5b298e48d5d6a0cb1c72ecbfbecb1604 700w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4ff20a1c7538d19a5be1d5fa3add9458f6227c0b 600w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b8e3e5c6df18170bf6d8b9c91a0ae2901b2fedb0 500w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=35f4022e3527afc169bb0732b166d05c609ef009 400w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a712885489dd1e0b13f6ef2f73097be937dfb150 300w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d83df17652d8c79d753da66654c44b3257f6041d 200w,https://premium.vgc.no/v2/images/567b5cc2-692f-46d2-8210-2e72229affff?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=22cf5caca592122b896bb93bbff9d0d08abcba33 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Johaug ble trigget av svenskestikk: – Skal vise hvem som er best</h2></div></div></a></li></ol></div></div><div class=" css-1izlugj"><div class="disable-cogwheel css-162mrt7" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"><div class=" css-1ya4c8l"><style data-emotion="css r644yu">.css-r644yu{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-r644yu>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-r644yu.has-parallax-background >div[id*='utif']{z-index:1;}.css-r644yu .stickySkyscraper-right,.css-r644yu .stickySkyscraper-left{width:var(--skyscraper-width);}.css-r644yu .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-r644yu .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-r644yu .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-r644yu .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-r644yu >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-r644yu >div[id*='utif']::before{text-align:left;}.css-r644yu>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-r644yu>div[id*='utif']{float:left;}.css-r644yu>div[id*='utif']::after{clear:both;}.css-r644yu>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-r644yu" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><footer role="contentinfo" class="_2E_h8"><div class="_1OXX5"><div class="_2PzGR"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>MARKEDSDIREKTØR ANNONSE</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:tor.anders.voldsund@schibsted.com">Tor Anders Voldsund</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Fsa.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"stavangeraftenblad","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>