<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Hockeytopp fortviler: Bedre å få nei-beskjed</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Stavanger Oilers-eier og næringslivstopp Tore Christiansen mener det vil være bedre å få beskjed om å avslutte sesongen nå, enn stadig og på ubestemt tid å måtte vente på svar fra regjeringen om gjenåpning av seriespillet. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/sport/i/JJvAX8/hockeytopp-fortviler-bedre-aa-faa-nei-beskjed"/><meta data-react-helmet="true" property="og:title" content="Hockeytopp fortviler: Bedre å få nei-beskjed"/><meta data-react-helmet="true" property="twitter:title" content="Hockeytopp fortviler: Bedre å få nei-beskjed"/><meta data-react-helmet="true" property="og:description" content="Stavanger Oilers-eier og næringslivstopp Tore Christiansen mener det vil være bedre å få beskjed om å avslutte sesongen nå, enn stadig og på ubestemt tid å måtte vente på svar fra regjeringen om gjenåpning av seriespillet. "/><meta data-react-helmet="true" property="twitter:description" content="Stavanger Oilers-eier og næringslivstopp Tore Christiansen mener det vil være bedre å få beskjed om å avslutte sesongen nå, enn stadig og på ubestemt tid å måtte vente på svar fra regjeringen om gjenåpning av seriespillet. "/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/a7882ea8-8697-40ec-bbfc-4585cd69f61d?fit=crop&amp;h=354&amp;w=527&amp;s=dcb37dd6366accbb768d17d30c920087c297675c"/><meta data-react-helmet="true" property="og:image:width" content="527"/><meta data-react-helmet="true" property="og:image:height" content="354"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/a7882ea8-8697-40ec-bbfc-4585cd69f61d?fit=crop&amp;h=354&amp;w=527&amp;s=dcb37dd6366accbb768d17d30c920087c297675c"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="sa"/><meta data-react-helmet="true" name="article-info" data-short-id="JJvAX8" data-newsroom="sa"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/sport/i/JJvAX8/hockeytopp-fortviler-bedre-aa-faa-nei-beskjed"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hockeytopp fortviler: Bedre å få nei-beskjed","datePublished":"2021-03-10T17:38:21Z","dateModified":"2021-03-10T17:40:20Z","wordCount":518,"articleSection":"Sport","description":"Stavanger Oilers-eier og næringslivstopp Tore Christiansen mener det vil være bedre å få beskjed om å avslutte sesongen nå, enn stadig og på ubestemt tid å måtte vente på svar fra regjeringen om gjenåpning av seriespillet. ","keywords":"vintersport fjordkraft-ligaen eliteserien (hockey) tore christiansen stavanger oilers","image":{"url":"https://premium.vgc.no/v2/images/a7882ea8-8697-40ec-bbfc-4585cd69f61d?fit=crop&h=354&w=527&s=dcb37dd6366accbb768d17d30c920087c297675c","width":527,"height":354,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Øystein Jarlsbo, VG"}],"mainEntityOfPage":"https://www.aftenbladet.no/sport/i/JJvAX8/hockeytopp-fortviler-bedre-aa-faa-nei-beskjed"}]</script>
    
    <!-- Copyright © 2021 Schibsted Media Group. Generated by psi3-tag-builder v1.3.2 for sa (pro) -->
<script>
(function htmlFn(win, cnf) {
  win._sp_=win._sp_||{}
  win._sp_.config=cnf
})(window,{"accountId":1047,"propertyId":8886,"baseEndpoint":"https://cmp.aftenbladet.no","consentLanguage":"no"});
</script>
<script src="https://cmp.aftenbladet.no/messagingNoTcfApi.js" async></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,5405,2082,7762,552,3462,8455,2728,9642,7873,1647,2419,3914,8041,4395,4068,4569,2715,5952,1947]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","hyperion-components-LeadText","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount","hyperion-components-Text","hyperion-feature-article-components-Teaser","hyperion-components-EmbedContent","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","src-components-BrandMetricsSurvey","src-features-page-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.fb397c52.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.6dbbfb22.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.21da6980.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.57714a2f.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.93dcf0e3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.2111110c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.2d47ae6a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.88f833e4.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.934ab218.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.a2af21be.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.5036e025.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.7c8ab652.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount.3746f631.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.6697388e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.752fe618.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.052f4971.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.30b52cb6.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.adfab638.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.78ce2b0a.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.8779e508.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.9ddc5b71.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.4631cd51.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.ec71535d.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.c20c59c7.m.js" type="module"></script><script src="/cnp-assets/runtime.d898ddf1.js" defer nomodule></script>
<script src="/cnp-assets/vendors.d3295872.js" defer nomodule></script>
<script src="/cnp-assets/main.019f8ba0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.1e4f97a6.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.162920a0.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.8c7f2006.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.452945b7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.bd148a96.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.1ad58ffe.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.caa788a4.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.ab3d3340.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.313e80a3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount.eb7a2574.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.dfc7010e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.2dcae907.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.eaed9443.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.252ff9f2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.4062d5e5.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.e47bf7ea.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.42f54b55.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.88e1d4b2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.29ad3323.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.3e9acb19.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.d8fe6c79.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.21da6980.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-stavangeraftenblad","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"3bd48a37-5a48-41e5-bffe-03f2c78e450d","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"3d6b132c-6c94-47a8-9035-d748dcb52176","title":"Vintersport","type":"descriptor","slug":"vintersport"},{"id":"e104f1c8-4243-4791-ac71-f08c2ada2cfc","title":"Fjordkraft-ligaen","type":"organization","slug":"fjordkraft-ligaen"},{"id":"f50bab32-23d5-4921-8d12-ab9a08306b4c","title":"Eliteserien (hockey)","type":"descriptor","slug":"eliteserien-hockey"},{"id":"756b98ec-768b-4552-a99f-725ea47efa61","title":"Tore Christiansen","type":"person","slug":"tore-christiansen"},{"id":"01016657-5433-4e0d-88df-1a5b5cf8fe9e","title":"Stavanger Oilers","type":"organization","slug":"stavanger-oilers"}],"deviceType":"desktop","clientProperties":{"renderAsWeb":true,"comments":true,"presentationType":"news","showAds":true,"blockSearchEngineIndexing":false,"googleTitle":"Hockeytopp fortviler: Bedre å få nei-beskjed","wordCount":518,"appnexusAdParams":{"pageGen":"iris","sections":"sport","tags":"vintersport:fjordkraft-ligaen:eliteserien-hockey:tore-christiansen:stavanger-oilers"},"ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"language":"nb","statistics":{"type":"Article","categories":["sport"],"title":"Hockeytopp fortviler: Bedre å få nei-beskjed","id":"JJvAX8"},"section":{"id":"3bd48a37-5a48-41e5-bffe-03f2c78e450d","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"promotionContent":{"description":{"value":"Stavanger Oilers-eier og næringslivstopp Tore Christiansen mener det vil være bedre å få beskjed om å avslutte sesongen nå, enn stadig og på ubestemt tid å måtte vente på svar fra regjeringen om gjenåpning av seriespillet. "},"imageAsset":{"id":"a7882ea8-8697-40ec-bbfc-4585cd69f61d","size":{"width":527,"height":354},"urls":[{"url":"https://premium.vgc.no/v2/images/a7882ea8-8697-40ec-bbfc-4585cd69f61d?fit=crop&h=67&w=100&s=6d7cc31625308d322f5b13dd3ced36ef3498c102","width":100,"height":67},{"url":"https://premium.vgc.no/v2/images/a7882ea8-8697-40ec-bbfc-4585cd69f61d?fit=crop&h=134&w=200&s=7e3cba3568ce24c32c7c88f6689b19daf14b2b3e","width":200,"height":134},{"url":"https://premium.vgc.no/v2/images/a7882ea8-8697-40ec-bbfc-4585cd69f61d?fit=crop&h=202&w=300&s=c54f293754ea7c113cbe11b30fedca97ad955683","width":300,"height":202},{"url":"https://premium.vgc.no/v2/images/a7882ea8-8697-40ec-bbfc-4585cd69f61d?fit=crop&h=269&w=400&s=abf2f809c6d7d598ad43f5f878c8ab885fef625a","width":400,"height":269},{"url":"https://premium.vgc.no/v2/images/a7882ea8-8697-40ec-bbfc-4585cd69f61d?fit=crop&h=336&w=500&s=b94fa354b0b327580f75bbae0226859729804a39","width":500,"height":336},{"url":"https://premium.vgc.no/v2/images/a7882ea8-8697-40ec-bbfc-4585cd69f61d?fit=crop&h=354&w=527&s=dcb37dd6366accbb768d17d30c920087c297675c","width":527,"height":354}]},"title":{"value":"Hockeytopp fortviler: Bedre å få nei-beskjed"}},"newsroom":"sa","changes":{"created":"2021-03-10T17:38:21Z","updated":"2021-03-10T17:40:20Z","firstPublished":"2021-03-10T17:38:21Z","published":"2021-03-10T17:38:21Z"},"authors":[{"id":"d7c1f5a1-fc4a-427f-a8f9-c7da348cacca","title":"Øystein Jarlsbo, VG","contacts":[{"type":"email","value":"oystein.jarlsbo@vg.no"}],"type":"id"}],"tags":[{"id":"3d6b132c-6c94-47a8-9035-d748dcb52176","title":"Vintersport","type":"descriptor","slug":"vintersport"},{"id":"e104f1c8-4243-4791-ac71-f08c2ada2cfc","title":"Fjordkraft-ligaen","type":"organization","slug":"fjordkraft-ligaen"},{"id":"f50bab32-23d5-4921-8d12-ab9a08306b4c","title":"Eliteserien (hockey)","type":"descriptor","slug":"eliteserien-hockey"},{"id":"756b98ec-768b-4552-a99f-725ea47efa61","title":"Tore Christiansen","type":"person","slug":"tore-christiansen"},{"id":"01016657-5433-4e0d-88df-1a5b5cf8fe9e","title":"Stavanger Oilers","type":"organization","slug":"stavanger-oilers"}],"articleSource":{"originalNewsroom":"vg","originalArticleId":"yRmrgR"},"isTwoColumn":false},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1w8yv0i">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1d9dyiv">.css-1d9dyiv{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#005693;position:fixed;}@media screen and (max-width: 980px){.css-1d9dyiv{overflow-y:visible;}}</style><div class="css-1d9dyiv"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css yzsns2">.css-yzsns2{display:block;height:inherit;font-size:0;padding:0 5px;}.css-yzsns2::-moz-focus-inner{border:0;}.css-yzsns2:focus{outline:1px dotted currentColor;}.css-yzsns2:link,.css-yzsns2:hover,.css-yzsns2:active,.css-yzsns2:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-yzsns2 svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-yzsns2 svg{width:201px;}}@media screen and (min-width: 740px){.css-yzsns2 svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-yzsns2 svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-yzsns2" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 544d1s">.css-544d1s{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-544d1s:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-544d1s::-moz-focus-inner{border:0;}.css-544d1s:focus{outline:1px dotted currentColor;}.css-544d1s:hover{color:#fff;background-color:#005693;}@media screen and (max-width: 980px){.css-544d1s{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/meninger/" class="css-544d1s" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-544d1s" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-544d1s" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="css-544d1s" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-544d1s" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 1in5vck">.css-1in5vck{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1in5vck:hover{color:#fff;background-color:#005693;}.css-1in5vck >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1in5vck >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1in5vck{display:none;}}.css-1in5vck:hover{border-color:#fff;color:#fff;}.css-1in5vck::-moz-focus-inner{border:0;}.css-1in5vck:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1in5vck{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1in5vck{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1in5vck"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1h95cx6">.css-1h95cx6{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-1h95cx6::-moz-focus-inner{border:0;}.css-1h95cx6:focus{outline:1px dotted currentColor;}.css-1h95cx6::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-1h95cx6::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-1h95cx6:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-1h95cx6::placeholder{color:#d7d3cf;opacity:1;}.css-1h95cx6::-ms-input-placeholder{color:#d7d3cf;}.css-1h95cx6::-webkit-search-decoration,.css-1h95cx6::-webkit-search-cancel-button,.css-1h95cx6::-webkit-search-results-button,.css-1h95cx6::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1h95cx6:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-1h95cx6{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1h95cx6:hover,.css-1h95cx6:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1h95cx6"/></label><style data-emotion="css 17cgoi4">.css-17cgoi4{display:none;background-color:#005693;}@media screen and (min-width: 981px){.css-17cgoi4{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-17cgoi4 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-17cgoi4 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-17cgoi4 svg{margin-left:0;}}.css-17cgoi4::-moz-focus-inner{border:0;}.css-17cgoi4:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-17cgoi4"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1pm5ext">.css-1pm5ext{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1pm5ext:hover{border-color:#fff;color:#fff;}.css-1pm5ext::-moz-focus-inner{border:0;}.css-1pm5ext:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1pm5ext{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1pm5ext{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1pm5ext{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1pm5ext:hover{background-color:#005693;}</style><button class="css-1pm5ext" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-j927hq{z-index:20;}}@media screen and (min-width: 981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion="css 13f4tvg">.css-13f4tvg{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-13f4tvg:hover{border-color:#333;color:#333;}.css-13f4tvg::-moz-focus-inner{border:0;}.css-13f4tvg:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-13f4tvg{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-13f4tvg" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion="css trggpf">.css-trggpf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-trggpf:hover{border-color:#333;color:#333;}.css-trggpf::-moz-focus-inner{border:0;}.css-trggpf:focus{outline:1px dotted currentColor;}.css-trggpf svg{margin-left:5px;}@media screen and (min-width: 740px){.css-trggpf{font-size:16px;}}@media screen and (min-width: 981px){.css-trggpf{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-trggpf{display:none;}}</style><button type="button" aria-haspopup="true" class="css-trggpf"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css m1jdes">.css-m1jdes{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-m1jdes{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-m1jdes{height:56px;}}</style><ul class="css-m1jdes"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1fgvx89">.css-1fgvx89{-webkit-text-decoration:none;text-decoration:none;}.css-1fgvx89:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1fgvx89::-moz-focus-inner{border:0;}.css-1fgvx89:focus{outline:1px dotted currentColor;}.css-1fgvx89,.css-1fgvx89:hover,.css-1fgvx89:active{color:#333;}@media screen and (max-width: 980px){.css-1fgvx89{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1fgvx89{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1fgvx89" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1fgvx89" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1fgvx89" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1fgvx89" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-1fgvx89" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-1fgvx89" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-1fgvx89" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-1fgvx89" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-1fgvx89" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css 1345agq">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1345agq" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 2ux2g7">.css-2ux2g7{display:none;}@media screen and (max-width: 980px){.css-2ux2g7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-2ux2g7:hover{border-color:#333;color:#333;}.css-2ux2g7::-moz-focus-inner{border:0;}.css-2ux2g7:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="/lokalt/" class="css-9hgl2g" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/innenriks/" class="css-9hgl2g" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/utenriks/" class="css-9hgl2g" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi/" class="css-9hgl2g" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-9hgl2g" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tv/" class="css-9hgl2g" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-9hgl2g" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1345agq" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-9hgl2g" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-9hgl2g" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-9hgl2g" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-9hgl2g" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-9hgl2g" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-9hgl2g" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-9hgl2g" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-9hgl2g" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-9hgl2g" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1345agq" rel="" target="" aria-label="Fotball">Fotball</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-9hgl2g" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-9hgl2g" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-9hgl2g" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-9hgl2g" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="css-9hgl2g" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="css-9hgl2g" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="css-9hgl2g" rel="" target="" aria-label="England">England</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1345agq" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film/" class="css-9hgl2g" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-9hgl2g" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-9hgl2g" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-9hgl2g" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-9hgl2g" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-9hgl2g" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-1345agq" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-9hgl2g" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-9hgl2g" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-9hgl2g" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-9hgl2g" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/" class="css-9hgl2g" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-1345agq" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-9hgl2g" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/dodsfall/" class="css-9hgl2g" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-1345agq" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-9hgl2g" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-9hgl2g" rel="" target="" aria-label="Været">Været</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-9hgl2g" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/bolig" class="css-9hgl2g" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/familie" class="css-9hgl2g" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/karriere" class="css-9hgl2g" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 1i91vjy">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</style><button type="button" class="css-1i91vjy">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159oyoy">.css-159oyoy{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-159oyoy:last-of-type{border-bottom:none;}</style><li class="css-159oyoy"><style data-emotion="css 1ji1ule">.css-1ji1ule{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1ji1ule"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css 14r7pge">.css-14r7pge{display:none;}</style><a data-test-tag="internal-link" href="/tag/Aftenbladet_anbefaler" class="css-14r7pge" rel="" target="" aria-label="Aftenbladet anbefaler">Aftenbladet anbefaler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-14r7pge" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-14r7pge" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-14r7pge" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/boligsalg/" class="css-14r7pge" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-14r7pge" rel="" target="" aria-label="Bryne FK">Bryne FK</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-14r7pge" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-14r7pge" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-14r7pge" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-14r7pge" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="css-14r7pge" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-14r7pge" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-14r7pge" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="css-14r7pge" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-14r7pge" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-14r7pge" rel="" target="" aria-label="Fordeler">Fordeler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-14r7pge" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-14r7pge" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="css-14r7pge" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-14r7pge" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-14r7pge" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-14r7pge" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-14r7pge" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-14r7pge" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-14r7pge" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-14r7pge" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-14r7pge" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-14r7pge" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-14r7pge" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-14r7pge" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="css-14r7pge" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-14r7pge" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-14r7pge" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-14r7pge" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-14r7pge" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/emne/b5e7018b-09b4-40dd-900a-663df4fbfecb/olje-og-gass" class="css-14r7pge" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/" class="css-14r7pge" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-14r7pge" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><div data-test-tag="internal-link:no-link"></div></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-14r7pge" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-14r7pge" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-14r7pge" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-14r7pge" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-14r7pge" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-14r7pge" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vglive.no" class="css-14r7pge" rel="" target="" aria-label="Sport direkte">Sport direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-14r7pge" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-14r7pge" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-14r7pge" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="css-14r7pge" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/i/0EGlxJ/trafikkstudio/" class="css-14r7pge" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="css-14r7pge" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-14r7pge" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="css-14r7pge" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="css-14r7pge" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-14r7pge" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-14r7pge" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-14r7pge" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="css-14r7pge" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1q2cnsc">.css-1q2cnsc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1q2cnsc:hover{border-color:#333;color:#333;}.css-1q2cnsc::-moz-focus-inner{border:0;}.css-1q2cnsc:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="css-1q2cnsc" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-12368t2" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-12368t2" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/mittfordelskort/" class="css-12368t2" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-12368t2" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-12368t2" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-12368t2" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-12368t2" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-12368t2" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-12368t2" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"><style data-emotion="css 1i8gcec">.css-1i8gcec{font-size:0;position:relative;}.css-1i8gcec>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1i8gcec.has-parallax-background >div[id*='utif']{z-index:1;}.css-1i8gcec>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1i8gcec>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1i8gcec" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css gfxe3w">.css-gfxe3w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-gfxe3w a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-gfxe3w{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-gfxe3w{background:#fff;}}@media screen and (min-width: 740px){.css-gfxe3w{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-gfxe3w"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css vaq7rs">.css-vaq7rs{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-vaq7rs"><style data-emotion="css 1o5rm2j">.css-1o5rm2j{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1o5rm2j>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o5rm2j.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o5rm2j .stickySkyscraper-right,.css-1o5rm2j .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1o5rm2j .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1o5rm2j .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1o5rm2j .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1o5rm2j .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1o5rm2j >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1o5rm2j >div[id*='utif']::before{text-align:left;}.css-1o5rm2j>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1o5rm2j>div[id*='utif']{float:right;}.css-1o5rm2j>div[id*='utif']::after{clear:both;}.css-1o5rm2j>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o5rm2j" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-13luhq3"><style data-emotion="css 12bjjpa">.css-12bjjpa{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-12bjjpa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-12bjjpa.has-parallax-background >div[id*='utif']{z-index:1;}.css-12bjjpa .stickySkyscraper-right,.css-12bjjpa .stickySkyscraper-left{width:var(--skyscraper-width);}.css-12bjjpa .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-12bjjpa .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-12bjjpa .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-12bjjpa .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-12bjjpa >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-12bjjpa>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-12bjjpa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-12bjjpa" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-13luhq3"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 18byjkm">.css-18byjkm{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-18byjkm{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-18byjkm::before,.css-18byjkm::after{content:' ';display:table;}.css-18byjkm::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-18byjkm{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-18byjkm{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-18byjkm a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-18byjkm{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-18byjkm{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-18byjkm{padding-top:10px;}}@media screen and (min-width: 981px){.css-18byjkm{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-18byjkm"><div class="article-wrapper-JJvAX8"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1gjs9f9">.css-1gjs9f9{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-1gjs9f9.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1gjs9f9.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1gjs9f9.extendedContent,.fullPageWidth .css-1gjs9f9.extendedContent,.fullScreen .css-1gjs9f9.extendedContent,.extendedContent .css-1gjs9f9.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1gjs9f9" data-test-tag="headline">Hockeytopp fortviler: Bedre å få nei-beskjed</h1><style data-emotion="css 1iiwx1r">.css-1iiwx1r{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-1iiwx1r.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1iiwx1r.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1iiwx1r.extendedContent,.fullPageWidth .css-1iiwx1r.extendedContent,.fullScreen .css-1iiwx1r.extendedContent,.extendedContent .css-1iiwx1r.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-1iiwx1r" data-test-tag="lead-text">Stavanger Oilers-eier og næringslivstopp Tore Christiansen mener det vil være bedre å få beskjed om å avslutte sesongen nå, enn stadig og på ubestemt tid å måtte vente på svar fra regjeringen om gjenåpning av seriespillet. </p><style data-emotion="css 1xzc1l0">.css-1xzc1l0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1xzc1l0{padding-bottom:inherit;}.css-1xzc1l0.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1xzc1l0.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1xzc1l0.extendedContent,.fullPageWidth .css-1xzc1l0.extendedContent,.fullScreen .css-1xzc1l0.extendedContent,.extendedContent .css-1xzc1l0.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1xzc1l0" data-test-tag="image"><div><style data-emotion="css 97xm7y">.css-97xm7y{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-97xm7y{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-97xm7y,.fullWidth .css-97xm7y,.fullPageWidth .css-97xm7y,.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-97xm7y"><style data-emotion="css 17g73k2">.css-17g73k2{width:100%;display:block;height:0;padding-bottom:80.94736%;}.fullScreen .css-17g73k2,.fullScreenTop .css-17g73k2{height:100%;padding-bottom:0;}</style><div class="css-17g73k2"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=1538&amp;w=1900&amp;s=a9d4d67cc9980350b437852061d4aabfb220baf6" srcSet="https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=1538&amp;w=1900&amp;s=a9d4d67cc9980350b437852061d4aabfb220baf6 1900w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=1457&amp;w=1800&amp;s=801faa2c90ef6afc0e53ccdf7196513d08a9c028 1800w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=1376&amp;w=1700&amp;s=bce6fa07677e6af2ba7ee54fa365632bee555392 1700w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=1295&amp;w=1600&amp;s=4597c88d818ee0d19d23723639cc5eaacf7f43b7 1600w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=1214&amp;w=1500&amp;s=855be4133df45e8799f9a351f968b6878cd29b54 1500w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=1134&amp;w=1400&amp;s=776b367b1a9f78a1be13509f99392947856a9fe8 1400w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=1053&amp;w=1300&amp;s=781f2ca1b1e0d757d746f5a9ea5b7d92418e055f 1300w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=972&amp;w=1200&amp;s=5327e9c5d92eb53d43327a3794bbbfe7ef292720 1200w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=891&amp;w=1100&amp;s=7f296f674ed1444235ba9bc5b06e302e66bd246a 1100w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=810&amp;w=1000&amp;s=3e760fe3c38c98768913df55f22c0eb3c408db13 1000w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=729&amp;w=900&amp;s=05eb887dc2d869589ad8479ff8a6fd3ac54fd9c7 900w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=648&amp;w=800&amp;s=f5ec38c2b8c58f4656ba3ff75a125d66191f22bf 800w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=567&amp;w=700&amp;s=67632d30cf596eb3bf103e061b8fcade903b135b 700w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=486&amp;w=600&amp;s=497f6ea4cc7fdbce09428977c817bd0d1350eda0 600w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=405&amp;w=500&amp;s=8ff69c0514e4313f237a236abfdddc1016737e11 500w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=324&amp;w=400&amp;s=b321d6df96cbc84182b0b4ade88f95335c0f59c8 400w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=243&amp;w=300&amp;s=511c5c39c71aeeb2e1b183262b0acedb47bacc0e 300w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=162&amp;w=200&amp;s=da7813e1d205a3c1b004185d062d3d5fe1b07009 200w,https://premium.vgc.no/v2/images/3c629732-39b3-4371-a466-b1dad7b19644?fit=crop&amp;h=81&amp;w=100&amp;s=60b54cf57a00f195d198207ade3e3f253a535604 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%" loading="eager"/></div></div></div><div><style data-emotion="css 128ffhh">.css-128ffhh{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-128ffhh"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>STENGTE DØRER: Stavanger Oilers-eier Tore Christiansen begynner åpenbart å miste troen på at regjeringen åpner for seriespill for toppidretten - før det er for sent for norsk ishockey. </span><span><style data-emotion="css 11e3tmk">.css-11e3tmk{white-space:initial;font-weight:600;margin-bottom:0px;}.isCollapsed .css-11e3tmk{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-11e3tmk"><span data-test-tag="image:byline-text">Foto: Bjørn S. Delebekk</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 10ztxb1">.css-10ztxb1{font-family:Inter,Arial,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-10ztxb1" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css b8p8ys">.css-b8p8ys{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-b8p8ys"><div class="css-0"><style data-emotion="css 7cq6li">.css-7cq6li{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-7cq6li::before{content:'Av ';font-weight:normal;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-7cq6li"><style data-emotion="css 62126b">.css-62126b{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><a href="mailto:oystein.jarlsbo@vg.no" title="Send e-post til journalisten: Øystein Jarlsbo, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-62126b">Øystein Jarlsbo, VG</a></span></div></li></ul></div><style data-emotion="css dhcz2s">.css-dhcz2s{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-dhcz2s span{white-space:pre;}.css-dhcz2s span::first-letter{text-transform:uppercase;}</style><div class="friendly css-dhcz2s" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-03-10T17:38:21Z" aria-label="Publisert: 10. mars 2021 18:38">Nå nettopp</time></div></div><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 17betxb">.css-17betxb{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-17betxb"><style data-emotion="css 5a07g6">.css-5a07g6{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-5a07g6"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-5a07g6"></li></ol><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css 1pq1m1k">.css-1pq1m1k{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-1pq1m1k">– Vi vil ikke motsette oss det. Vi skal respektere tiltakene. Men vi vil ha beskjed. Det ville være bedre å få beskjed om å avslutte og pakke sammen, vi prøver igjen i august, enn å vente på en beskjed som ikke kommer, sier den profilerte ishockey- og næringslivslederen fra Stavanger.</p><p class="css-1pq1m1k">Norsk ishockey stengte på eget initiativ seriespillet for toppserien Fjordkraft-ligaen 8. januar etter smitteutbrudd i flere klubber. Regjerende seriemester Stavanger Oilers spilte sin siste seriekamp mot Vålerenga i Oslo 5. januar.</p><style data-emotion="css leufax">.css-leufax{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-leufax{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-leufax div{left:10px;}}.css-leufax div:nth-of-type(1)::before{margin-top:-15px;}.css-leufax div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-leufax{margin:64px 0 64px calc(-50vw + 50%)!important;}}</style><div class=" css-leufax"><style data-emotion="css m828uv">.css-m828uv{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-m828uv>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-m828uv.has-parallax-background >div[id*='utif']{z-index:1;}.css-m828uv:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-m828uv{display:block;}}.css-m828uv.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-m828uv.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-m828uv.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-m828uv.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-m828uv.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-m828uv{margin:0px 0 16px;}}.css-m828uv.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-m828uv.banner-980x240{max-width:100%;}}.css-m828uv.banner-980x240::before{padding-bottom:8px;}.css-m828uv.banner-320x320{width:auto;max-width:320px;}.css-m828uv.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-m828uv{width:580px;}}.css-m828uv::before{background-color:transparent;}.css-m828uv::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-m828uv>div[id*='utif']{overflow:hidden;}.css-m828uv>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-m828uv" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1dmii4q">.css-1dmii4q{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#005693;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1dmii4q::before,.css-1dmii4q::after{content:' ';display:table;}.css-1dmii4q::after{clear:both;}.css-1dmii4q a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/sport/i/39mOmX/helsedirektoratet-anbefaler-fortsatt-toppidretts-nei" class="imagePosition-top inline css-1dmii4q" rel="" target="" aria-label="Helsedirektoratet anbefaler fortsatt toppidretts-nei"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1ltx2wk">.css-1ltx2wk{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Arial,sans-serif;font-weight:bold;color:#005693;text-transform:uppercase;}</style><div class=" css-1ltx2wk">Les også</div><style data-emotion="css 6f9bdz">.css-6f9bdz{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-6f9bdz"><style data-emotion="css wv87v5">.css-wv87v5{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-wv87v5:hover{border-bottom:2px solid;}.nohover .css-wv87v5:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-wv87v5">Helsedirektoratet anbefaler fortsatt toppidretts-nei</h2></div></div></a><p class="css-1pq1m1k">Siden er flere bebudete restarter blitt utsatt. Nå har regjeringen uttalt at den vil komme med en ny vurdering når det gjelder åpning av seriespill for toppidretten - i midten av neste uke. Fotballen kan komme til å utsette sin seriepremiere 5. april - til 2. mai - som følge av regjeringens «vanskelig å forholde seg til-svar».</p><p class="css-1pq1m1k">Under regjeringens pressekonferanse tirsdag uttalte statsminister Erna Solberg at det inntil videre ikke blir innført nye nasjonale smitteverntiltak, men at myndighetene vil bruke den nærmeste tiden til å følge nøye med på utviklingen i smittetilfeller.</p><p class="css-1pq1m1k">Dersom trenden fortsetter å være negativ, innføres nye strenge tiltak. Forbud mot all innendørs organisert idretts- og fritidsaktiviteter for voksne er blant disse.</p><p class="css-1pq1m1k">Statsministeren understreket samtidig at et slikt forbud ikke vil ramme profesjonelle toppidrettsutøvere, uten å forskuttere tidspunkt for åpning av seriespill for toppidretten.</p><a data-test-tag="teaser-small:link-internal" href="/sport/i/KyWRk4/fotballstarten-i-fare-avgjoerelse-i-loepet-av-uken" class="imagePosition-top inline css-1dmii4q" rel="" target="" aria-label="Fotballstarten i fare: – Avgjørelse i løpet av uken"><div class="css-1hlrz9z"><div class=" css-1ltx2wk">Les også</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Fotballstarten i fare: – Avgjørelse i løpet av uken</h2></div></div></a><p class="css-1pq1m1k">Toppklubbene i ishockey mangler 17 til 10 kamper for å fullføre et amputert seriespill på 36 kamper, før planlagt - og amputert - NM-sluttspill fra 5. til 30. april, før ishockeylandslaget skal starte oppkjøringen til VM i mai.</p><p class="css-1pq1m1k">– Vi har fått sparsommelige, eller ingen, signaler med hensyn til åpning. Og så er vi veldig spent på hva som skjer i Oslo, om unntaket for toppidretten fortsatt vil gjelde der. Det vil si om Oslo-klubbene (Vålerenga, Manglerud Star, Grüner) får slippe til i egne ishaller, sier Tore Christiansen.</p><a data-test-tag="teaser-small:link-internal" href="/sport/i/KyW8Q6/kjoell-slaar-tilbake-mot-passiv-kritikk" class="imagePosition-top inline css-1dmii4q" rel="" target="" aria-label="Kjøll slår tilbake mot passiv-kritikk"><div class="css-1hlrz9z"><div class=" css-1ltx2wk">Les også</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Kjøll slår tilbake mot passiv-kritikk</h2></div></div></a><p class="css-1pq1m1k">Han tilføyer at hvis «det som skjer i Oslo» også gjelder toppidretten til over påske, da er det «stengt» - for muligheten til å få en avslutning av sesongen opp å stå. </p><div class=" css-leufax"><div class="disable-cogwheel css-m828uv" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1pq1m1k">Tidligere Storhamar-styreleder Njål Berge er styreleder for Norsk topphockey, toppserieklubbenes marked- og interesseorganisasjon. </p><a data-test-tag="teaser-small:link-internal" href="/sport/i/zg63L5/zuccarello-til-vg-etter-sterkt-comeback-man-vokser-i-motgang" class="imagePosition-top inline css-1dmii4q" rel="" target="" aria-label="Zuccarello til VG etter sterkt comeback: Man vokser i motgang"><div class="css-1hlrz9z"><div class=" css-1ltx2wk">Les også</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Zuccarello til VG etter sterkt comeback: Man vokser i motgang</h2></div></div></a><p class="css-1pq1m1k">– Jeg synes at man uansett situasjon bør kunne forvente å få et klart svar, enten det er et ja eller nei, sier han og sikter til regjeringens hverken ja eller nei.</p><p class="css-1pq1m1k">Generalsekretær Ottar Eide i Norges ishockeyforbund sier at «vi» ikke er der hvor vi må sette strek, og mener for sesongen 2020/21. Han sier at forbundet og toppklubbene «hele tiden» - stort sett et par måneder - har etterlyst det: Et klart svar.</p><p class="css-1pq1m1k">– Usikkerheten er vanskeligst å forholde seg til. Det ikke å vite, er verre enn å få en dårlig nyhet, sier han - og mener «nei til gjenåpning».</p><a data-test-tag="teaser-small:link-internal" href="/sport/i/lE9enM/thoresen-vil-ha-to-aar-til-kan-bli-klart-neste-uke" class="imagePosition-top inline css-1dmii4q" rel="" target="" aria-label="Thoresen vil ha to år til – kan bli klart neste uke "><div class="css-1hlrz9z"><div class=" css-1ltx2wk">Les også</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Thoresen vil ha to år til – kan bli klart neste uke </h2></div></div></a><p class="css-1pq1m1k">Ottar Eide påpeker at en årsak til at de i det lengste håper på et ja, er at cirka halvparten av landslagstrener Petter Thoresens VM-mannskap vil bestå av spillere fra lag i den norske toppserien.</p><p class="css-1pq1m1k">– Hvis de før VM ikke har spilt kamper siden januar, vil vi ha et ekstremt dårlig utgangspunkt, sier han.</p><div class=" css-leufax"><div class="disable-cogwheel css-m828uv" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1pq1m1k">Alle Norges syv motstandernasjoner i det innledende gruppespillet i VM 21. mai til 6. juni har hatt fungerende seriespill siden før jul. </p><div class="css-0"><style data-emotion="css 2xjcll 1h1iaqh">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-1h1iaqh{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1h1iaqh{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default css-2fodj" data-test-tag="embed-content"><style data-emotion="css 1vial0t">.css-1vial0t{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1vial0t{padding-bottom:4px;}}</style><iframe class="default css-1vial0t" src="https://d11fxolwpb2nzk.cloudfront.net/2021/artikkel-podcast-widget/studioa.html" allowfullscreen="" scrolling="auto"></iframe></div></noscript></div></div><style data-emotion="css 1xh48d4">.css-1xh48d4{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-1xh48d4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2021-03-10T17:38:21Z" aria-label="Publisert: 10. mars 2021 18:38">Publisert: 10. mars 2021 18:38</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css c1t8ob">.css-c1t8ob{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;border-color:rgb(242, 241, 239);background-color:rgb(242, 241, 239);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-c1t8ob:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-c1t8ob:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(215, 211, 207);background-color:rgb(215, 211, 207);box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-c1t8ob:disabled,.css-c1t8ob[disabled]{cursor:default;}.css-c1t8ob[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/vintersport" class="css-c1t8ob" rel="" target="" aria-label="Vintersport"><span class="css-0">Vintersport</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/fjordkraft-ligaen" class="css-c1t8ob" rel="" target="" aria-label="Fjordkraft-ligaen"><span class="css-0">Fjordkraft-ligaen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/eliteserien-hockey" class="css-c1t8ob" rel="" target="" aria-label="Eliteserien (hockey)"><span class="css-0">Eliteserien (hockey)</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/tore-christiansen" class="css-c1t8ob" rel="" target="" aria-label="Tore Christiansen"><span class="css-0">Tore Christiansen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/stavanger-oilers" class="css-c1t8ob" rel="" target="" aria-label="Stavanger Oilers"><span class="css-0">Stavanger Oilers</span></a></li></ol></div></div><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div id="most-read-articles" class="extendedContent css-bfnnp4"><style data-emotion="css oackkw">.css-oackkw{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-oackkw" data-test-tag="widget:title">Mest lest akkurat nå</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css geel9v">.css-geel9v{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-geel9v"><style data-emotion="css 1b4ebnk">.css-1b4ebnk{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1b4ebnk{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1b4ebnk:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1b4ebnk"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/0K3AKo/mye-regn-mye-snoe-mye-vind" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Liten storm og opp mot 50 cm snø i kveld og natt"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=508c9bf4f794bf9449637d503f57e3f3487298c9" srcSet="https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=508c9bf4f794bf9449637d503f57e3f3487298c9 1900w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c67e1c4d10717f2c7b9a2b8932ccca627e7b3448 1800w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=bbbdaf2dec1fd21397d59754f5ac3acecae0064c 1700w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7913674bacd1d9946549173406129bf914f2e36e 1600w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=e7cc2be0a8dfbba973b5b30ff8f5f8a2682e68d8 1500w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=71326f01e996af78fd203468242f2df39ac48820 1400w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1fe1e6adadf488712060f19edf3db459eb76b182 1300w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=28a04fdec68f0a1e81188b04f6ac7e39d3c7c6f5 1200w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=dba278126b53efc670b66deab3aa97830f53ad2b 1100w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=8b5d318cad94ead866e06e69c8f17c0005a3863d 1000w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=7abccd3a2b1ebaf5cade92f26507b0a4f5384680 900w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=815f37c44de8f7bbd148414f322ec59f8daf735c 800w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=16f75659aa0b9237e1794e380348c81c31debaea 700w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=aaba647aab62bd63c1d3d2fe4a1960d57eaafc99 600w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=41cc0bb8a4ce2af18806af6100168c3ccc21a970 500w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b5713b402943e5ad1d3983116623dfb4fed207c3 400w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=893326fcc9f17d026291d35c6bbb39f6b82d7892 300w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=38aa6a5839603ba8fa0dfbfb824b00c985ec7aa9 200w,https://premium.vgc.no/v2/images/36fd82b1-e4d5-42ca-a49e-663fd1bd1bfd?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=15ef9397b6fa5516938650c25326c6a04201fe4e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Liten storm og opp mot 50 cm snø i kveld og natt</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/nAmjvJ/steinras-paa-riksvei-13-i-suldal" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Steinras på riksvei 13 i Suldal"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4aa3d5830684781ad2576b8c897b8d8d1037dab" srcSet="https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4aa3d5830684781ad2576b8c897b8d8d1037dab 500w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ad87204de60aaeecb05d83cfa3ba5573ce10fec6 400w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b4b66de93ad4134a57d9711a3c9c9f59179d38e5 300w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2c45041f1f7eec58bec05c85dc1d7008b0d0d79d 200w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=43569deebde3afbf0e66098160189ea22b22b240 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Steinras på riksvei 13 i Suldal</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/direkte/i/0EGlxJ/trafikkstudio" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Politiet: Utfordrende kjøreforhold i distriktet"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=51e1e2fc28ea0826de4985f6da5b4372ef32b30a" srcSet="https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=51e1e2fc28ea0826de4985f6da5b4372ef32b30a 1900w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c0917e7a5e3bc31e7119f860fe7b7443028e5a45 1800w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=385092f6e0d40b72f7d8f70fec2994cfc7f06f3f 1700w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9e80bce01d25a03abce5f3e6347c23baae266b2e 1600w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=9438dea2d0b760565db6615a6298534657eb6358 1500w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f54c31816af38e6c1a5009bf2a60498eb37ece17 1400w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d8012fdfdb81a7e19b01f755a34059c55ce51e8e 1300w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6923c6bdfd52a1bbf1ac86aa4dc398c31359c0b1 1200w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=321db072b74d4f598bb4a4d78e6d9d96430f0fad 1100w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fca125dcdf7059e91d89dd9b5763dd481879941f 1000w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=96a389137c475dd028873976606b30ca507e0d49 900w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=17fe6f5a500a0f36087dd12295c857083f26d202 800w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=42fb3c3f863c413367c3a11d9710dd2d80818855 700w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d6a652d374050709d43e2dba2c476fb11a5e8f2b 600w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=e5c0a0b3ef164ad9ff99548671a92512f9c29782 500w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b59bccfa0bb4ecbb699347de30e6ea32b81d1317 400w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=c920cdae6cf77c8c84752d6affed532277b14c98 300w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0cf7ac9e31e1fdf51cc66a16f3dc87a2b4c16bd2 200w,https://premium.vgc.no/v2/images/7feb6b7d-87ed-4963-8cf4-b8c6d472e610?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=db825c4028ebae8ab0bae62af06ac10e158f3d40 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Politiet: Utfordrende kjøreforhold i distriktet</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/PRnej6/baklengs-inn-i-framtiden" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Baklengs inn i framtiden?"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e433b64b240fd9d45363867e4baaa986c5a8c114" srcSet="https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e433b64b240fd9d45363867e4baaa986c5a8c114 1900w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ee527dcc26b00fc1a7db9791f45aa2ca7e78fe92 1800w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=effc4feead02d25722093630b0f1de02fa0c7c23 1700w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=0d2652d3fd38b1b1fa0eed666fed36946e7587bb 1600w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=84c2cc92c7d959076330c0d3c2d59b1c106f031c 1500w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3b7b60c6f25664fa2ff1e10faf823c7cd0cef57f 1400w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=97e766e93d37984114d2a324516eac0282dc29ef 1300w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c7440697c93f87e0a8aac55cf8cb38c8ac8a506c 1200w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=626bd61573db3d375c450b32952872b830a5a28e 1100w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f7356a55bba2697e3a775e96d231f7080dc3c5d1 1000w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=06e42f829b5f48ba103e9021040fdd475803bb62 900w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4d9b4e160bd1f480850f0d18e697c1f1c16307e2 800w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5770fdda144f885982e90e229caddcf65c248667 700w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4c947c08cdcf02cae0d812488f08d3e459d67f72 600w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b81e60ca191409a6016b242e4287c4eaf94a7b2f 500w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=133a2ce605944936e1956b60bc59fca4b03f5213 400w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=7790292ba3bad9d6203e7b136c715dacef6d5be7 300w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=28072db2b6944f4627cbc8fc0c2ef51836ae7ee2 200w,https://premium.vgc.no/v2/images/5305c8f6-258a-49c7-abb8-5b0bdabc0a6a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fa3e7aaba0104947efa368ccee87144c70575071 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Baklengs inn i framtiden?</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/56R4q1/mutert-koronavirus-i-barneskole-i-sandnes" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Mutert koronavirus i barne­skole i Sandnes – mange i vente­karantene"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7d151b2d7101dbb9d23ea39d6d15639c106f6b03" srcSet="https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7d151b2d7101dbb9d23ea39d6d15639c106f6b03 1900w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=dd65d5ad4af9e011d2dafda456bff2118ae7a6e0 1800w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=496f756c8fb765e32f9f77deaf865be3c02048f0 1700w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=bd91cf21f6147ff4860b53b27304429b68f8b934 1600w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4a3ceb51ecd9315ea2aa1621263b711fe53dfd8e 1500w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0e25b39fca8695aa96bfe9850dd5f7f40e7f3558 1400w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=43348ce26bb1189a46a8859991f82c93e914d298 1300w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ac23e9e4eb8003b2bc95b2e02c3436577da80c1b 1200w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5538f56ca8e2d464d447f36730e2f2570e553cd9 1100w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f17ff750115d6fe0f8bf296f3bf25037c5fd09f7 1000w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=8459efe326933c2083942133449ffbc68530772a 900w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2f450ececef1cbb6a2bb2d46f6cd0f48b79b363d 800w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f9bbb42f40b35a31e8cb72db592ea45dc32e8af5 700w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=15eeb32eab317167cff13d356dead4711043c325 600w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=508c0695066cccbd59e844f5212c1d9826253800 500w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=edadfb036909f6ad17407f138a2df8dc78454ec9 400w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3be8d7b3a0e1961f2cd89955c1969859a626fd30 300w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0ec54e008e6d5e13f52a68db561ab52af7be37fd 200w,https://premium.vgc.no/v2/images/75bbc868-042a-4281-a38c-379a38fc271a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b956a1527ff5a86479b28e31a9d5fecf0700ee47 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Mutert koronavirus i barne­skole i Sandnes – mange i vente­karantene</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/kRmOAB/statens-vegvesen-proever-seg-igjen-med-aa-foreslaa-kutt-i-e39-sykkelstamv" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Statens vegvesen prøver seg igjen med å foreslå kutt i E39 Sykkelstamvegen"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=06bf03ec70c68175223674160a3fadd11d291cfe" srcSet="https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=06bf03ec70c68175223674160a3fadd11d291cfe 1100w,https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3b2ac8fe96b47fe341241e7ca5bc0d4cc0e6c255 1000w,https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=74aca7ce92da05b7d5259a4f59c146de7015c93d 900w,https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=049a0776c05b179bd73f1a3c7a3d34a6d2e7f7f1 800w,https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a2049897145f56315d1655b3edf18309dd19a9f0 700w,https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=48ee0404cf3c171d8690dacb940337efee9c2cae 600w,https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=6ac6e22b221ad2c43e740cd4d1eba42de10f7d7a 500w,https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=7295dbc6dc7434d664ba29bbd66c6df79bd9b9b7 400w,https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b9f289f2773d8386798169184f0f7df732e8a0c3 300w,https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4a30346c3a64ade66902307d9074818bcb5dd92f 200w,https://premium.vgc.no/v2/images/d5c1786e-aa21-4889-9a15-e0aff6f7212b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=029f6e0bcbf67301f5614da8e0f60ca14228d318 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Statens vegvesen prøver seg igjen med å foreslå kutt i E39 Sykkelstamvegen</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><div id="recommended" class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/1BRGJW/slik-kan-du-bo-i-sommer-med-dusj-og-toalett-hoeyt-oppe-mellom-tretopp" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="I sommer kan du bo i slike tretopp­hytter på Ogna"><div class="css-bjn8wh"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=786&amp;w=1833&amp;s=1cf2ac2cda2bd5cada1741c4dd0f7af41be7a476" srcSet="https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=786&amp;w=1833&amp;s=1cf2ac2cda2bd5cada1741c4dd0f7af41be7a476 1833w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=771&amp;w=1800&amp;s=c027479dc663a432ec2236afc26819b6a8f3955f 1800w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=729&amp;w=1700&amp;s=e918142be8796a73eec2a231127bc2ddaa22ebcc 1700w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=686&amp;w=1600&amp;s=bab980a11d3005d86bcae771b4985fd090b7d019 1600w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=643&amp;w=1500&amp;s=e04a62bc1e505aa00a13e16bd46896a64e889ee3 1500w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=600&amp;w=1400&amp;s=4135e557f76d0ff727959d8aa495f8653cf8ce2c 1400w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=557&amp;w=1300&amp;s=57feb9e20ba93fa464ec45b5f4a199d0234f0dfe 1300w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=514&amp;w=1200&amp;s=ab1ff8c312dcc0c1caa06a3225f088559e94e759 1200w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=471&amp;w=1100&amp;s=af1e192c1a939acaa0cec452e001439f2935cc27 1100w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=429&amp;w=1000&amp;s=36eb3f10cc5d08427ad693bcf0c7b5ac7a7cb4cd 1000w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=386&amp;w=900&amp;s=f4370be555bb215634e93ec73b5f606664683799 900w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=343&amp;w=800&amp;s=3a0c5e14d7caee920c919d23be1415c75605c8a1 800w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=300&amp;w=700&amp;s=cbe0345bc62ff992e704a56e16b8933e179351d1 700w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=257&amp;w=600&amp;s=2541c6e7f21efb84f0eb47c5c04612581555fb9b 600w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=214&amp;w=500&amp;s=36700bab790e2bd5fbfd9dfda85a11697cb97d80 500w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=171&amp;w=400&amp;s=d222723071be20aaeee63f77c834b654caa81538 400w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=129&amp;w=300&amp;s=77ec9bae447f73d6582b88ab4bd0fe312657ab0b 300w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=86&amp;w=200&amp;s=e814ca28d827b7abcd68bad3acb5ac3cda5ce6dd 200w,https://premium.vgc.no/v2/images/6dea6e42-4c9d-4b25-964d-aa9c721bfb12?fit=crop&amp;h=43&amp;w=100&amp;s=4f9415c2207c46bcfa00ffd11b50c46c89fb2da2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><style data-emotion="css 1gs94z6">.css-1gs94z6{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);color:inherit;}.css-1gs94z6:hover{border-bottom:2px solid;}.nohover .css-1gs94z6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1gs94z6">I sommer kan du bo i slike tretopp­hytter på Ogna</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/Epz27A/her-er-erna-solbergs-advarsel-til-nord-jaeren" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Her er Erna Solbergs advarsel til Nord-Jæren"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=814&amp;w=1900&amp;s=abfa0571c6871fe8781547f9356736126064d2d3" srcSet="https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=814&amp;w=1900&amp;s=abfa0571c6871fe8781547f9356736126064d2d3 1900w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=771&amp;w=1800&amp;s=c9e5acb8d7d92719d366ebc08476060df04609e0 1800w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=729&amp;w=1700&amp;s=30592a8ed84a8eada37f882b7869105bd37c97de 1700w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=686&amp;w=1600&amp;s=4bc3f16d7507f682c59a2c4d5a460e4c2de64276 1600w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=643&amp;w=1500&amp;s=844e591e2422b7f48a2b2f5b089da1f093291267 1500w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=600&amp;w=1400&amp;s=3cb1cffc8d6c0283f4099d7156271bd7225c1709 1400w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=557&amp;w=1300&amp;s=6db9b4fcc07ad870c53206f4f45bfc755325c45a 1300w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=514&amp;w=1200&amp;s=bd42c3efd3ed7363a80ea778bc40f738b9ac4dfe 1200w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=471&amp;w=1100&amp;s=1677bbfec97115ece56c38a5098c85f0a626ea95 1100w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=429&amp;w=1000&amp;s=b635192a023cd39cf6f9c14bece7daa2b50bf8d5 1000w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=386&amp;w=900&amp;s=456a662d6f2bca5d98215d433afd12b08fd2014b 900w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=343&amp;w=800&amp;s=e20f79b98b2a7bd629ddcf0104fdac716dac5570 800w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=300&amp;w=700&amp;s=29f25a828938023d8c2d0f020b40d87194c364b4 700w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=257&amp;w=600&amp;s=7e3feaa8ccaa9f8f9d82e759441c4326a2ec5956 600w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=214&amp;w=500&amp;s=b7c0a3188b553c1dc2b01ee8f64b0195d0688be0 500w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=171&amp;w=400&amp;s=efe10205a5c0b8000dcb3278f2bc2f8501dc85d7 400w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=129&amp;w=300&amp;s=462c1dae04b98bb70164ad4a3e1453c7ed794b58 300w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=86&amp;w=200&amp;s=f1433fd8f9f3a6ee2c08850d321d00e6520f21f9 200w,https://premium.vgc.no/v2/images/3b05d79f-9086-4d6f-8859-029fda948ec6?fit=crop&amp;h=43&amp;w=100&amp;s=7d8164a8cbc4b9e65720f3ae4af8db67acb34cec 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-1gs94z6">Her er Erna Solbergs advarsel til Nord-Jæren</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/e24/i/JJBz5j" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Tro det eller ei: Dette skal bli framtidens teknologihus"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=814&amp;w=1900&amp;s=b1f213d991d61fb3a3dbf41960676d926d565315" srcSet="https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=814&amp;w=1900&amp;s=b1f213d991d61fb3a3dbf41960676d926d565315 1900w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=771&amp;w=1800&amp;s=f8e8def4707b3aa90d2b28854769fd687548d25e 1800w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=729&amp;w=1700&amp;s=9d76aac003b9b15d5a31648a9a5ba8fa9a8d5f28 1700w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=686&amp;w=1600&amp;s=3395a322dd368981898b3b49372fe4216c2c78c1 1600w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=643&amp;w=1500&amp;s=f52e559680fe7b78959a842adf900d00fe0bc6ef 1500w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=600&amp;w=1400&amp;s=55777c98e359ca0a8d0a0ec9a33d0fc9215ad3de 1400w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=557&amp;w=1300&amp;s=601da0dd5837d07875e4cf50b03455b73c77233f 1300w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=514&amp;w=1200&amp;s=6ca495b2b378e30586f29929410eed693baa5f20 1200w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=471&amp;w=1100&amp;s=041fcbf69dd8f686a30c7a6e8afbb2e842f6c9be 1100w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=429&amp;w=1000&amp;s=0403b7a230f4af6eea6432c76dc5b04d44ce098c 1000w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=386&amp;w=900&amp;s=b581560fb41742aa39ebec993dac82ca8c2a377b 900w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=343&amp;w=800&amp;s=6822ef8ea3e1f08ed64b1abfdc33bf7157862263 800w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=300&amp;w=700&amp;s=9816ff0c9589bacf05ef68f0dbc1d030150bd19a 700w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=257&amp;w=600&amp;s=3786160e2eee9a8b41500474fe4205edf357524a 600w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=214&amp;w=500&amp;s=5b33db525463545216dcfbcc3bf829bb2304f4a5 500w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=171&amp;w=400&amp;s=ca31ed77cba62f17e208b1aee649f92120f280a0 400w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=129&amp;w=300&amp;s=798c69f5718ffda8e1d45d6c99eb9487381c9c91 300w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=86&amp;w=200&amp;s=b62eac82d333ebf0a645e6168f2cdf37e084d779 200w,https://premium.vgc.no/v2/images/27df1aed-f634-4614-bcae-7db53ba92e00?fit=crop&amp;h=43&amp;w=100&amp;s=7f971241c5232c1e8873a85656a221cb7f0c9590 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-1gs94z6">Tro det eller ei: Dette skal bli framtidens teknologihus</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/KyjOLy/tv-vest-geggi-har-blitt-bonde-det-er-ikke-mange-som-finner-paa-dette" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Én gang før har Geggi forsøkt å få kona med seg på landet. Denne gangen fikk han gjennomslag"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=814&amp;w=1900&amp;s=18352d9be126fff95c5166d4aae18bab93fa755a" srcSet="https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=814&amp;w=1900&amp;s=18352d9be126fff95c5166d4aae18bab93fa755a 1900w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=771&amp;w=1800&amp;s=ab759ad8e67a20a468d18c966c796c271c73efcb 1800w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=729&amp;w=1700&amp;s=ba9100348c737a4f3a005e5d4e91979c81806aa5 1700w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=686&amp;w=1600&amp;s=dcbc41d55736cfbd890685bbb1152383adec55b6 1600w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=643&amp;w=1500&amp;s=253a97897c6aebfde7c60038238a805bcefb02b8 1500w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=600&amp;w=1400&amp;s=c3ff38418db7f1e983dfab15fdcc4ab0ad26e841 1400w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=557&amp;w=1300&amp;s=b2ee12421f7f131e7f10fd551eb1f97c4454c1fd 1300w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=514&amp;w=1200&amp;s=9d50ea124791e07c7673ce6b3755fff9f5850056 1200w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=471&amp;w=1100&amp;s=2b0f45d983dcb9b3c866118c0c9f06bed55bbc3c 1100w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=429&amp;w=1000&amp;s=6c8b8fa8bd0fa346014d47a471e656b440a9a85a 1000w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=386&amp;w=900&amp;s=677b88164f1bc7f5f99d275e28766d9951277a31 900w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=343&amp;w=800&amp;s=6f470354dc72a11865167f42804732c2348eaeba 800w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=300&amp;w=700&amp;s=153148be2a619fb1cd77c20d4ad499685dc7ea81 700w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=257&amp;w=600&amp;s=54736230035d563b7a0e844d0c833cd724a24e51 600w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=214&amp;w=500&amp;s=2dc9a13773b7e7d1dd012c9bef343163eb562ac4 500w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=171&amp;w=400&amp;s=c89f22fcc385e13f8033e1b349b543d91d630796 400w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=129&amp;w=300&amp;s=0064ef4ff3bec0dd83d498a3e5e43eed5c5ed8b1 300w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=86&amp;w=200&amp;s=b4449eaf7b9736413f861768d49331a65f1a0733 200w,https://premium.vgc.no/v2/images/497d4acc-2348-434f-b4f2-1bd9290f4385?fit=crop&amp;h=43&amp;w=100&amp;s=00ff0138a04a9e6a2041b1f5f1e53e1e0b32d730 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-1gs94z6">Én gang før har Geggi forsøkt å få kona med seg på landet. Denne gangen fikk han gjennomslag</h2></div></div></a></li></ol></div></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div id="most-commented-articles" class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/vAnzzj/25-30-sykehjemsplasser-foreslaas-nedlagt" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="25-30 sykehjemsplasser foreslås nedlagt"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c74a464b156f0de0dc8a023f9dcaa9f53f7df794" srcSet="https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c74a464b156f0de0dc8a023f9dcaa9f53f7df794 1200w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=beb827331282487c41aabe00e5a1ed844f1ee89d 1100w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e110b2f42c7eac8208a80239594dad356fd52104 1000w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=a7b4b237336d279d81909dbafdd778ad7f5c6e6e 900w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d850ad7c0ca9930fb32e7319063e757c906b8611 800w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=739bfbd5e3dffbaf9c59aa015b240b2e662b0651 700w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=307455b4f2530dddfa161cd42e24525e212f5cc3 600w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a2fb1cd9cedd61b311c03e21a85cc2f6da427733 500w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=fd1da5a2dd988dc78d7f18ba7deb36d5a964d5b1 400w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=7a5eb18d833185de15328b323d99a2cfa0bb7b97 300w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=6c163640a5b02804e3b49663bce407926744496d 200w,https://premium.vgc.no/v2/images/4a87c20a-54b1-4809-a727-8e317f6cae33?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f25efd9386f7a1eb91ad2c249a1cf2a9024862e1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">25-30 sykehjemsplasser foreslås nedlagt</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/VqjoKr/selvkjoerende-buss-vi-har-ikke-sett-en-eneste-passasjer-paa-bussen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Den selvkjørende e-bussen ble påkjørt. Nå er den erstattet av en vanlig buss"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fffdb268eecf70949259afc5af2da2f699c2599e" srcSet="https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fffdb268eecf70949259afc5af2da2f699c2599e 1900w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7b2cb43c7a647415db2c551fc45f2b7b0c79bbec 1800w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=3566707e594287f9f62af64dd8155dbfed784688 1700w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a89091eb95d1b10f47a7f2931c0fac8a83be59da 1600w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=72a775d77c5305fd36a72b3e373f6c05c0c31933 1500w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1cf95e61d0ac4aa731106032cba4f1e901055582 1400w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d315035ae82d0ccf81443c93dab690346b746033 1300w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7ace32204bfaf61d612b77ede4f88b27ba9608bb 1200w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=db551ba01942aa83bb25b530b4338f9eacd536e3 1100w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e79d0cf8c21489655b9e547b40f2aae356bd516f 1000w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=5949e4e94b7fff74e31b78dbf1127478bc596619 900w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=45766565d5fe800fa23768c6335a5d251189303e 800w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=eef4825d9fbdefd2c88ba2cdf13470862a601664 700w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a3a6b5bae98a3202be414b2f83acea168425f6a4 600w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=75da6999880ffd428e486f3a93e5fdec7337b3d9 500w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=12320aef08cd50a06431e71d59dd1584c219c424 400w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=cd5f43df0372a187274e943cd0bbd3a2ea3bb9fa 300w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=68a689f88df9f5fbee50ddd2f70899be70e4b1b6 200w,https://premium.vgc.no/v2/images/fab8adeb-b2e2-4217-9edc-c3b8b2e51aa7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f3e55f44e907987a6f1755b8878eda05fd90fc5a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Den selvkjørende e-bussen ble påkjørt. Nå er den erstattet av en vanlig buss</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/1BRzEe/setter-kommunene-i-knipe" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Lojaliteten har en pris, og den har en grense"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4d8482e67c0c99d14634a9285221709c071e960c" srcSet="https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4d8482e67c0c99d14634a9285221709c071e960c 1900w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a6951d1e61b8b691144c824acf06051ee8aad694 1800w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a404a1c7e44b4c76328823363a9d1d5112da4c7f 1700w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7accd3f1ff415098cbb0f745410f020c8fe04766 1600w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ca86241cc3fd306fa3484ec7837354743e8da4b7 1500w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=65923c39072950e3e6d045a5635d4a1e0a07ed5a 1400w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9f514af9ea0354047cf4206a75a794cda5c93ea0 1300w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9a7fa9f9010dbea7a5b5fa83e966b2d728be904b 1200w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=144e843d69d2791de71d3caf2e9c4ac98a99f7f4 1100w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=274b065b940a0562bef1428f94b3dd0b8720f686 1000w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=df867d1a0460288a1a45ecd77a3ecf4105e20bbc 900w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7f179694db4453c33a69dc8cc2ac390af035c7eb 800w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2e93a1504d6cd2d08f1deebe93e6385edf2b4c2b 700w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4e194a4c5c3c0aeeec8c2b28134ef95d0290f734 600w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=707eeae0cc145f1cf24ceedfe17ad512e8a31aef 500w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=c6b913fb08f51553b428b05782adcb8a6e45c228 400w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=c98967fafbf548f0882ef7630a21391a895d879f 300w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a825d4f94fbdc6ba1b2ad19a478d7ae041fd7c42 200w,https://premium.vgc.no/v2/images/ad1a5191-9dc2-4287-9ada-cb57fa6d63a7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c7ec046c212f0ac859e24011814dda93e5edf88c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Lojaliteten har en pris, og den har en grense</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/KyWemE/e39-rogfast-sju-entreprenoerer-vil-bygge-kvitsoeytunnelen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="E39 Rogfast: Sju entreprenører vil bygge Kvitsøytunnelen"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=1037&amp;tight=true&amp;w=1382&amp;s=cac119c04db247024d91edd0e61ed5c453b6c005" srcSet="https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=1037&amp;tight=true&amp;w=1382&amp;s=cac119c04db247024d91edd0e61ed5c453b6c005 1382w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b6c1e5ba9e68ddf4bc0d2b910688d6f42d1e2e17 1300w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=82a8b9dd40c6bc72a7c37fa459a0a2f6dc651766 1200w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d15b6149a7b0baa0bcd29a4326bb8b0d0de3bc20 1100w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e254e2f1af1fe77d300c6386a9037d994c8b54cd 1000w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=a25bdceb7250e900d197c6567a91a5f864826ebf 900w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d0f8d78a1cf5560a5846c1ef63aacbccf54137df 800w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3e09dfa976a267c1f08edfbaa6a303a10650c4ae 700w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=fc724786fb21adff0df95155a724da5c50126c43 600w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=473c0dcd92848e18af2648cfe8d0788c55e1286f 500w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=17ab57a7b84da1586043df3d12d0adb9ce761eb1 400w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b2f473588c3a2b618b27af13d1935a62cf5634a4 300w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=61b69e9f6b0a3d7728b39e3561c54a2ab0fbf9e7 200w,https://premium.vgc.no/v2/images/be8dac51-dbaa-441d-bee8-74a089a2fb78?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fe1c9e633a27daf4cdab602582d78f7751688245 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">E39 Rogfast: Sju entreprenører vil bygge Kvitsøytunnelen</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/eKqzE4/ny-nedslaaende-beskjed-for-idretten-vi-kan-ikke-leve-med-uvisshet" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Heller snakk om innskjerpelser enn åpning framover"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=171059b646c575e68aa09f7f571da78f28858d17" srcSet="https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=171059b646c575e68aa09f7f571da78f28858d17 1900w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ecc02a305bcc1f87bfee8bfaceb429801312879d 1800w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9ee3e27ab2e4f68f232933f8bc3b732c2331b5ad 1700w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=41a749212ade5924db4f642300554db31de8d070 1600w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3a2e95e2ea830d8e16ef5fde15888e3afe0d1859 1500w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=9ed70851e0103334d29145ab86e5a7fecb2bf98c 1400w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=793a3b34ddc92aa383f230cd1f374a10711a8305 1300w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=645a641df14b8aa1ec670287a3014476213986a7 1200w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b1878c8418f397a11a00792f68cdef58432e4a80 1100w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=610d3dc6c0b7ba6ffaa968d42b3d8985d0478889 1000w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f19362f0ee88f41f0802a6cc0b476b4858344044 900w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=13ceaa88e760eb46a8ecd65b6b372315e285fbe1 800w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=41abb59999f8eca0945b2e02dfab69f52afcead4 700w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a8a5a9986e0c0f38372f6a51e6ccb2c3890395b0 600w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=739a36a54473baf9c8778460d6ae8a0021f2842e 500w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b481260c3a64c0ef6bdabad18b4a0ee87af6e000 400w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3e0dbc00cadb5688ee3a1f1e7ae4ca9af7c0e39c 300w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a8f4e13f5cde5c8e2353c74092bdcf498ca9453b 200w,https://premium.vgc.no/v2/images/d986ed68-b246-40b3-bbd8-169d22a0a087?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5b7634ea720240334a165e65c70c9e240831dcf4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">– Heller snakk om innskjerpelser enn åpning framover</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/pArv16/hockeysesongen-avlyses-trolig-frustrasjonen-er-stor-vi-trenger-et" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Hockeysesongen avlyses trolig: Skjebnedag på mandag"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f470ad7e3a60f2f31e6699752f5e2b5a00e63ee9" srcSet="https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f470ad7e3a60f2f31e6699752f5e2b5a00e63ee9 1900w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=348d594ae4cbd44a5c00c074569eacd6dec198a2 1800w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=768a03f8aa30c3edacd80a1f66d76b24369f2ff6 1700w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b13d04b3bcfcacf240f0c8c31e7e207557cb72b6 1600w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=cdc19aa0d2ebcf0ba870600ac883cbe1a984fba0 1500w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1d826ea27c89820bb66726ed223988a393a10c9b 1400w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=aee443aa288913f4afeb6bfb8659d69a025c17fc 1300w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=967718d28bc512d680bc8b37457ba0a5ea0e46d0 1200w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e393f30e47e529fa076a9cca89077e00a485237e 1100w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f3fa63027f370396afc35a97ac7dc15c47bb2dd7 1000w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f2843c4a0a1072dfb1214ab8d4d53f42869eaf69 900w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4719b4a5ac80791262579e2433570f0d6bb462b6 800w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d7b5ece3541932d49ea5a866e58db39d735f319b 700w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e646f7dd746406c522315815eeb2188b5441893c 600w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=91a941105ffa332ed1628cb08ab8ce92531c251a 500w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2ac3570107d11fb154aedc1735ac3d36f5fc9165 400w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0f23e247f54bb7d619233221058485314b7cac79 300w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=34af2ed6af4b99c3357030e1bdd63d1a1b4a7d73 200w,https://premium.vgc.no/v2/images/14473a2a-00a6-4310-905b-e8c9c800b9cb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9b074c6d0f894136e2d09bc06d66e905a5c7e83c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Hockeysesongen avlyses trolig: Skjebnedag på mandag</h2></div></div></a></li><li class="css-1b4ebnk"><div class=" css-vaq7rs"><style data-emotion="css 1i8gcec">.css-1i8gcec{font-size:0;position:relative;}.css-1i8gcec>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1i8gcec.has-parallax-background >div[id*='utif']{z-index:1;}.css-1i8gcec>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1i8gcec>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1i8gcec" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/86E7gG/follestad-ut-mot-ishockeypresidenten-det-er-mye-snakk" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Follestad ut mot ishockeypresidenten: – Det er mye snakk "><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=886577750ec578bbc4779f3fd4ceb39245416e1d" srcSet="https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=886577750ec578bbc4779f3fd4ceb39245416e1d 1900w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=92fc9658ad71b4d1e01306a3f3affe764d3c9e3a 1800w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d48763c1e4b28450a1130e2b312768132ebb2412 1700w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=26eea36622c4d1b49d0cc0cc610925853e4e89d3 1600w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=543747ffa56a3295c70ede92d322b94c42acdb3a 1500w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=722aee987d0e55c367076fdee3e798bf6d469540 1400w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=0b4dd7aa22079814042e4b326be8e19963d7e443 1300w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9848cd727920f3399d7a954dcaef66322dcff42a 1200w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d01576eb7f0e705ef4e56cea337a7aef66a1c34b 1100w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=cfc575b6d1e2a25cd220ccfb98fd871aed9b26ce 1000w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=5218a46eb329fc063bfbda101e7d0d0993e026cb 900w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0bab8fb9a6db78e7c3e8187fd53f634cc3e0079b 800w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=6c9aee190a84e69c929b1dbb6fde06ba7a54ee74 700w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=7797ead1f73ea3075be25dba6d074f780c03715a 600w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c8bba0d23281cb195c5c258cb35a181395d7e884 500w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e3a4f1d53acd72a1deef43f25f3f359096e59456 400w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=c7e58b4634e2805840b1f90fd8c54e7e437ab7c1 300w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5783255067a3c5e76f5135236b63909a4e73335b 200w,https://premium.vgc.no/v2/images/fb92bf0e-1989-445b-ad06-53717728ee78?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d699d207cd8d4e91a7dea812c9d79e92fdc36894 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Follestad ut mot ishockeypresidenten: – Det er mye snakk </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/yR8qAA/oilers-sjefen-om-radikalt-sluttspillforslag-det-finnes-andre-steder" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Det finnes andre steder enn Stav­anger der vi kan gjennom­føre dette "><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1d7715b722477a368316966caf06ff5bbbbe94d9" srcSet="https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1d7715b722477a368316966caf06ff5bbbbe94d9 1900w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6962f0ea03cf81532fdff437a91b47dd91bd2f74 1800w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a8416e6b8d65261f6b8caff39a6b7b57082ff85a 1700w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a638c615a448a7d51f6a01d8fe165cd73f0fb9e8 1600w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=44501f679f1580c58480b992f6e6fd677830dd83 1500w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=9b21039add59edcbd83c386fb2c96e2d37f391d5 1400w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=300902a5e8c180719aadb2155eaab701f7ce6015 1300w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=906800eb9d4bc2bcc941ac20d53e98e677fb77f6 1200w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1a8ba630f908b4b929f5cad22a4c4b52b9b370dd 1100w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=827d8166d10874d66c46424fa462b8dfb699b59a 1000w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b07203f6acb7e250e40976dc6e2214247ab52a61 900w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6a565f65b2649394be4d9cb6b368dbde6ba27e88 800w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ace5a746808678d22313118e50004275e62ea0d8 700w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c8e3ed2a3b48385ffe01252a29661ea0b0b0c152 600w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=0da51cdf956113f28330d514a9b65b3d2dc0c410 500w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f88a94fe7dd5c897a806569a7287b7cc65d13d7d 400w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=2798cec5763375b85a290e8f33df4428cf543141 300w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=17cebcbdd32686cab9cc80a5d06562e3b1a25d1f 200w,https://premium.vgc.no/v2/images/212cc779-2458-405a-8e3b-da76d1086bf6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3efd74dfe0c840ea618624b320bedec9e85b4452 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">– Det finnes andre steder enn Stav­anger der vi kan gjennom­føre dette </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/AlpQpj/nif-ber-regjeringen-aapne-idretten" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="NIF ber regjeringen åpne idretten"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4cc4cc573e35cbc4099d78b81e414eb7909e078a" srcSet="https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4cc4cc573e35cbc4099d78b81e414eb7909e078a 1900w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a65550a897bb8de13b6e95f80c7b75c69e51b4c1 1800w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=be41ea4a50d993ff9e0e624701e7f0dc9c14763b 1700w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ae84d4ad4993f54c8e10ff6a96cc58c46573c800 1600w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b309bc0d6c288228fef2a358b4c1a3b876aaffe5 1500w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=bebdb39ca42bd3ba45e923bca15bebf853ebf9b8 1400w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cd04ccd94825866b22b9eb9009196a27c673a186 1300w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=86cb16ab6573a44d946f66a220adb19e5400f2f1 1200w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3b1cc3956c6a6a08bf9834a380b2e566b12fff84 1100w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e5205a5f1f1bf960803918ea0d13ac259e3af784 1000w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=568bd385c4f5082035445e563dbd1dda83a16530 900w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6cba407387098f4cb776bb4e8399044ae8606730 800w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=57492d9d13a9c0e4037e467c95c48e6c949444f6 700w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0039b0cea9aba86357d57a7a550798ae829f5d0c 600w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8b8f58ed23bdd880eb96e16fad855131a2e28dab 500w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=cc78afe601425ab14516e94ce8720512e9e248a6 400w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=2d3f3bef5702c83410b13dfc9cd0d1f07b016fb3 300w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=71d93c782e338487858b537efe489184cd1bc150 200w,https://premium.vgc.no/v2/images/6237ce11-125c-465d-b262-ce4a25d2c0b3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5246fa468aceec304e458b8a5180112fb452ec98 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">NIF ber regjeringen åpne idretten</h2></div></div></a></li></ol></div></div><div class=" css-leufax"><div class="disable-cogwheel css-m828uv" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div class="css-1q80ms7"><div class=" css-vaq7rs"><style data-emotion="css r644yu">.css-r644yu{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-r644yu>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-r644yu.has-parallax-background >div[id*='utif']{z-index:1;}.css-r644yu .stickySkyscraper-right,.css-r644yu .stickySkyscraper-left{width:var(--skyscraper-width);}.css-r644yu .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-r644yu .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-r644yu .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-r644yu .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-r644yu >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-r644yu >div[id*='utif']::before{text-align:left;}.css-r644yu>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-r644yu>div[id*='utif']{float:left;}.css-r644yu>div[id*='utif']::after{clear:both;}.css-r644yu>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-r644yu" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css a3w1xv">.css-a3w1xv{background-color:white;font:calc(10px / 0.9) Inter;position:relative;}</style><footer role="contentinfo" class="css-a3w1xv"><style data-emotion="css 1d3w5wq">.css-1d3w5wq{width:100%;}</style><div class="css-1d3w5wq"><style data-emotion="css 1nudb8t">.css-1nudb8t{text-align:center;font:calc(10px / 0.9) Inter;color:black;max-width:600px;margin:auto;}.css-1nudb8t section{margin:10px 0 0;}.css-1nudb8t section:first-child{margin-top:0;}.css-1nudb8t h4{text-transform:uppercase;font-size:12px;font-weight:normal;margin-right:5px;display:inline;}.css-1nudb8t a{color:black;}.css-1nudb8t a:active,.css-1nudb8t a:hover{color:black;}</style><div class="css-1nudb8t"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>MARKEDSDIREKTØR ANNONSE</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:grethe.wiig.samdal@schibsted.com">Grethe Wiig Samdal</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-sa.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"stavangeraftenblad","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>