<!DOCTYPE html>
<html lang="no">
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

<meta id="image-quality-ratio" name="image-quality-ratio" data-desktop="1.65" data-phone="0.6" />

    <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="saK3KMqG"
      data-numeric-id=""
       data-short-id="K3KMqG"
      data-type="standard"
      data-published="1574704772000"
      data-modified="1574704772000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group="Sport"
      data-newsroom="sa" data-original-id="BR4Wp9"
       data-original-newsroom="100-sport" data-tags="Eliteserien|IK Start|Joackim Jørgensen|Mattias Andersson|Webview"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1574683835">

<title>For ti år siden var de sentrale i ellevilt kvalikdrama. Nå vil de bruke egne erfaringer til å hjelpe Start.  - Stavanger Aftenblad</title>
<meta property="og:title" content="For ti år siden møttes de i ellevilt kvalikdrama. Nå vil de hjelpe Start. ">
<meta name="twitter:title" content="For ti år siden møttes de i ellevilt kvalikdrama. Nå vil de hjelpe Start. ">

<meta name="description" content=" Den ene kunne juble. Den andre hadde nesten aldri opplevd verre skuffelse. Felles for dem begge er at de nå er sentrale Start-profiler som tror erfaringen deres kan hjelpe inn mot helgas kvalikkamp. ">
<meta property="og:description" content=" Den ene kunne juble. Den andre hadde nesten aldri opplevd verre skuffelse. Felles for dem begge er at de nå er sentrale Start-profiler som tror erfaringen deres kan hjelpe inn mot helgas kvalikkamp. ">
<meta name="twitter:description" content=" Den ene kunne juble. Den andre hadde nesten aldri opplevd verre skuffelse. Felles for dem begge er at de nå er sentrale Start-profiler som tror erfaringen deres kan hjelpe inn mot helgas kvalikkamp. ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-K3KMqG.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-K3KMqG.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/a1803da8-3312-4be5-a529-b3d16e85f208?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/a1803da8-3312-4be5-a529-b3d16e85f208?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <meta name="salesposter-info" data-type="subscription"/>

    <link rel="stylesheet" href="/public/desktop@1574683630.css"/>

<link rel="shortcut icon" href="/public/favicon@1574683630.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1574683630.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1574683630.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1574683630.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1574683630.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1574683630.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1574683630.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1574683630.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1574683630.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1574683630.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1574683630.svg" color="#005495">

    <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1574683699.js"></script>

    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,900" rel="stylesheet">
</head>
<body class="pub-sa article-type-standard salesposter ">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/sa/main@1574325999.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://kundeportal.aftenbladet.no/tips/">TIPS 05150</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.aftenbladet.no/tag/fotball/">Fotball</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Viking%20FK">Viking</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK">Bryne</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers">Oilers</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/sykkel/">Sykkel</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/langrenn/">Langrenn</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Friidrett">Friidrett</a></li>
                              <li><a href="http://live.aftenbladet.no/">Live</a></li>
                        </ul>
                    </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"A-fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://iris-core-sa.schibsted.tech/v1/pages/collections?query={query}&size=6","isIris":true,"queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=sa&partial={partial}";
    </script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
        <div class="content-inner">
            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="http://imbo.vgtv.no/users/fvn/images/5e2ac3b56c334021402acc75653f649d.jpg" data-src-template="http://imbo.vgtv.no/users/fvn/images/5e2ac3b56c334021402acc75653f649d.jpg">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text"> 
                   <span class="caption-title">&#x2013; N&#xE5; var det ikke p&#xE5; grunn av deg at dere vant</span> 
                   <span class="caption-lead">Joackim J&#xF8;rgensen og Mattias Andersson m&#xF8;tte hverandre i kvalifisering til eliteserien i 2009.</span> 
                  </span>
              </div>
            
            
                  <button class="gallery-info icon-gallery">
                      Galleri
                  </button>
            
            </div>

    </li>
  </ul>
</section>

                <header class="article-main-info">
                    <div class="section">
  <div class="section-icon section-primary icon-sa icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='sport'>
    <a href="/sport">Sport</a>
  </div>
</div>

                    
                    <h1 itemprop="name headline" class="article-title">For ti &#xE5;r siden var de sentrale i ellevilt kvalikdrama. N&#xE5; vil de bruke egne erfaringer til &#xE5; hjelpe Start. </h1>
                    <p itemprop="description" class="article-description"> Den ene kunne juble. Den andre hadde nesten aldri opplevd verre skuffelse. Felles for dem begge er at de n&#xE5; er sentrale Start-profiler som tror erfaringen deres kan hjelpe inn mot helgas kvalikkamp. </p>
                </header>
            </article>
        </div>
    </div>
      <div class="overlay-wrap user-info">
  <div class="overlay ">
  </div>
</div>

        <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='117971'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,700|Raleway:400,700|Lato:400'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/956224832/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/UrP9vqDKT/UrP9vqDKT/419123cb886889d4a0cb1272ed611980.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/UrP9vqDKT/UrP9vqDKT/7845694a3ec895ed053ede316bbe6250.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pZt4UlkbdTK"><vev id="eQEsTLwVIaU" class="__section __s"><div class="__wc"><div class="__a w76uldqy widget-fasten-salesposters salesposter sa-salesposter campaign-wrap" data-campaign="1911DIGIBOOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eQEsTLwVIaUc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eS1vlWxSMRQ" class="__shape"><div class="__wc"><w id="eS1vlWxSMRQc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg></w></div></vev><vev id="eBXZeu31ddM" class="__w775z08h"><div class="__wc"><w id="eBXZeu31ddMc" class="w775z08h"><a href="https://payment.schibsted.no/oauth/authorize" class="track-referer login">Bli abonnent for å lese videre</a></w></div></vev><vev id="edAfQtZRhYU" class="__w775z08h"><div class="__wc"><w id="edAfQtZRhYUc" class="w775z08h"><a href="https://payment.schibsted.no/oauth/authorize" class="track-referer login">Abonnent? Logg deg inn her</a></w></div></vev></div></div></div></div></vev><vev id="eSqqYQrPeSD" class="__section __s"><div class="__wc"><div class="__a w76uldqy widget-fasten-salesposters salesposter sa-salesposter campaign-wrap" data-campaign="1911DIGIBOOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eSqqYQrPeSDc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="ee4ENL44Tyr" class="__text"><div class="__wc"><w id="ee4ENL44Tyrc" class="text"><div class="__stagger" id=""><p>Les Aftenbladet i</p></div></w></div></vev><vev id="ektCUOOmOLw" class="__text"><div class="__wc"><w id="ektCUOOmOLwc" class="text"><div class="__stagger" id=""><p>Alt innhold. Ingen bindingstid.</p></div></w></div></vev><vev id="eZDY7O67fae" class="__text"><div class="__wc"><w id="eZDY7O67faec" class="text"><div class="__stagger" id=""><p>Ordinær pris kr 249/mnd. Abonnementet autofornyes.</p></div></w></div></vev><vev id="ejN3bKq9iIf" class="__w76uo7a9"><div class="__wc"><w id="ejN3bKq9iIfc" class="w76uo7a9"><span class="campaign-button"><a href="https://bestilling.aftenbladet.no/s/ff/products/2550?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">KJØP NÅ</a></span></w></div></vev><vev id="eb-BNKgHN" class="__text"><div class="__wc"><w id="eb-BNKgHNc" class="text"><div class="__stagger" id=""><p><strong>10 uker for 10 kroner!</strong></p></div></w></div></vev></div></div></div></div></vev><vev id="e6lg69631H19" class="__section __s"><div class="__wc"><div class="__a w76uldqy widget-fasten-salesposters salesposter sa-salesposter campaign-wrap" data-campaign="1909HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><div class="__pc"><w id="e6lg69631H19c" class="section"><div class="children"></div></w></div><div class="__c __sc"><vev id="ehrbWcFT5tfR" class="__text"><div class="__wc"><w id="ehrbWcFT5tfRc" class="text"><div class="__stagger" id=""><p><a href="https://kundeportal.aftenbladet.no/betingelser-og-vilkar/" rel="noopener external" target="_blank">Betingelser og vilkår</a></p><p><a href="https://kundeportal.aftenbladet.no/personvernpolicy/" rel="noopener external" target="_blank">Personvern og informasjonskapsler</a></p></div></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/956224832/vev.js'></script><script src='https://cdn.vev.design/h/UrP9vqDKT/UrP9vqDKT/7b939e0e9be48cd1b709fab937ab7b1e.js'></script><script src='https://cdn.vev.design/h/UrP9vqDKT/UrP9vqDKT/98dd49a139ea0af5cfa724ef2ccb90c3.js'></script></div>
  </section>

    
<footer class="footer-main">
  <div class="footer-logo">
    <i class="footer-logo-icon"></i>
    <span class="founded">- Grunnlagt 1. september 1893 -</span>
  </div>
  <div class="contactInfo">
    <span class="label">ADRESSE</span>
    <span>Nykirkebakken 2, 4013 Stavanger</span>

    <span class="label">Kundesenter</span>
    <span><a class="phone" href="tel:51195150">51&nbsp;19&nbsp;51&nbsp;50</a></span>

    <span class="label"><a href="https://kundeportal.aftenbladet.no/">BLI ABONNENT</a></span>

    <span class="label">TIPS</span>
    <span><a class="phone" href="tel:05150">05150</a></span>
    <span><a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></span>

    <span class="label"><a class="kryptert-tips" href="https://www.aftenbladet.no/securedrop/">SEND KRYPTERT TIPS</a></span>
  </div>

  <div class="icons">
    <a href="https://www.facebook.com/aftenbladet" aria-label="Facebook" target="_blank">
      <span class="icon-footer icon-facebook" aria-hidden="true"></span></a>
    <a href="https://www.instagram.com/aftenbladet/" aria-label="Instagram" target="_blank">
      <span class="icon-footer icon-instagram" aria-hidden="true"></span></a>
    <a href="https://twitter.com/StvAftenblad" aria-label="Twitter" target="_blank">
      <span class="icon-footer icon-twitter" aria-hidden="true"></span></a>
    <a href="https://www.snapchat.com/add/aftenbladet" aria-label="Snapchat" target="_blank">
      <span class="icon-footer icon-snapshot" aria-hidden="true"></span></a>
  </div>

  <dl class="redaktors">
    <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
    <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

    <dt>Nyhetsredaktør</dt>
    <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

    <dt>Digitalredaktør</dt>
    <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

    <dt>Redaktør</dt>
    <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

    <dt>Debattredaktør</dt>
    <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

    <dt>Markedsdirektør</dt>
    <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>

    <dt><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">Kontakt redaksjonen</a></dt>
    <dd class="copyright">
      Alt innhold er opphavsrettslig beskyttet. © 2019 Stavanger Aftenblad. ACAP-beskyttet. <a href="https://kundeportal.aftenbladet.no/personvernpolicy-2/"> Personvernpolicy og cookies</a>. Stavanger Aftenblad arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
    </dd>
  </dl>
</footer>

</div>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

<script
  id="paywallInitScript"
  src="/public/all@1574683699.js"
  data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="50cf3c40421c7a186400000e"
  data-paywall-prodCode="301380"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.aftenbladet.no"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="K3KMqG"
  data-paywall-publication="Aftenbladet"
  data-paywall-publishDate="2019-11-25T17:59:32+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1574326037.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1574326037.js"
></script>


<script src='/public/scm-salesposter.js'></script>


</body>
</html>
