<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Haaland kan ryke ut av Champions League etter ny fadesekamp</title>
    <meta data-rh="true" name="description" content="(Borussia Dortmund – Ajax 1–3) Borussia Dortmund risikerer å ryke ut av Champions League etter en ny fadese mot Ajax – og ingenting tyder på at Erling Braut Haaland (21) kan hjelpe laget før nyttår."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.aftenbladet.no/sport/i/KzGm9y/haaland-kan-ryke-ut-av-champions-league-etter-ny-fadesekamp"/><meta data-rh="true" property="og:title" content="Haaland kan ryke ut av Champions League etter ny fadesekamp"/><meta data-rh="true" property="twitter:title" content="Haaland kan ryke ut av Champions League etter ny fadesekamp"/><meta data-rh="true" property="og:description" content="(Borussia Dortmund – Ajax 1–3) Borussia Dortmund risikerer å ryke ut av Champions League etter en ny fadese mot Ajax – og ingenting tyder på at Erling Braut Haaland (21) kan hjelpe laget før nyttår."/><meta data-rh="true" property="twitter:description" content="(Borussia Dortmund – Ajax 1–3) Borussia Dortmund risikerer å ryke ut av Champions League etter en ny fadese mot Ajax – og ingenting tyder på at Erling Braut Haaland (21) kan hjelpe laget før nyttår."/><meta data-rh="true" property="fb:app_id" content="112085462195603"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=1435&amp;w=1900&amp;s=bb5c47739330088a96832c058a00b6e462f9b2f7"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1435"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=1435&amp;w=1900&amp;s=bb5c47739330088a96832c058a00b6e462f9b2f7"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.aftenbladet.no/sport/i/KzGm9y/haaland-kan-ryke-ut-av-champions-league-etter-ny-fadesekamp"/>
    <link data-rh="true" rel="canonical" href="https://www.aftenbladet.no/sport/i/KzGm9y/haaland-kan-ryke-ut-av-champions-league-etter-ny-fadesekamp"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Haaland kan ryke ut av Champions League etter ny fadesekamp","datePublished":"2021-11-03T22:54:19Z","dateModified":"2021-11-03T23:11:31Z","wordCount":266,"articleSection":"Sport","description":"(Borussia Dortmund – Ajax 1–3) Borussia Dortmund risikerer å ryke ut av Champions League etter en ny fadese mot Ajax – og ingenting tyder på at Erling Braut Haaland (21) kan hjelpe laget før nyttår.","keywords":"fotball champions league borussia dortmund sporting cp erling braut haaland","image":{"url":"https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&format=auto&h=1435&w=1900&s=bb5c47739330088a96832c058a00b6e462f9b2f7","width":1900,"height":1435,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Sebastian Melsom Johansen, VG"},{"@type":"Person","name":"Kristian Arnesen Strømshoved, VG","description":""}],"mainEntityOfPage":"https://www.aftenbladet.no/sport/i/KzGm9y/haaland-kan-ryke-ut-av-champions-league-etter-ny-fadesekamp"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.2.0 (2021-11-03T23:07:13.020Z) */
!function(){function r(r,n){var t="undefined"!=typeof Symbol&&r[Symbol.iterator]||r["@@iterator"];if(t)return(t=t.call(r)).next.bind(t);if(Array.isArray(r)||(t=function(r,n){if(!r)return;if("string"==typeof r)return e(r,n);var t=Object.prototype.toString.call(r).slice(8,-1);"Object"===t&&r.constructor&&(t=r.constructor.name);if("Map"===t||"Set"===t)return Array.from(r);if("Arguments"===t||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(t))return e(r,n)}(r))||n&&r&&"number"==typeof r.length){t&&(r=t);var o=0;return function(){return o>=r.length?{done:!0}:{done:!1,value:r[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function e(r,e){(null==e||e>r.length)&&(e=r.length);for(var n=0,t=new Array(e);n<e;n++)t[n]=r[n];return t}!function(e,n,t,o){if(!(o&&o.baseEndpoint&&o.propertyId&&o.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");o.accountId=o.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function i(r,e){o.targetingParams=o.targetingParams||{},o.targetingParams[r]=e}for(var c in a)if(t.userAgent.indexOf(a[c])>-1){i("mobile-webview",!0);break}var f=n.referrer?n.referrer.split("/")[2]:"";f&&i("referrer-hostname",f),function(){for(var e,t=r(n.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var o=e.value;i(o[2],o[3])}}(),o.propertyHref&&n.location.search&&-1===o.propertyHref.indexOf("?")&&(o.propertyHref+=n.location.search),e._sp_=e._sp_||{},e._sp_.config=o}(window,document,navigator,{"accountId":1047,"propertyId":8886,"baseEndpoint":"https://cmp.aftenbladet.no","consentLanguage":"no"})}();
</script>
<script async src="https://cmp.aftenbladet.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,2082,7762,2994,5405,3462,8455,2728,7873,2419,3914,8041,4068,4569,2715,1647,5952]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","hyperion-components-LeadText","src-features-rnd-components-Image","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","hyperion-components-List","hyperion-components-EmbedContent","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","hyperion-feature-article-components-Teaser","src-components-BrandMetricsSurvey"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.296f7e23.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.53802abe.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.b2e640a6.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.ea2ecbe9.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a3effe7c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.597c762b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.96f19682.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.ae04050a.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/async-commons.js.912b52c1.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.b97b99b3.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.38088aa9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.df8ce0c2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.3be7830c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.js.5ef53fb2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.900720f7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.fdfd42e4.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.js.40205d61.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.12db2672.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.a586881e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.js.53c0d79f.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.88685bf9.m.js" type="module"></script><script src="/cnp-assets/runtime.077a4dd0.js" defer nomodule></script>
<script src="/cnp-assets/vendors.4b4829f4.js" defer nomodule></script>
<script src="/cnp-assets/main.a75f57cd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.fbc7102d.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.e6907e62.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.4510935a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.6fe54cef.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.075bcdbd.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.2bbaea95.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.7b5f71ff.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.74e967db.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.bcf547fa.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.cf5752d6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.b881237a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.b445e847.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.b96115a1.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.js.6fe2d859.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.d5b3e066.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.506b8164.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.js.97bccff1.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.df79d9d8.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.b2e640a6.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1lb9cyf">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1cnnw7e">.css-1cnnw7e{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#005693;top:0;position:fixed;}@media screen and (max-width: 980px){.css-1cnnw7e{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1cnnw7e"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css h3qzur">.css-h3qzur{display:block;height:inherit;font-size:0;padding:0 5px;}.css-h3qzur::-moz-focus-inner{border:0;}.css-h3qzur:focus{outline:var(--link-focus-outline);}.css-h3qzur:link,.css-h3qzur:hover,.css-h3qzur:active,.css-h3qzur:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-h3qzur svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}@media screen and (min-width: 740px){.css-h3qzur svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-h3qzur" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 84hxml">.css-84hxml{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-84hxml:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-84hxml::-moz-focus-inner{border:0;}.css-84hxml:focus{outline:var(--link-focus-outline);}.css-84hxml:hover{color:#fff;background-color:#005693;}@media screen and (max-width: 980px){.css-84hxml{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/meninger/" class="css-84hxml" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-84hxml" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-84hxml" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="css-84hxml" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-84hxml" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css gve3kl">.css-gve3kl{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-gve3kl:hover{color:#fff;background-color:#005693;}.css-gve3kl >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-gve3kl >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-gve3kl{display:none;}}.css-gve3kl:hover{border-color:#fff;color:#fff;}.css-gve3kl::-moz-focus-inner{border:0;}.css-gve3kl:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-gve3kl{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-gve3kl{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-gve3kl"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css s6r7ip">.css-s6r7ip{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-s6r7ip::-moz-focus-inner{border:0;}.css-s6r7ip:focus{outline:var(--link-focus-outline);}.css-s6r7ip::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-ms-input-placeholder{color:#d7d3cf;}.css-s6r7ip::-webkit-search-decoration,.css-s6r7ip::-webkit-search-cancel-button,.css-s6r7ip::-webkit-search-results-button,.css-s6r7ip::-webkit-search-results-decoration{-webkit-appearance:none;}.css-s6r7ip:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-s6r7ip{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-s6r7ip:hover,.css-s6r7ip:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-s6r7ip"/></label><style data-emotion="css 1p7y4be">.css-1p7y4be{display:none;background-color:#005693;}@media screen and (min-width: 981px){.css-1p7y4be{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-1p7y4be svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1p7y4be svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1p7y4be svg{margin-left:0;}}.css-1p7y4be::-moz-focus-inner{border:0;}.css-1p7y4be:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1p7y4be"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1ckezls">.css-1ckezls{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1ckezls:hover{border-color:#fff;color:#fff;}.css-1ckezls::-moz-focus-inner{border:0;}.css-1ckezls:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1ckezls{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1ckezls{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1ckezls{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1ckezls:hover{background-color:#005693;}</style><button class="css-1ckezls" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1kmz7de">.css-1kmz7de{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1kmz7de{z-index:20;}}@media screen and (min-width: 981px){.css-1kmz7de{margin-right:calc(2 * 10px);}}.css-1kmz7de::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1kmz7de::after{right:-18px;}}.css-1kmz7de .image-asset{height:16px;padding-bottom:0;}</style><div class="css-1kmz7de"><style data-emotion="css ofjoys">.css-ofjoys{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-ofjoys:hover{border-color:#333;color:#333;}.css-ofjoys::-moz-focus-inner{border:0;}.css-ofjoys:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-ofjoys{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-ofjoys" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1xv7463">.css-1xv7463{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1xv7463{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-1xv7463{height:56px;}}</style><ul class="css-1xv7463"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1bdsb78" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="css-1bdsb78" rel="" target="" aria-label="Mååål">Mååål</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1bdsb78" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1bdsb78" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1bdsb78" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-1bdsb78" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-1bdsb78" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-1bdsb78" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-1bdsb78" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-1bdsb78" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-trw5bn" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tv/" class="css-1ntzrx8" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-1ntzrx8" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/okonomi/" class="css-trw5bn" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/boers-og-finans" class="css-1ntzrx8" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/olje-og-energi" class="css-1ntzrx8" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/hav-og-sjoemat" class="css-1ntzrx8" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/det-groenne-skiftet" class="css-1ntzrx8" rel="" target="" aria-label="Den grønne skiftet">Den grønne skiftet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/karriere-og-ledelse" class="css-1ntzrx8" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="css-1ntzrx8" rel="" target="" aria-label="Mååål">Mååål</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-1ntzrx8" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-1ntzrx8" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-1ntzrx8" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-1ntzrx8" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-1ntzrx8" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-trw5bn" rel="" target="" aria-label="Fotball">Fotball</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-1ntzrx8" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="css-1ntzrx8" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="css-1ntzrx8" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="css-1ntzrx8" rel="" target="" aria-label="England">England</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film/" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-1ntzrx8" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-1ntzrx8" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-1ntzrx8" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/" class="css-1ntzrx8" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-trw5bn" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-1ntzrx8" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/dodsfall/" class="css-1ntzrx8" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-trw5bn" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-1ntzrx8" rel="" target="" aria-label="Været">Været</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/bolig" class="css-1ntzrx8" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/familie" class="css-1ntzrx8" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/karriere" class="css-1ntzrx8" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 181pctd">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</style><button type="button" class="css-181pctd">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159nch1">.css-159nch1{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #d7d3cf;}.css-159nch1:last-of-type{border-bottom:none;}</style><li class="css-159nch1"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/tag/Aftenbladet_anbefaler" class="css-reus0u" rel="" target="" aria-label="Aftenbladet anbefaler">Aftenbladet anbefaler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-reus0u" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-reus0u" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-reus0u" rel="" target="" aria-label="Bryne FK">Bryne FK</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-reus0u" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-reus0u" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-reus0u" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-reus0u" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-reus0u" rel="" target="" aria-label="Fordeler">Fordeler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-reus0u" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-reus0u" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="css-reus0u" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-reus0u" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-reus0u" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-reus0u" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-reus0u" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/maaaaaal/" class="css-reus0u" rel="" target="" aria-label="Mååål">Mååål</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/emne/b5e7018b-09b4-40dd-900a-663df4fbfecb/olje-og-gass" class="css-reus0u" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/" class="css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><div data-test-tag="internal-link:no-link"></div></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-reus0u" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-reus0u" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-reus0u" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-reus0u" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vglive.no" class="css-reus0u" rel="" target="" aria-label="Sport direkte">Sport direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-reus0u" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/i/0EGlxJ/trafikkstudio/" class="css-reus0u" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="css-reus0u" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-reus0u" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="css-reus0u" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-reus0u" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-reus0u" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="css-reus0u" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-qymb5d" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-qymb5d" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"><style data-emotion="css 4eykxw">.css-4eykxw{font-size:0;position:relative;min-height:1px;}.css-4eykxw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-4eykxw.has-parallax-background >div[id*='utif']{z-index:1;}.css-4eykxw>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-4eykxw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-4eykxw" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css z7r1ex">.css-z7r1ex{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-z7r1ex>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-z7r1ex.has-parallax-background >div[id*='utif']{z-index:1;}.css-z7r1ex .stickySkyscraper-right,.css-z7r1ex .stickySkyscraper-left{width:var(--skyscraper-width);}.css-z7r1ex .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-z7r1ex .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-z7r1ex .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-z7r1ex .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-z7r1ex >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-z7r1ex >div[id*='utif']::before{text-align:left;}.css-z7r1ex>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-z7r1ex>div[id*='utif']{float:right;}.css-z7r1ex>div[id*='utif']::after{clear:both;}.css-z7r1ex>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-z7r1ex" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css xgs426">.css-xgs426{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-xgs426>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-xgs426.has-parallax-background >div[id*='utif']{z-index:1;}.css-xgs426 .stickySkyscraper-right,.css-xgs426 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-xgs426 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-xgs426 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-xgs426 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-xgs426 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-xgs426 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-xgs426>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-xgs426>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-xgs426" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 18byjkm">.css-18byjkm{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-18byjkm{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-18byjkm::before,.css-18byjkm::after{content:' ';display:table;}.css-18byjkm::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-18byjkm{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-18byjkm{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-18byjkm a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-18byjkm{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-18byjkm{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-18byjkm{padding-top:10px;}}@media screen and (min-width: 981px){.css-18byjkm{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-18byjkm"><div class="article-wrapper-KzGm9y"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css wkjc33">.css-wkjc33{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-wkjc33.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-wkjc33.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-wkjc33.extendedContent,.fullPageWidth .css-wkjc33.extendedContent,.fullScreen .css-wkjc33.extendedContent,.extendedContent .css-wkjc33.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-wkjc33" data-test-tag="headline">Haaland kan ryke ut av Champions League etter ny fadesekamp</h1><style data-emotion="css g29zsp">.css-g29zsp{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-g29zsp.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-g29zsp.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-g29zsp.extendedContent,.fullPageWidth .css-g29zsp.extendedContent,.fullScreen .css-g29zsp.extendedContent,.extendedContent .css-g29zsp.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-g29zsp" data-test-tag="lead-text">(Borussia Dortmund – Ajax 1–3) Borussia Dortmund risikerer å ryke ut av Champions League etter en ny fadese mot Ajax – og ingenting tyder på at Erling Braut Haaland (21) kan hjelpe laget før nyttår.</p><style data-emotion="css 6niyfh">.css-6niyfh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-6niyfh{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-6niyfh .image-asset{display:block;width:100%;}.css-6niyfh.fullScreen .image-asset,.css-6niyfh.fullScreenTop .image-asset{height:100%;width:auto;}.css-6niyfh.portrait.limit-height .image-asset{max-height:600px;}.css-6niyfh.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-6niyfh.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6niyfh.extendedContent,.fullPageWidth .css-6niyfh.extendedContent,.fullScreen .css-6niyfh.extendedContent,.extendedContent .css-6niyfh.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-6niyfh"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=1435&amp;w=1900&amp;s=bb5c47739330088a96832c058a00b6e462f9b2f7" srcSet="https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=1435&amp;w=1900&amp;s=bb5c47739330088a96832c058a00b6e462f9b2f7 1900w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=1360&amp;w=1800&amp;s=825fe1fc6124309237114b16bf5fcbe6ffc62dd9 1800w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=1284&amp;w=1700&amp;s=7b94686c993b4f40878b96665f07d205a6fcc5a3 1700w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=1209&amp;w=1600&amp;s=3ad076801b11dff6346952db9447edc92014f1d9 1600w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=1133&amp;w=1500&amp;s=4d313835f8cbad3e9eada76d04966ce179f1b60c 1500w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=1058&amp;w=1400&amp;s=2174089298c64e82c5a3947c7df09c063c8ce4a2 1400w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=982&amp;w=1300&amp;s=40102f43d48608d000ba9b0da57fc9f332fbdebd 1300w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=907&amp;w=1200&amp;s=aeaac3b9b7808c412beac936ae63df202d61624d 1200w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=831&amp;w=1100&amp;s=a82420c3701dfb6c6a16b48fcc1ff43eb1a56efc 1100w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=755&amp;w=1000&amp;s=d56d083425ee0e8343f993f1e1d566fd18fb5a46 1000w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=680&amp;w=900&amp;s=7a5d44154c3f7fa81c9fb3ed4994b884c306c37d 900w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=604&amp;w=800&amp;s=72a649d0b8b6e6267f32b0dbab20af65ccf99f0e 800w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=529&amp;w=700&amp;s=8931e2eef5b27620ba2d9d163fab8608d48d6af7 700w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=453&amp;w=600&amp;s=a9a2b3b824b8ae3060f0203860079b1203b31537 600w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=378&amp;w=500&amp;s=72068cabc48ad87820b20d7d261844243eb79137 500w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=302&amp;w=400&amp;s=df2fd4c6b6c8f7c529c0b6b1794ee1983989f1c3 400w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=227&amp;w=300&amp;s=5f8c8dd620ad39d3db39422effe0c7153cb863eb 300w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=151&amp;w=200&amp;s=5aee6695ac291ac5893846fed106847e17b95f77 200w,https://premium.vgc.no/v2/images/b161b699-530b-4173-b5a8-cc0e38d92d93?fit=crop&amp;format=auto&amp;h=76&amp;w=100&amp;s=664727dcb16f7822ce914c15b7cce9d7497ddda1 100w" alt="" sizes="100vw" loading="eager" style="aspect-ratio:1900 / 1435"/><style data-emotion="css 1fsd1e1">.css-1fsd1e1{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:15px;line-height:22px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}@media screen and (max-width: 739px){.css-1fsd1e1{max-width:var(--inner-content-width-mobile);}}@media screen and (min-width: 740px){.portrait .css-1fsd1e1{text-align:center;}}</style><figcaption class="image-figcaption css-1fsd1e1" data-test-tag="image:caption"><span class="image-caption">TRIBUNEN: Erling Braut Haaland måtte se sine lagkamerater bli slått hjemme mot Ajax i Champions League onsdag.</span><style data-emotion="css 7trcyv">.css-7trcyv{font-weight:600;margin-bottom:0px;}.css-7trcyv::before{content:' ';}</style><span class="image-byline css-7trcyv"> Foto: INA FASSBENDER / AFP</span></figcaption></figure><style data-emotion="css 1otitpm">.css-1otitpm{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);margin-bottom:calc(-8px + 1rem);}</style><div class="css-1otitpm" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1yc4uth">.css-1yc4uth{padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1yc4uth"><style data-emotion="css o39hzs">.css-o39hzs{list-style-type:none;display:inline;margin-top:var(--gap-unit);}</style><li class="css-o39hzs"><div class="css-0"><style data-emotion="css u4ke4l">.css-u4ke4l{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-u4ke4l"><style data-emotion="css nty8jt">.css-nty8jt{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;color:var(--component-text-color-01);}</style><a href="mailto:sebastian.melsom.johansen@schibsted.com" title="Send e-post til journalisten: Sebastian Melsom Johansen, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-nty8jt">Sebastian Melsom Johansen, VG</a></span></div></li><li class="css-o39hzs"><div class="css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-u4ke4l"><a href="mailto:kristian.arnesen.strømshoved@schibsted.com" title="Send e-post til journalisten: Kristian Arnesen Strømshoved, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-nty8jt">Kristian Arnesen Strømshoved, VG</a></span></div></li></ul></div><style data-emotion="css 1r5j2j8">.css-1r5j2j8{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1r5j2j8 span{white-space:pre;}.css-1r5j2j8 span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1r5j2j8" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-11-03T22:54:19Z" aria-label="Publisert: 3. november 2021 23:54">For mindre enn 20 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 7t9vaz">.css-7t9vaz{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-7t9vaz">De gule tyskerne tok ledelsen etter 37 minutter ved Marco Reus, men med sene mål fra Dusan Tadic, Sebastian Hallér og Davy Klaassen, måtte hjemmelaget nok en gang se seg slått av Ajax. Det måtte skadde Erling Braut Haaland bevitne fra tribunen, sammen med blant annet sjakkverdensmester Magnus Carlsen.</p><p class="css-7t9vaz">I hans siste kamp før skadeavbrekket ble det et enda styggere tap for Ajax: 0–4 vant nederlenderne på Johan Cruijff Arena i Amsterdam. </p><style data-emotion="css 14m3clw">.css-14m3clw{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-14m3clw{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-14m3clw div{left:10px;}}.css-14m3clw div:nth-of-type(1)::before{margin-top:-15px;}.css-14m3clw div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-14m3clw{margin:64px 0 64px calc(-50vw + 50%)!important;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-14m3clw{margin:!important;}}</style><div class=" css-14m3clw"><style data-emotion="css w3v22x">.css-w3v22x{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-w3v22x>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-w3v22x.has-parallax-background >div[id*='utif']{z-index:1;}.css-w3v22x:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-w3v22x{display:block;}}.css-w3v22x.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-w3v22x.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-w3v22x.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-w3v22x.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-w3v22x.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-w3v22x{margin:0px 0 16px;}}.css-w3v22x.banner-980x240,.css-w3v22x.banner-980x400,.css-w3v22x.banner-980x500,.css-w3v22x.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-w3v22x.banner-980x240,.css-w3v22x.banner-980x400,.css-w3v22x.banner-980x500,.css-w3v22x.banner-980x600{max-width:100%;}}.css-w3v22x.banner-980x240::before,.css-w3v22x.banner-980x400::before,.css-w3v22x.banner-980x500::before,.css-w3v22x.banner-980x600::before{padding-bottom:8px;}.css-w3v22x.banner-320x320{width:auto;max-width:320px;}.css-w3v22x.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-w3v22x{width:580px;}}.css-w3v22x::before{background-color:transparent;}.css-w3v22x::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-w3v22x>div[id*='utif']{overflow:hidden;}.css-w3v22x>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-w3v22x" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><figure data-test-tag="image" class="image extendedContent landscape css-6niyfh"><div class="observer-placeholder" style="aspect-ratio:1900 / 1431"><noscript><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=1431&amp;w=1900&amp;s=ac02dbcb78ea17d2d312b403be212275e2c6ec94" srcSet="https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=1431&amp;w=1900&amp;s=ac02dbcb78ea17d2d312b403be212275e2c6ec94 1900w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=1356&amp;w=1800&amp;s=fe358a4fdc56d347e52470c3d69cddf9b8aa341a 1800w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=1281&amp;w=1700&amp;s=06625f63da1be9d4b65f6f14c3fcec035a39ab16 1700w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=1205&amp;w=1600&amp;s=08d7cab1a7d223e624904bf2f6907d63f022461f 1600w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=1130&amp;w=1500&amp;s=f14b076a4ac9262fe516734882315b1dc1f1c3c3 1500w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=1055&amp;w=1400&amp;s=6f1143c1a95d73d153d4e06c04dc7b5f6bbb94f6 1400w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=979&amp;w=1300&amp;s=eb7690d5a3bb2d4985f39946ce59f2a19fbba290 1300w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=904&amp;w=1200&amp;s=d5730fdba882792f53331fc209cbdb673eb2d604 1200w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=829&amp;w=1100&amp;s=9d2b7909eadc43b31eabc8bfadb28312ba327fb1 1100w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=753&amp;w=1000&amp;s=db1dbf97f163f62824f136b59833dfe76b7b5615 1000w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=678&amp;w=900&amp;s=579628782e0119c12e5befc55a3eb3ea3ae52789 900w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=603&amp;w=800&amp;s=144f122d04282bedc5d53e356ecd95b263b9c126 800w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=527&amp;w=700&amp;s=70f858fb3daa920718b62586914fe6f8896949ca 700w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=452&amp;w=600&amp;s=b523dc50d34a5c2d6a34d6f0a20fa1576c678493 600w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=377&amp;w=500&amp;s=bf0feeff8089846320bb87d290a0e68e6a21fe9d 500w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=301&amp;w=400&amp;s=0e8e616d79ae8b07c5bc8a649f98bf5d5f6a85d0 400w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=226&amp;w=300&amp;s=2cf5c5347a12d9f49e13bc4def6044347833ceb0 300w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=151&amp;w=200&amp;s=1281e44a14ca4fb09d208d16a9d1bd5a3f13e09f 200w,https://premium.vgc.no/v2/images/de295ec0-2be6-4b85-a2a6-6f4e412192a8?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=460c0dc267e726faf1260504a1865ba1d0d9f4b2 100w" alt="" sizes="100vw" loading="eager" style="aspect-ratio:1900 / 1431"/></noscript></div><figcaption class="image-figcaption css-1fsd1e1" data-test-tag="image:caption"><span class="image-caption">STORFINT BESØK: Sjakkens superstjerne var på plass sammen med norsk fotballs klart største stjerne.</span><span class="image-byline css-7trcyv"> Foto: PRIVAT</span></figcaption></figure><p class="css-7t9vaz">Mye tyder på at han får flere kamper i Champions League denne sesongen. Hans far Alfie Haaland bekreftet overfor TV 2 det som har vært antydet lenge, sønnen er mest sannsynlig ute med skade resten av året. </p><p class="css-7t9vaz">– Det vil vær en bonus om han får noen kamper før jul, men det er ganske usannsynlig, sier pappa Haaland til TV 2.</p><p class="css-7t9vaz">Dortmund ligger på tredjeplass i gruppen sin med kun seks poeng på de fire første kampene. Ajax leder med full pott, 12 poeng og sikret avansement, mens Sporting ligger på annenplass, også med seks poeng. Dortmund slo Sporting 1–0 hjemme og innbyrdes oppgjør teller foran målforskjell dersom de ender på samme poengsum.</p><p class="css-7t9vaz">Neste kamp for de gulkledde i Champions League er borte mot Sporting, før de skal møte Besiktas hjemme. </p><p class="css-7t9vaz">Og i Tyskland tar de for gitt at det ikke blir avansement for Borussia Dortmund. På storavisen <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Bilds forside" class="default css-1rezu2g" href="https://www.bild.de/sport/fussball/champions-league/champions-league-1-3-dortmund-geht-nach-witz-rot-k-o-gegen-ajax-amsterdam-78144524.bild.html" rel="noopener nofollow noreferrer" data-test-tag="external-link">Bilds forside</a> står det «Dortmund slått ut etter tullete rødt kort».</p><p class="css-7t9vaz">– Det var en absurd feil avgjørelse, sier en sjokkert Mats Hummels til DAZN, ifølge Bild, etter kampen om det røde kortet han pådro seg mot Ajax. </p><p class="css-7t9vaz">Det ble spilt syv andre kamper i Champions League onsdag:</p><style data-emotion="css 4jxo4c">.css-4jxo4c{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);margin-bottom:calc(-120px + 8rem);max-width:686px;margin-top:8px;padding-left:16px;}</style><ul data-test-tag="list" class="css-4jxo4c"><style data-emotion="css 1aafeqr">.css-1aafeqr{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);margin-bottom:calc(-120px + 8rem);max-width:686px;margin-bottom:16px;}</style><li class="css-1aafeqr"><span><a aria-label="AC Milan – FC Porto 1–1" class="default css-1rezu2g" href="https://direkte.vg.no/sportsdognet/news/milan-slet-seg-til-sitt-foerste-mesterligapoeng.Nb8pTg206" rel="noopener nofollow noreferrer" data-test-tag="external-link">AC Milan – FC Porto 1–1</a></span></li><li class="css-1aafeqr"><span><a aria-label="Real Madrid – Shakhtar Donetsk 2–1" class="default css-1rezu2g" href="https://direkte.vg.no/sportsdognet/news/benzema-dobbel-da-real-madrid-vant-hjemme-rundet-1000-cl-maal.qBZHp55JA" rel="noopener nofollow noreferrer" data-test-tag="external-link">Real Madrid – Shakhtar Donetsk 2–1</a></span></li><li class="css-1aafeqr"><span><a aria-label="Manchester City – Club Brugge 4–1" class="default css-1rezu2g" href="https://direkte.vg.no/sportsdognet/news/city-slo-tilbake-etter-troeblete-start.JsEUpRlDN" rel="noopener nofollow noreferrer" data-test-tag="external-link">Manchester City – Club Brugge 4–1</a></span></li><li class="css-1aafeqr"><span><a aria-label="RB Leipzig – PSG 2–2" class="default css-1rezu2g" href="https://direkte.vg.no/sportsdognet/news/wijnaldum-snudde-kampen-saa-slo-leipzig-tilbake.Queuhn3sa" rel="noopener nofollow noreferrer" data-test-tag="external-link">RB Leipzig – PSG 2–2</a></span></li><li class="css-1aafeqr"><span><a aria-label="Liverpool – Atletico Madrid 2–0" class="default css-1rezu2g" href="https://www.vg.no/sport/i/Po0x50/suverene-liverpool-gruppevinnere-etter-fire-kamper-trodde-det-var-umulig" rel="noopener nofollow noreferrer" data-test-tag="external-link">Liverpool – Atletico Madrid 2–0</a></span></li><li class="css-1aafeqr"><span>Sporting CP – Besiktas 4–0</span></li><li class="css-1aafeqr"><span>Sheriff Tiraspol – Inter 1–3</span></li></ul><div class="css-0"><style data-emotion="css 2xjcll 1h1iaqh">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-1h1iaqh{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1h1iaqh{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default css-2fodj" data-test-tag="embed-content"><style data-emotion="css 1vial0t">.css-1vial0t{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1vial0t{padding-bottom:4px;}}</style><iframe class="default css-1vial0t" src="https://editorial.aftenbladet.no/2021/artikkel-podcast-widget/studioa.html" allowfullscreen="" scrolling="auto"></iframe></div></noscript></div></div><style data-emotion="css 2qllbt">.css-2qllbt{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-2qllbt" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><div><time class="css-0" itemProp="datePublished" dateTime="2021-11-03T22:54:19Z" aria-label="Oppdatert: 4. november 2021 00:11">Publisert: 3. november 2021 23:54</time></div><div><time class="css-1clu5h9" itemProp="dateModified" dateTime="2021-11-03T23:11:31Z" aria-label="Oppdatert: 4. november 2021 00:11">Oppdatert: 4. november 2021 00:11</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 4ie5us">.css-4ie5us{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;border-color:rgb(242, 241, 239);background-color:rgb(242, 241, 239);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-4ie5us:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-4ie5us:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(215, 211, 207);background-color:rgb(215, 211, 207);box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-4ie5us:disabled,.css-4ie5us[disabled]{cursor:default;}.css-4ie5us[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/fotball" class="css-4ie5us" rel="" target="" aria-label="Fotball"><span class="css-0">Fotball</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/champions-league" class="css-4ie5us" rel="" target="" aria-label="Champions League"><span class="css-0">Champions League</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/borussia-dortmund-2" class="css-4ie5us" rel="" target="" aria-label="Borussia Dortmund"><span class="css-0">Borussia Dortmund</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/sporting-cp" class="css-4ie5us" rel="" target="" aria-label="Sporting CP"><span class="css-0">Sporting CP</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/erling-braut-haaland" class="css-4ie5us" rel="" target="" aria-label="Erling Braut Haaland"><span class="css-0">Erling Braut Haaland</span></a></li></ol></div></div></div><style data-emotion="css 1wv24dq">.css-1wv24dq{clear:both;margin-bottom:16px;padding:0;}.css-1wv24dq.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1wv24dq.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1wv24dq.extendedContent,.fullPageWidth .css-1wv24dq.extendedContent,.fullScreen .css-1wv24dq.extendedContent,.extendedContent .css-1wv24dq.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div id="most-read-articles" class="extendedContent css-1wv24dq"><style data-emotion="css 1rrbpis">.css-1rrbpis{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1rrbpis" data-test-tag="widget:title">Mest lest akkurat nå</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css geel9v">.css-geel9v{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-geel9v"><style data-emotion="css 1b4ebnk">.css-1b4ebnk{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1b4ebnk{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1b4ebnk:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1b4ebnk"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/jakjP0/kollektiv-floke-kan-forsinke-nye-sus" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kollektiv-floke kan forsinke nye SUS "><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1mtgcpz">.css-1mtgcpz{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1mtgcpz{padding-bottom:inherit;height:inherit;width:inherit;}.css-1mtgcpz .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=85198ed7048e26de5222753449d6ba44a9081ca8" srcSet="https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=85198ed7048e26de5222753449d6ba44a9081ca8 1900w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7d5cbad89c50c1e7d2624ece287b4db87e6c524b 1800w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8b5ee87d17e97e42db976bc3112e493d24a65add 1700w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b048ead476526f904c6182ba6e8c7d1e33106d0a 1600w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=69cd98f9a136f7680fb0a8f78db3f12efe77a0cd 1500w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f6c94d8d646cec2a603ad9d72d65a3efe959f60a 1400w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b8e1a4646bcc3768c7c09ddadac6f0c1e0993bef 1300w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4325b2bb8b5f3271e28a23102ca0b2fa5d72bf99 1200w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3933c255377f151e6541a6ec62495a6453e08009 1100w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b0f0ebb26df8069a149f87f12242ca465cdf36de 1000w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=773f22a662f72ff2dbdd998c6555dbd86d10e971 900w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=471f9b4b58f33655b7f108d0873d51643ee04ef8 800w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=925a72389da92852a9941f860cb62d637846aba9 700w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=9e0262daf323f2e14243951bb63a0789ebdd17a8 600w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=da655c7fbbfb23bd960e96e0c15b5840a917275f 500w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=653fe5171be097ac81b5286bd6d086ede1e9e416 400w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=75e1c39bc94e8dd6c5ec6235743db35855a1cdc7 300w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=fde01d2fbe3aa717dcbf5f9d19e479c08d12d425 200w,https://premium.vgc.no/v2/images/d5d4c55d-2926-4f96-b5f6-6fe332704239?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=76ccf117eb8b21d174f1aa0914ff38bee8552c59 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1670nb9">.css-1670nb9{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-1670nb9"><style data-emotion="css 1ko40v6">.css-1ko40v6{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-1ko40v6:hover{border-bottom:2px solid;}.nohover .css-1ko40v6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1ko40v6">Kollektiv-floke kan forsinke nye SUS </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/Po0AbJ/test-deg-raskt-om-du-har-symptomer-og-har-du-ikke-tatt-vaksinen-saa" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kommuneoverlegen med klar melding om hva du bør gjøre"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css t1zv4">.css-t1zv4{object-fit:cover;object-position:48.57772361111111% 53.084496875000006%!important;}</style><img class="image-asset css-t1zv4" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a12d37eaa28672d09168359649f754f05e7d32be" srcSet="https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a12d37eaa28672d09168359649f754f05e7d32be 1900w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ca36d8fd17516f7178517041cfdc0bffabb8a093 1800w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=262a8602454c270bb5b1048610663f0fb45282a1 1700w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=5456e1a5730313411617363af596ef27c9a4c5f1 1600w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=1e49e8edc271adcee137966f90fa5cc73fb6a923 1500w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=9d5f2e608fc5c84e7079cf7b52db5850b56dc27e 1400w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=40936072d04ce093a87ddbcce59aa2b36d3f2b66 1300w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2ffd909cf1151a706035b1edcba5036a9267341e 1200w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2739a8a1ee7c77cfc72da52aafdbbdc94a6f29d7 1100w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9a65fb3e6148d6370dbb19250817d012c5d0aefc 1000w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=d79b245922254dcac96ff7090aff9440ff81c309 900w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=612b56c49a2b3e4efa2ad3709225ec334daec18f 800w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=a4be437acf578619de5fddc6346ee8e329daffa2 700w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=c76f3a9cdb21de6f7184f96bcaa0de832c5dcc92 600w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=df12a74962107e5fc28a7c0c1cc57c5c5d083f6c 500w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=4b7724e1323d980ba86c56d53fe37900caa7ce01 400w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=4af3cb1133c2db69801dc9115112abe358079bc3 300w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=c2d84db9851f6c1aca71454d6c42126142702e74 200w,https://premium.vgc.no/v2/images/e458d88a-b3af-4afc-a7c9-186551c3fbbc?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=636cc6dfcc846f6215830ed983d35c72c89b864c 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Kommuneoverlegen med klar melding om hva du bør gjøre</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/forbruker/i/Wj8APa/kathy-chang-bor-i-norge-og-har-tusenvis-av-asiatiske-foelgere-som-vil-l" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Når jeg viser bilder av hjemmet mitt, tror de ikke på det"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 4dxiwa">.css-4dxiwa{object-fit:cover;object-position:42.03630249108584% 86.364675478435%!important;}</style><img class="image-asset css-4dxiwa" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=31c4bc52ee81dce594ad3330ecd2c7568880d660" srcSet="https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=31c4bc52ee81dce594ad3330ecd2c7568880d660 1900w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=2a0790c13823d8aa069f988d40b75b7d5b69fcb3 1800w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f97c4f70cbbd45fd9531fc934288f3a1300da236 1700w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=23f6946d56b77c52ad231e986dd44364c19228b6 1600w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d698dd300d4748ef00d442f9740d8a833bd22493 1500w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=adbf99a3a0b7752968f193b5d99d68f29013869d 1400w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=fc79c727d0c7813527dd99caf3bbfc9a623e5524 1300w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c5f75cfe8094fab72afaf79d62f800904c15e4a1 1200w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2d1af77232cd8e3e6a256a73b8df8fa4a202e2a7 1100w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b9f93f92d1c15b44eda215de2cac6376a1674752 1000w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=f7232f823b534b1385ffeb6a3e083eefa34e0ea1 900w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=2276299f5456dcf7f69107680fa4af50b49cf8fa 800w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=d426f8e146b5af58134101aae9747c432d418f96 700w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=be8c927fd2d4e918ba35217231a84e02212ec806 600w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=8dd3a5352be373a2e8c97b2225173fc5a9d47857 500w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=b800428fed1a8aa12441d18e3c8dd007a8c7adf6 400w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=26664f500c212dd7e2c884df7d49039b4be39396 300w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0492efcf4243b30f6a12d183fc14f6bcf68f5ddc 200w,https://premium.vgc.no/v2/images/8c18e3e4-c907-406f-aba4-78b001376427?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=a341be67a6221b81a8687d246d109df0bded6053 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">– Når jeg viser bilder av hjemmet mitt, tror de ikke på det</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/L5kElR/gravid-doemt-for-aa-ha-loeyet-om-antall-barn" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Gravid dømt for å ha løyet på seg tvillinger"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4e31fa27a7394165e3ec012561a9ade660a05f7d" srcSet="https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4e31fa27a7394165e3ec012561a9ade660a05f7d 1900w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6806571747a99cde04e40c7bec8fb8c5e78d1423 1800w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e600b0991015bbbb3e90e7ad59c2e8eebad2314f 1700w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3c02451b0720198dab8e6a1cc1de0ac2fbe7f3a8 1600w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6793f993667ed5000114e9480f8154897e5e5f8f 1500w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ecb536893abf528c8ee9c4a06795a96a6f199a19 1400w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=e4175d243acc38d49fa6986bbaa5f8d6b9467a20 1300w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3a7fae3073e3ff263cf60e592c0ff33853abf435 1200w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=272f47e944e886c70ab43063e9a136ae6d41df1d 1100w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=19e54b937988981ececc925da22871cc726d5031 1000w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=33d6e9cbe048fdd99363e1b53803e34f280d72cb 900w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=6961a0b918f0a8d3fc97343ac0110b8336629e56 800w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=5770fcacdc31ec34702d1f69fff9d7ae6f8a509a 700w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=0745792ca1e062a9e3b869dc4588b8ae11ada100 600w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=bfbd9d19b3a7484f5b9f3abb2049c2039ab54b2e 500w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=df786f92685ae1da5abef5e532a85a125030893f 400w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=9fadbb0a599fcfff05001e0c19f2b9a1239731ee 300w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=b38cb58ba69f86d4fddf9f6ed404e9b0fdc74b55 200w,https://premium.vgc.no/v2/images/cb0b2227-c7e5-42ae-b72b-a83a41145cfc?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=7caf251146bafa9ddbd7dd9efcfa6a1251f95cf3 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Gravid dømt for å ha løyet på seg tvillinger</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/L5kEkV/cecilie-mistet-faren-og-bonusmoren-i-tokagjelet-uvissheten-var-det" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Cecilie mistet faren og bonusmoren i Kvam: - Uvissheten var det verste"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0ed69d99b85870e50c99493fff619d8590c913d3" srcSet="https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0ed69d99b85870e50c99493fff619d8590c913d3 1900w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=725df836b966a8aa0b14a9d3c96043fb35782972 1800w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b7f6bf602ad8454604ca584bf97e164d0fd8f5b1 1700w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=4fa62d5e66d8a9df6f9c2abfd57846ef657cac8f 1600w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=566c6f7a825451b64179b76fac03a7cde6e7e094 1500w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f8d1390c6fb518efa168013f917a484b375570e4 1400w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c563f18bb1dae4224c1bfaadd3c696e1d77b3db4 1300w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=e0b48c6248ea8fdc6ff508058d1fcff12e5ae7cd 1200w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=bfdf4427f76d51d694d4ba273d36a3feeda458f5 1100w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=719792e7d706737805b91870e8e6df31d1d4c859 1000w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=b8744e6496ca3b996b26acf0aa402711ae82a054 900w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=36ade0d12370c0e3295f3f98f6d8e82f9a74a601 800w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=928f8abc94a235622b05ccf812bf13b5c521093f 700w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=fc1f2ce52a9dae93059dee785719f6579e6fda79 600w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=a02f63b6bee612b6723f1a11d484efdf2f43d5e8 500w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=98494a634ec2b5eeff51894d31f43de297219536 400w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=e60e53899f0db536554a8e56f932b23bcb5062d9 300w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=cc7d6d2b37aed16593e6c600116ae0cb005d7112 200w,https://premium.vgc.no/v2/images/b7141a57-143b-461f-9978-8b4e1aa80831?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=1cfc6b90fed55205c3c9136325f6f260e305a1a0 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Cecilie mistet faren og bonusmoren i Kvam: - Uvissheten var det verste</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/V95rKJ/ingenioer-kritisk-til-undheim-og-landets-billigste-sykkelsti" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Det bør ringe en bjelle når en kommune tar en snar­vei som på Undheim"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8af92fb7af03bd86a35b43b905153d5ccddab2ef" srcSet="https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8af92fb7af03bd86a35b43b905153d5ccddab2ef 1900w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=1c466b5f1042f8cae77abf78c7858aed679c415a 1800w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=54a5df3ecca8cdf25daac84d0f504496f6e790f3 1700w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c1dd6a219159ba7fd644df5598f8b676201f3ad1 1600w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b4f0306096a6653c432f77cf0ce6192b88666229 1500w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=39a564014798606ac27b8fa943ff0ed96dd41c35 1400w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a5777f8c76ef1b595633db32f1900d4e8c5819ee 1300w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7b33b253a07beca597434ea43bd986693067b44a 1200w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=df7db784da39e0711d5bd83af338a74373df071f 1100w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=719a8ab9e114d6aae8b797369a590859f64cb3c7 1000w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=8720ea11404c30ba3fd3a4fbaa6024a038a85c18 900w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=0c048adb33518ec82618fc205bdc5f8969088a8f 800w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=13b9e9a2afa250e4049588cedae9f48fe7479cc9 700w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=3b035b668eff8cd7273e1b2ee9ce4307036c00d5 600w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=e4839a3dde9f7892d3b602bfda58cb5ae371f061 500w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f36d845b254902874aa827ee30abd7a9286769d2 400w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=5d14afa1a7784b321ef6b892692d29848fee7a54 300w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0eebdec2142faf5b56bcd34ae59bb4307b2d93e5 200w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=9924d1c73c87c349bb101e28dabb034b165d45a7 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">– Det bør ringe en bjelle når en kommune tar en snar­vei som på Undheim</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><div id="recommended" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/oWwy0W/ap-nektet-nysnoe-20-milliarder-i-2015-naa-er-siri-kalvig-selskapet-ut" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Ap nektet Nysnø 20 milli­arder i 2015 – nå er Siri Kalvig-sel­skapet ute av regje­rings­platt­formen "><div class="css-bjn8wh"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css 1bkwswq">.css-1bkwswq{object-fit:cover;object-position:41.819178378418876% 72.33219474217643%!important;}</style><img class="image-asset css-1bkwswq" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=e7c697878e0684e90c253b9bfa4ebf2101749c70" srcSet="https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=e7c697878e0684e90c253b9bfa4ebf2101749c70 1900w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=c758ef2d37791974682612890bdc356ff37d5745 1800w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=7062652733dba4cfef8e282ed0138d714a2554fc 1700w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=794d591f07ea6b8b827318bc1c77b987774d828c 1600w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=f196d141c7c647d030a005645709786d28c381c4 1500w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=28346e74bb777dcd1d3142cd55ce9788f0e4ffa6 1400w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=6cbeae00ce4ac707f94f749489f1041e5d42fbf2 1300w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=2f457c4df88a97a5b2d730737953d2b77f51fa21 1200w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=46a869ef3465668ffa2537f0bda219a277c62552 1100w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=20a0e7d0c0f820dc6a3726f9e041755eb6f413ec 1000w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=2ab5ed9f28a79100abee941362e3ab4264fb3eac 900w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=156983116f7ab0b63b27171bee08d5e3c17892d7 800w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=954abffe14e123ae6361b717a4f9c795fec20677 700w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=b7c6a3c92c7e2cdcc6acc9044c3b370799ae933f 600w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=f3a625962a417fd902817755dcdd534e76a4e219 500w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=3d7fe69016b1c30917ac66987ed692f2a5fac9bc 400w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=2af267881e357eba5afc04895eb151cd496b17e3 300w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=c980cfccdeddff33705ff0e3590963cfb76b2eb4 200w,https://premium.vgc.no/v2/images/44b80192-4e8a-4255-b7f1-60d6d0c6e0d8?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=de012159c01af7071d2ac4467c6e28da5b42dcd7 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><style data-emotion="css ehb7kw">.css-ehb7kw{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);color:inherit;}.css-ehb7kw:hover{border-bottom:2px solid;}.nohover .css-ehb7kw:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-ehb7kw">Ap nektet Nysnø 20 milli­arder i 2015 – nå er Siri Kalvig-sel­skapet ute av regje­rings­platt­formen </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/34PqVv/sandnes-kommune-ga-rusavhengige-et-samlingssted-midt-i-sentrum-hvord" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Denne benken gir barn og voksne innsyn i en åpen rus­scene midt i Sandnes: – Positivt"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css gybpic">.css-gybpic{object-fit:cover;object-position:50.45957612403691% 85.29173867989573%!important;}</style><img class="image-asset css-gybpic" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=45765683bf6525f50aea842b4a3c9c24bec31ed8" srcSet="https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=45765683bf6525f50aea842b4a3c9c24bec31ed8 1900w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=804a0f95ac81755d489f1100715c78dd519744eb 1800w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=d8303da5d0a64b8850fc8d88618981263e5609f9 1700w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=54e74dc7a4b75d231b7b2fad7ac0eb08b02be0e6 1600w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=02592c29d299650402373ae8c64db06285ef7cce 1500w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=1111261fa2604570c827d7261b04678fc851610b 1400w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=b70c12f19d0b4c941afdbdf5572288aae05b36cd 1300w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=74e62853dbdec5867c7a4182c434a340133c7352 1200w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=e8fd4e1dc03cb02f9e1ec77b3c4e1e9dacab0fc9 1100w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=bb264efbe8fc905a3edd81b733840c99f92c1ac5 1000w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=7623a7af1bba120617aa64970bdf122032d2bf80 900w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=2dd25408a54a9fa1bdac8f1654ee4aae2cfb92c4 800w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=744a06d29228fe958647817c54a4c71f8bb5d71e 700w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=6564113f1c3255218a55d3cf2884bc6eead43929 600w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=072fb1f6f849fef8ee9beb505a442715d1f6bf0f 500w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=dcf95458218f68b12096b72147859905d2714bdf 400w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=7db8edcb17f19c0e3da0a8d34af7ce443bcff600 300w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=0b14b1e8fd71fddc0ed7ff2e554150644419c2fe 200w,https://premium.vgc.no/v2/images/70e30a34-b647-448b-ae9d-5b0e638648b5?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=1d6e533b23c7bd1f82c9b8e9424193aabc5148ab 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Denne benken gir barn og voksne innsyn i en åpen rus­scene midt i Sandnes: – Positivt</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/sport/i/EavK92/stort-bildegalleri-folkefest-og-vill-jubel-da-staal-sikret-opprykket" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Folkefest og vill jubel da Staal sikret opprykket"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css 1cdy00w">.css-1cdy00w{object-fit:cover;object-position:58.69212360978377% 79.62009193387603%!important;}</style><img class="image-asset css-1cdy00w" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=34ea15a617f5ca0bd9ccc51181e57be03579206b" srcSet="https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=34ea15a617f5ca0bd9ccc51181e57be03579206b 1900w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=78a0fb0b609f85ed37aeb1a84c3b6d110c9ae52e 1800w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=96429a6488c53ca15f8ff4dc59cf56ef11d0886a 1700w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=b4e4682c4707cb6bed936377f68b84219dd03f69 1600w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=be1a66b3d447dfa33c51174e6c1eaa1dc37b2b4f 1500w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=2f9406ef75a5d07cabc41c13a3a4d1cdc31183dc 1400w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=0fb17f948a664b61fce792514273cdcb100efaaf 1300w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=a60eb0534eac0fcca303e5ecf8e0ac1a950c070e 1200w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=3e3055b13715b12c9c1901fa52cc102b557309a3 1100w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=6e5433ff5d805590c826793afa969271a3c6fa6f 1000w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=4804395f98d52643e317f2c86102a0ed6d5d8fb8 900w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=04c4a2c4f16e2c548656e9d6158b6968f689e200 800w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=e191f301913934106f1a9fc726e9c2763e825000 700w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=a16e148fd2f89c5525999ea3eba980711957619b 600w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=b94890d38fa0234e5b2e86f3440ab3f517c91b09 500w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=8859e8545fa83e5ca207a6fc67f661299973e788 400w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=d746a39141573df61d259fba9d5ee9603c165808 300w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=10ca6bf58b8a23b4d80496051e3c2814f95f83a1 200w,https://premium.vgc.no/v2/images/283d6967-fb76-4396-8995-25cc6e103d32?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=fc5ad639f38157ea7f9474adcbc3133b23ae2ecc 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Folkefest og vill jubel da Staal sikret opprykket</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/z7xVzK/nesten-hver-dag-er-chriss-paa-sjoeen-han-leter-etter-soennen" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Nesten hver dag er Chriss på sjøen. Han leter etter sønnen"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css g37zyv">.css-g37zyv{object-fit:cover;object-position:43.78268041946893% 90.30709027364664%!important;}</style><img class="image-asset css-g37zyv" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=a86a3d355fc669b96def65c5f962fc76e018513e" srcSet="https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=a86a3d355fc669b96def65c5f962fc76e018513e 1900w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=905e0b9797ee567e7b0d22c7d8b3c48acc0663e4 1800w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=3d48f600989ebc759b1eaa9a22f27268acc1ff1f 1700w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=7801b59aa491376ff9c53bd4bf1ef236e91252d5 1600w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=ee84333f29c84f57a24dae7241569e741e4a70a9 1500w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=7957ff9bcc62060555b1e0b384f2bd4d7f8ff9eb 1400w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=a838e661d00f2b14e21327ada75bbadcd0121eb4 1300w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=b7d67e4202c0b873abf67e519e6708fb5e545d4e 1200w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=3e546b470205319842f2ff0fc574a887fe156ea3 1100w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=dd24a9bfedb799d0d3ba17031973b6a8dd663778 1000w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=95bf8cbec7368ecbc1b1b02df9b9542df2c94584 900w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=4902c8f1a8868452755bb54cca8b8920866a731c 800w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=29d677703040c3b91819db87fdc3dad41936f3b2 700w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=f033d22229723dc50b53f1cbbfd872239ebd4ea1 600w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=85a1b70efa5e7d45b32f4ea751bdedb4d1050674 500w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=b1e32653d71e2f50d3c8c2fb1a8d240ddf3491f1 400w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=813afce65d994d307c8c28c398847101305e2426 300w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=538fd5bdaa5cd69363e91aa6d02e3e3b68b67c0a 200w,https://premium.vgc.no/v2/images/dcbe01c8-56a1-43c5-a599-26c515ad9dcb?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=5b401b7a61df23790a224f63307d852638b0dc11 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-ehb7kw">Nesten hver dag er Chriss på sjøen. Han leter etter sønnen</h2></div></div></a></li></ol></div></div><div id="most-commented-articles" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/V95rKJ/ingenioer-kritisk-til-undheim-og-landets-billigste-sykkelsti" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Det bør ringe en bjelle når en kommune tar en snar­vei som på Undheim"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8af92fb7af03bd86a35b43b905153d5ccddab2ef" srcSet="https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8af92fb7af03bd86a35b43b905153d5ccddab2ef 1900w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=1c466b5f1042f8cae77abf78c7858aed679c415a 1800w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=54a5df3ecca8cdf25daac84d0f504496f6e790f3 1700w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c1dd6a219159ba7fd644df5598f8b676201f3ad1 1600w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b4f0306096a6653c432f77cf0ce6192b88666229 1500w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=39a564014798606ac27b8fa943ff0ed96dd41c35 1400w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a5777f8c76ef1b595633db32f1900d4e8c5819ee 1300w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7b33b253a07beca597434ea43bd986693067b44a 1200w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=df7db784da39e0711d5bd83af338a74373df071f 1100w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=719a8ab9e114d6aae8b797369a590859f64cb3c7 1000w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=8720ea11404c30ba3fd3a4fbaa6024a038a85c18 900w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=0c048adb33518ec82618fc205bdc5f8969088a8f 800w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=13b9e9a2afa250e4049588cedae9f48fe7479cc9 700w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=3b035b668eff8cd7273e1b2ee9ce4307036c00d5 600w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=e4839a3dde9f7892d3b602bfda58cb5ae371f061 500w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=f36d845b254902874aa827ee30abd7a9286769d2 400w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=5d14afa1a7784b321ef6b892692d29848fee7a54 300w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0eebdec2142faf5b56bcd34ae59bb4307b2d93e5 200w,https://premium.vgc.no/v2/images/d6e6cb70-050d-43ff-baad-9c8c2c189f18?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=9924d1c73c87c349bb101e28dabb034b165d45a7 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">– Det bør ringe en bjelle når en kommune tar en snar­vei som på Undheim</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/y4xKJ2/bomringen-budsjettsprekk-paa-10-prosent" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Budsjettsprekk på over 7 millioner kroner"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css rry17n">.css-rry17n{object-fit:cover;object-position:52.97042814252631% 39.35185561553359%!important;}</style><img class="image-asset css-rry17n" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=21f96bfd1756670c99579498a14a317a55a0fb30" srcSet="https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=21f96bfd1756670c99579498a14a317a55a0fb30 1900w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=753e93f1cb99c17be26069ddfad565631e69481e 1800w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=76a143f40b5b931b1366e76654dbae4144da5608 1700w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=74de18e4a4812143e6d995efaeebd9fb782ed024 1600w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bc0cba6febc8c8fff95dbdae5e58e0cbfec20023 1500w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4af26c9affbcd7b5e0507913ef5601064da469e3 1400w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b14941bc253dd4f00e7a0f4402da0db688c43b65 1300w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=29e1e6ab010fc80bdbe42afa838af61b50746318 1200w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=51a1b864b383957e001e50cd28296160ac4e6285 1100w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=4b730c1700d2137cbe95b1cd450b3cb8972132f7 1000w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=a4ee35caca55a0be7922e66ad02615afcb8618aa 900w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=293fdbe2e3eedfc616bcffccec2a54377c942dd9 800w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=7c5af6b93ef6af645f9571e573dfffc9d3e7376d 700w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=950b30676e074fad12fbe3b552f9dbc8382c2093 600w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=b02c0a4a3e2ae0abc5696f0c6f0bb5e20cfe5482 500w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=e71890df652ead241fbb775f5f742f4b11ae323c 400w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=c5cab72eb4fbfa50a2c551eb8ac90f67843e8638 300w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ca9f250bc1c77e146fc76d4813b5e069e0e91b03 200w,https://premium.vgc.no/v2/images/dc549d67-3f75-4a4d-a7b7-7ed9782a9b1e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=822a50f4cab45c996c51447cdf9ace0595f0d842 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Budsjettsprekk på over 7 millioner kroner</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/Jx72W6/naa-er-det-dobbelt-saa-mange-koronapasienter-som-for-ett-aar-siden-hvorf" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Nå er det dobbelt så mange korona­pasienter som for ett år siden. Hvorfor?"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5ca84568a4dd717998826efcf740d7e8945ac870" srcSet="https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5ca84568a4dd717998826efcf740d7e8945ac870 1900w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7018252b929b3cfd7d4b28c1f75ef8c83dff30cb 1800w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4ccd4af88300e851892a381f5778a0df1fd8aca8 1700w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=488232d32638b5e4162df0d5c5cc3e3032d360f6 1600w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8644d99ae0ca9aa5bcc70e41272d3d53605fc8f3 1500w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=099338855fa0dee7f180f864e8a123cf7a4fc419 1400w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8c8eb088edd48d5aee7f8ac11c2ebd69c85c894e 1300w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f3ba4ff8e2f9077bc620ee9c0c651065b4c33c07 1200w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=97f89d4a35d7e49a2ca19de0a3962ddf65e817b0 1100w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=38fff9b7d279a08ae865b996b94a0a7fcc18de96 1000w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=6010344c308c3e602fdb66def147d9fb2bbed1d6 900w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=eedbea8342a6cd2273ee083501f414ad1231966a 800w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=ca2c5af0e4f2573384769aa73e9379e0446481bb 700w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=b585e6323590b496b0eeca3e652651ab3349c77d 600w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=d816de73d1e780e41ad275e3129fe6d6ff782954 500w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=a9d7e6be66a074e00dabd30d166ea52b0fce25e8 400w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=b2b166c02eb620fdcda11a24fcc89e6bd510f9ee 300w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e1bd68524362b973e0990c603273551784cda891 200w,https://premium.vgc.no/v2/images/e17bbc88-a6fe-4204-8366-7fcc77f8d66c?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=96923bb88d9ea3e1c95a9fc16b8d932c40a5baf6 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Nå er det dobbelt så mange korona­pasienter som for ett år siden. Hvorfor?</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/eEOvG4/miriam-og-pauline-fra-bergen-tok-tog-og-buss-gjennom-halve-europa-for" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Reisen tok 55 timer og kostet fire ganger mer enn å ta fly. Nå skal de kjempe for klimaet"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css koaz0u">.css-koaz0u{object-fit:cover;object-position:54.59708333333333% 66.497%!important;}</style><img class="image-asset css-koaz0u" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fe8fb24bd05703f48e09a8c07fb87008f5572196" srcSet="https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fe8fb24bd05703f48e09a8c07fb87008f5572196 1900w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0eb64d734bf448be254f6813ae14dc4b5f21bdfe 1800w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=3378f0dd76cbc72390aa1e873786eefcc5edf8a9 1700w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=edf672180b9f8514d08f60e68b233f4fc249f964 1600w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2e42c4f60bde18b14e545cf10185f6346fbe57e2 1500w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=785f89ce8bace82e5a38e7bc237e5ed5eebe8d79 1400w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ad101e7ca70208ea32f3ff43ec57d53a438a2dfb 1300w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=62167785b692c6bed024a51b79638b2def4c30b1 1200w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8aa7e40f7ddf757adca4800a9567bd01c48d477b 1100w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=67fb91e3f172a2af292672bbee808e3e3f0d5574 1000w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=5281489952486fa8494f8086b873781885eeb126 900w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=da9144743082fffa7826154ab7c1c6769f9e6b32 800w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=1b044cc00dbd58ef73b1b613a5a69b6af939ea31 700w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=e0c33d081cb67dad140367c652178e3917a5eb25 600w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=02a026bf04d06dad72fab0135af0ed700070cf7b 500w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=6cb188cd7be3f9b406c08549942f9c23ed31d3c1 400w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=fffaa5ef7b8d71ad0941bf84e0ea56f33dd295e7 300w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=4fbda4b3bad4ac8060e12ce879c2151f28a168f2 200w,https://premium.vgc.no/v2/images/dc0e1901-9f73-48ad-9a39-8e5d957cb273?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=3f84c441eabf15bdcc4b29b15ea8e1f8b9aea3ed 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Reisen tok 55 timer og kostet fire ganger mer enn å ta fly. Nå skal de kjempe for klimaet</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-1wv24dq"><h2 class="css-1rrbpis" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/28qewy/marerittkveld-for-haaland-og-dortmund-stoerste-tap-i-champions-league" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Marerittkveld for Haaland og Dortmund: Største tap i Champions League "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css caricc">.css-caricc{object-fit:cover;object-position:35.11272571204134% 68.12952306099415%!important;}</style><img class="image-asset css-caricc" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2cfe79547efc59c27f06f3dae63ec0adf531ce71" srcSet="https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2cfe79547efc59c27f06f3dae63ec0adf531ce71 1900w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=bc69e381b98c77dde8182072b5e3fa761a5d59c3 1800w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8cf1d8663bb9c010d65e7a5b9b1f1f2aea794a30 1700w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a8176ca31faee3911224369c6adc3d96d4c9b611 1600w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=90b81ab4682089e3bfe87510640ea6f1aa955d7a 1500w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a3bf4edede59451739bfa65a5011fade4fec8a86 1400w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3148ff31cc2e5aa327e4dfe73ac0a85d721960ba 1300w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=832f0ad44f1af963ee087efe6e24ef32853e5d97 1200w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ff126c599e7dcd4b5b18c2ce82857370ea41cfe8 1100w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e5e478953445c3f82f47d79b4a074e47540d3a00 1000w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=eca3cdd0a539da9d4b6e904108fff095b619c1cc 900w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=469d143152059dbad74045ba6902a33f2ad00d37 800w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=a4ae22971bd595f70bfaaf4244ed2320fb35c426 700w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=2d412c44f4cfaae01beace58100e61fe5e415b38 600w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=8d37b00bdeacd6f172eef529bd28d4568bb6e49f 500w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=57cf9f93891f7a7aa4ced2835ca7b9ffa04ea5fb 400w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=78e01c566d5b230a128f70bc3b55199b0d093422 300w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=2179c2b3ce9dced32f9c851faf85c233804a5f69 200w,https://premium.vgc.no/v2/images/85c8101f-d2b0-4ec5-a1c0-5a6ec2aa425e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=b9d2693ea582a50cb73af024b13ca953a0f091bf 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Marerittkveld for Haaland og Dortmund: Største tap i Champions League </h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/0GLXKG/draktbraak-for-haaland-og-dortmund-maa-skamme-seg-over-denne-troeya" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Drakt­bråk for Haaland og Dortmund: – Må skamme seg over denne trøya "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 4s0kxw">.css-4s0kxw{object-fit:cover;object-position:40.87237960530361% 43.9946115785349%!important;}</style><img class="image-asset css-4s0kxw" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=183e8b8448fa4ce58a45f133444d252385687fa8" srcSet="https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=183e8b8448fa4ce58a45f133444d252385687fa8 1900w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=520431234ee56091e9f953b9722d68a227f20c77 1800w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f8e9497f3f93ed874dfffa0529f5df66652f562d 1700w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2dc2fc705e150ebc829fbc326c45240e50a06c6f 1600w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=525d018fdce0effdc885feb1f4aa792313070755 1500w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a4263eb2f28bd24aeb23d69268a41635410ecabc 1400w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=140e3653f16dd2e7097abb954492f8e5d1994c49 1300w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=11f495b54e21247afb20b4f173514b6206407ed1 1200w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=685a8b4cae95eeb9f39589ff851522bdaf47c27d 1100w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ee328767f7a789a70beeaa0f2c0f9f3621516596 1000w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=b508c7022d2fa51bff463077f50d1f43bed200fd 900w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=e0945785112c991a212500ac95de904735fbfdfb 800w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=5842b1464a927314c838f6b29c8606c0e072b97f 700w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=e0f533173f342429a554a2e3a61af8cd0f6b898f 600w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=63bfaa0d6e09e9770c59ef9a8c59c62b242b7ae0 500w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=4c0e65742267e19a6f5b066c6b2c49578eceaacc 400w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=a3872f501b6d11fc54c19900a2e502eb18cc5401 300w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=f4e37b22dbc1cfbe08edfc2800964461e3d45b7c 200w,https://premium.vgc.no/v2/images/098e0953-3aca-460d-ac8b-065f86965be0?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=3263587d062b113f822bd6ee900786ace258098a 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Drakt­bråk for Haaland og Dortmund: – Må skamme seg over denne trøya </h2></div></div></a></li><li class="css-1b4ebnk"><div class=" css-1mi936f"><style data-emotion="css 4eykxw">.css-4eykxw{font-size:0;position:relative;min-height:1px;}.css-4eykxw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-4eykxw.has-parallax-background >div[id*='utif']{z-index:1;}.css-4eykxw>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-4eykxw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-4eykxw" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/QyPaoW/haaland-matchvinner-i-tredje-kamp-paa-rad-jobben-min-er-aa-score-maal" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Haaland matchvinner i tredje kamp på rad: – Jobben min er å score mål"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5197c48f83fecbf8c8858fabd61b2bcf68a1d125" srcSet="https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5197c48f83fecbf8c8858fabd61b2bcf68a1d125 1900w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=71e4e8e5c71bc02aaeacf1d3aed094517b4f0058 1800w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=aed3728795a97125b276fa6967c99f423c737e7f 1700w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2c8306babe54bd9983a937a493cf5e8e9ae9a6fc 1600w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ada0e94519768e8011727c24515da723b90f01e7 1500w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=782b087e6dd34a874f04cc9721902105bc687e56 1400w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=947daefa9a2a43a7e19ab832e5fad9387c19e063 1300w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=52c1c8470788eafbb5781137e7391a3eb7c54358 1200w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=da779245f714a4c02575d38df1742e580f1f98b6 1100w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=902f41f601ee996fc2d36b7a0c1817354719aa24 1000w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=039d7fd1c1bb90fbdc605f1672d19b250c866f7e 900w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=cfb288c327acbac45f9991cc119af9e5c152207a 800w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=b28d3997e55f497d1ef5145ccd38b68685c976ca 700w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=8ae62b072860ca7278d56c184d985197a4afd5e3 600w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=8b2c93987ac2881478a52b205962b9e9963322cb 500w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=a0d622e4df992c9a68e35ca5d278cadbec5d2fc8 400w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=62a0ab614a12d090fd7e50a7994336da5092c3c7 300w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=eb794bbc65b2576915d6d9300fc72dac4312eba8 200w,https://premium.vgc.no/v2/images/b1fad271-2cdf-4d63-a470-a106feb22be3?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=49d49de18e97771dbe69c88958d2a2ff93703a5e 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Haaland matchvinner i tredje kamp på rad: – Jobben min er å score mål</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Jxl4XX/fryder-seg-over-haalands-hodescoringer-wow" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fryder seg over Haalands hode­scoringer: – Wow!"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9babbe64d723e4a0db2cd938a3b2de6c2fc77156" srcSet="https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9babbe64d723e4a0db2cd938a3b2de6c2fc77156 1900w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9b7cf6db5feeaa2d959850886e3b3c981f9ae53f 1800w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=5f4d3a8487b0f81b03719547be3611794610f3e0 1700w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=02ba395f570caf72d05e98e26d0fb76f5dcf4cb2 1600w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=578f8c2a7a0aa74f716bc0fa7ec630d5e3d9f702 1500w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5f7c8d96e4a04a86368f484802fd09f9287e66f7 1400w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1f7007f4230313ee3e2ca6d926a3c58a2d59a577 1300w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5234b6291622a4c9d90a85bff0d260988cb1b251 1200w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=eb9566851f9c4aafe3cae337570eb33407d98057 1100w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d6772523511531d3338360e75cfd4977eeabbf8d 1000w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=5b5462745986576dc2d392c2067aa2d1f6a53791 900w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a2e078431b2108c782f2af53acd3892601769b95 800w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=e89188d59daf013f2a166a1825a2ccd4ae115670 700w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=696b036b8abfa091f0eb282114a8742f74a7c2fb 600w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=4b04f0e48250858ef2b634e4d2df0b1e7fba9c60 500w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=88d31fa3596d26578e710278150e6a86226171db 400w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=83b2844db1a21e6d98ef17c816a0f9fa2a3de388 300w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=2ead80d3343f88c87f9dcdb22b26f800c1ced2ca 200w,https://premium.vgc.no/v2/images/efb0fb4d-edbe-46e4-b036-316a77380b14?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=20d4902682c3ba323dd52f745c83f5f19628189e 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Fryder seg over Haalands hode­scoringer: – Wow!</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Wjklra/haaland-ute-med-skade-proevde-alt-for-aa-bli-klar" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Haaland ute med skade: – Prøvde alt for å bli klar"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1s2h738">.css-1s2h738{object-fit:cover;object-position:73.48538330506182% 23.344004247145516%!important;}</style><img class="image-asset css-1s2h738" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5f4579e815169a5c7019c91a2e783e19b293225b" srcSet="https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5f4579e815169a5c7019c91a2e783e19b293225b 1900w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8ca1cb2f90433239a39f47cff8924c2160b2e3f8 1800w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b74bab84caa0d1e857f6ce686df3dc8561c78077 1700w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=8410eeddca4a6a3ad64814c111d4f5680fffa510 1600w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2f92a1dfd6b41acdd8bf018806fe8082be070d92 1500w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ed254904826694254cfdf54e2829636e462aaa89 1400w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d85f3a5bcb6e40fbff6ac5bf0cd6f9875913fa53 1300w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7ccb5052db9758638f944f87b85097373da8173b 1200w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2c1c4b83e93dac16bd1b23dd1b8b332d85910c40 1100w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b5c89828b480a6c3bc0a139971c1f814a26cf3f2 1000w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=675&amp;tight=true&amp;w=900&amp;s=861232710d7ee134e0d6402d87c89534dd00b474 900w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=8810b4767eae74e64ad61ccc130db35639837f3e 800w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=525&amp;tight=true&amp;w=700&amp;s=c1daf5b5dfdbc54eb082a7fa338261f2b8c263a2 700w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=450&amp;tight=true&amp;w=600&amp;s=5302b5df99418ecbca85c874054ee1aa4c4730a1 600w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=b37f11d78436721e65553194886fa408ea5ea3c0 500w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=300&amp;tight=true&amp;w=400&amp;s=281ac997b0689bfd1dcb94966bf6ac668c71afd1 400w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=225&amp;tight=true&amp;w=300&amp;s=dbfd1cdb4a7586f878179845b10ede2a3ed79dda 300w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=8df6c110b38da381da24212980c53a1d77ec79eb 200w,https://premium.vgc.no/v2/images/3f12071b-cbcf-417e-8607-ae3ea88f0d9f?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=f4ddd49e8ed667b9cd5f5ffe733b15fc936650f3 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-1670nb9"><h2 class="css-1ko40v6">Haaland ute med skade: – Prøvde alt for å bli klar</h2></div></div></a></li></ol></div></div><div class=" css-14m3clw"><div class="disable-cogwheel css-w3v22x" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css pcsalf">.css-pcsalf{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-pcsalf>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-pcsalf.has-parallax-background >div[id*='utif']{z-index:1;}.css-pcsalf .stickySkyscraper-right,.css-pcsalf .stickySkyscraper-left{width:var(--skyscraper-width);}.css-pcsalf .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-pcsalf .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-pcsalf .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-pcsalf .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-pcsalf >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-pcsalf >div[id*='utif']::before{text-align:left;}.css-pcsalf>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-pcsalf>div[id*='utif']{float:left;}.css-pcsalf>div[id*='utif']::after{clear:both;}.css-pcsalf>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-pcsalf" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css a3w1xv">.css-a3w1xv{background-color:white;font:calc(10px / 0.9) Inter;position:relative;}</style><footer role="contentinfo" class="css-a3w1xv"><style data-emotion="css 1d3w5wq">.css-1d3w5wq{width:100%;}</style><div class="css-1d3w5wq"><style data-emotion="css 1nudb8t">.css-1nudb8t{text-align:center;font:calc(10px / 0.9) Inter;color:black;max-width:600px;margin:auto;}.css-1nudb8t section{margin:10px 0 0;}.css-1nudb8t section:first-child{margin-top:0;}.css-1nudb8t h4{text-transform:uppercase;font-size:12px;font-weight:normal;margin-right:5px;display:inline;}.css-1nudb8t a{color:black;}.css-1nudb8t a:active,.css-1nudb8t a:hover{color:black;}</style><div class="css-1nudb8t"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør (konst.)</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>Salgsdirektør</h4><a href="mailto:richard.kjonnhaug@aftenbladet.no">Richard Kjønnhaug</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:grethe.wiig.samdal@schibsted.com">Grethe Wiig Samdal</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion="css l4onl0">.css-l4onl0{display:block;width:65px;height:65px;margin:0;border:none;}.css-l4onl0 img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-l4onl0"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></section></div></div></footer><section></section>,</div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-sa.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"stavangeraftenblad","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>