<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

<meta id="image-quality-ratio" data-desktop="1.65" data-phone="0.6" />

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa589395"
      data-numeric-id="589395"
       data-short-id="WLQrQQ"
      data-type="standard"
      data-published="1553072460000"
      data-modified="1553087921000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group=""
      data-newsroom="sa"
      data-tags="Henrik Kristoffersen|Oslo tingrett|Alpint"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1553008206">

<title>Direkte nå: Se Kristoffersen forklare seg - Stavanger Aftenblad</title>
<meta property="og:title" content="Direkte nå: Se Kristoffersen forklare seg">
<meta name="twitter:title" content="Direkte nå: Se Kristoffersen forklare seg">

<meta name="description" content=" Henrik Kristoffersens forklaring runder av dag to av rettssaken mot Norges Skiforbund med å forklare seg om den betente konflikten. ">
<meta property="og:description" content=" Henrik Kristoffersens forklaring runder av dag to av rettssaken mot Norges Skiforbund med å forklare seg om den betente konflikten. ">
<meta name="twitter:description" content=" Henrik Kristoffersens forklaring runder av dag to av rettssaken mot Norges Skiforbund med å forklare seg om den betente konflikten. ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-WLQrQQ.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-WLQrQQ.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/30f1f9a6-6811-49af-81c4-5f3aad8584e7?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/30f1f9a6-6811-49af-81c4-5f3aad8584e7?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1552918582.css"/>

<link rel="shortcut icon" href="/public/favicon@1552918582.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1552918582.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1552918582.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1552918582.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1552918582.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1552918582.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1552918582.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1552918582.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1552918582.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1552918582.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1552918582.svg" color="#005495">


  <style type='text/css'>
  .media-info .counter:before  { color: #0059d2;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1552918672.js"></script>

</head>
<body class="pub-sa article-type-standard desktop ">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://kundeportal.aftenbladet.no/tips/">TIPS 05150</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="https://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.aftenbladet.no/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="">Trafikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="https://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/100sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/100sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="https://detskjer.no/stavanger/" class="">Det skjer</a></li>
                                            <li><a href="https://www.aftenbladet.no/emne/Spise_ute" class="">Spise ute</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Podkast/" class="">Podkast</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="https://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html" class="">Været</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/bil/">Bil</a></li>
                                                        <li><a href="http://blogg.aftenbladet.no/">Blogg</a></li>
                                                        <li><a href="https://www.aftenbladet.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="https://detskjer.no/stavanger/">Det skjer</a></li>
                                                        <li><a href="https://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="https://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="https://folk.aftenbladet.no/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="https://www.aftenbladet.no/profil/Johan_Selvig/ ">Joey-bloggen</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttps://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Podkast/">Podkast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.aftenbladet.no/reise/">Reise</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfast/">Ryfast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="https://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="https://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.aftenbladet.no">Bedriftsabonnement</a></li>
                              <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/A-fordel/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenbladet.no/a/velg-abonnement/abonnement?referer=SA-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=sa&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



  <!-- fastflow widget -->
  
  
  

  <!-- Sponsorstripe ad -->
    <!-- googleoff: index -->
<div
    id="sponsorstripe"
    class="ad has-sponsorstripe disable-cogwheel"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=sponsorstripe-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  <div class="content-outer">

      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">

      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <!-- Article header -->
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Topmedia -->
        <section class="top-media top-media-with-videos  ">
  <ul>
    <li>
        <div class="media-wrapper video-wrapper">
          <video data-id="173426@vgtv" data-category="" data-video-tags="" poster="" data-poster-template="" data-video-article-id="" data-video-chapter-show="true" data-video-chapter-starting-point="" data-video-autoplay="false" data-video-provider-id="" controls="true"> 
             </video>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text"> 
                   <span class="caption-title">Rettssak mellom Henrik Kristoffersen og Norges Skiforbund</span> 
                   <span class="caption-lead">{{{silentplay:true}}}</span> 
                  </span>
              </div>
            
            
                  <span class="gallery-info icon-gallery">
                      Galleri
                  </span>
            
            </div>
        </div>


    </li>
  </ul>
</section>


        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Direkte n&#xE5;: Se Kristoffersen forklare seg</h1>


          

          <p itemprop="description" class="article-description"> Henrik Kristoffersens forklaring runder av dag to av rettssaken mot Norges Skiforbund med &#xE5; forklare seg om den betente konflikten. </p>
        </header>

        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-03-20T13:18:41Z">20.mar.2019 14:18</time>
</div>

        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-03-20T09:01:00Z">20.mar.2019 10:01</time>
</div>


        <section class="byline">
    <div class="byline-info">

      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="">
          <div itemprop="name" class="author-name section-color-primary">
            Anders Møllersen
            
            
          </div>
      </div>
    </div>
</section>



        <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-WLQrQQ.html&title=Direkte%20n%C3%A5%3A%20Se%20Kristoffersen%20forklare%20seg" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Direkte%20n%C3%A5%3A%20Se%20Kristoffersen%20forklare%20seg&url=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-WLQrQQ.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Direkte%20n%C3%A5%3A%20Se%20Kristoffersen%20forklare%20seg&body=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-WLQrQQ.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- Article content -->
        <div class="article-content">
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <p><strong>OSLO TINGRETT:</strong> Onsdagens h&#xF8;ydepunkt under rettssaken i Oslo tingrett mellom Henrik Kristoffersen og Norges Skiforbund var alpinstjernens egen partsforklaring.</p><p>En nyfrisert Kristoffersen inntok vitneboksen etter at skiforbundet hadde gjort seg ferdig med sitt innledningsforedrag. Han fikk f&#xF8;rst sp&#xF8;rsm&#xE5;l om hvorfor han hadde g&#xE5;tt til s&#xF8;ksm&#xE5;l mot skiforbundet.</p><p>&#x2013; Det er hundre prosent ikke p&#xE5; grunn av penger. Det er for &#xE5; f&#xE5; en mulighet som kan gj&#xF8;re meg til en bedre alpinist og idrettsut&#xF8;ver i den alpinkarrieren jeg har, startet Kristoffersen.</p><p><strong>&#x2013; Hvis du kunne ha tilbudt alle pengene fra avtalen til skiforbundet, hadde du gjort det, spurte advokaten hans Odd Stemsrud.</strong></p><p>&#x2013; Ja, det hadde v&#xE6;rt helt greit. Det har ogs&#xE5; blitt tilbudt til skiforbundet i denne saken, svarte Kristoffersen.</p>

              <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://sa.mnocdn.no/images/30f1f9a6-6811-49af-81c4-5f3aad8584e7?fit=crop&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/30f1f9a6-6811-49af-81c4-5f3aad8584e7?fit=crop&amp;q=80&amp;w={width}" data-original-width="5696" data-original-height="3797" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Henrik Kristoffersen (venstre) i Oslo tingrett onsdag.
      </div> 
      <div class="photographer icon-camera">
       Hagen, Fredrik / NTB scanpix
      </div> 
     </div> 
    </div><h2>Fikk ikke hjelp</h2><p>24-&#xE5;ringen snakket videre om hvilket st&#xF8;tteapparat Red Bull kunne tilby, og hva skiforbundet kunne tilby til sammenligning. Det handlet blant annet om en fysioterapeut p&#xE5; heltid, og s&#xE5; kalt &#xAB;fast track&#xBB; p&#xE5; akutt medisinsk hjelp.</p><p>Han avsl&#xF8;rte i den sammenheng at han ikke fikk medisinsk hjelp av forbundet da han skadet seg i sommer. Han m&#xE5;tte dra p&#xE5; legevakten selv og fikk p&#xE5;vist et brudd.</p><p>&#x2013; Det er ekstremt mange ting som kan gj&#xF8;re meg til en bedre ut&#xF8;ver per dags dato. Det er en idrett hvor det handler om hundredeler, sa Kristoffersen.</p><p>Red Bull vil ogs&#xE5; kunne stille med helikopter og oppgradering av fly n&#xE5;r det kommer til transport. Det samme gjelder hotelltilgang i utlandet. </p><p>&#x2013; Det handler om tid. Det handler om energi, sa Kristoffersen.</p><h2>Slo tilbake mot Ryste</h2><p>I forf&#xF8;yningsaken i 2016 sa sportssjef Claus Johan Ryste under ed at Kristoffersen hadde et tilstrekkelig st&#xF8;tteapparat for &#xE5; prestere. Dette ble lagt til grunn av retten. Dette var Kristoffersen totalt uenig i.</p><p>&#x2013; Med all respekt. Det er jeg ikke enig i. Det ble sagt at det er full dekning p&#xE5; fysioterapeuter og helseteam generelt. Det sa han under ed, innledet Kristoffersen.</p><p>&#x2013; Jeg har her en e-post her, sendt 5. januar 2018. Der beklager han at han ikke klarer &#xE5; levere tjenester som planlagt i Adelboden. Han garanterte at de skulle gjennomg&#xE5; rutiner og gi hjelp fra fysio p&#xE5; alt av treninger og renn ut &#xE5;ret, fortsatte stjernen.</p><p>Han sa videre at han har telt at det ikke var fysioterapeut p&#xE5; trening eller tilgjengelig for behandling etterp&#xE5; i 16 dager i l&#xF8;pet av en periode.</p><ul>
     <li><strong>BAKGRUNN: <a href="">Rettssaken Ski-Norge har ventet p&#xE5;: &#x2013; Kan f&#xE5; dramatiske konsekvenser for den norske idrettsmodellen</a></strong></li>
    </ul><p>Etter en &#xE5;pningsdag i retten hvor Kristoffersens advokat, Odd Stemsrud, hamret l&#xF8;s p&#xE5; skiforbundets pengebruk, og hvordan skiforbundet prioriterte styre og stell over bredde og rekruttering, fikk Norges Skiforbund svare for seg.</p><p>Advokat Per Andreas Bj&#xF8;rgan svarte p&#xE5; at Stemsrud viste til &#xE5;rsberetningen til forbundet som sa at administrasjon og styre fikk over 40 millioner, mens bredde og rekruttering-posten fikk bare dr&#xF8;yt 21 millioner.</p><p>&#x2013; Det ble sagt i g&#xE5;r at NSF (Norges Skiforbund) ikke legitimt kan bruke midler p&#xE5; administrasjon. Hva tror man at disse personene arbeider med? De tilrettelegger trening og konkurranse over hele landet, sa Bj&#xF8;rgan, f&#xF8;r tingrettsdommer Kari Lunde br&#xF8;t inn og sa at dette kom vel partene inn p&#xE5; under partsforklaringene og vitneavh&#xF8;rene.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://sa.mnocdn.no/images/99e27667-3eb0-470e-b09b-125cca2e362c?fit=crop&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/99e27667-3eb0-470e-b09b-125cca2e362c?fit=crop&amp;q=80&amp;w={width}" data-original-width="4902" data-original-height="3268" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Skiforbundets advokat Per Andreas Bj&#xF8;rgan onsdag.
      </div> 
      <div class="photographer icon-camera">
       Hagen, Fredrik / NTB scanpix
      </div> 
     </div> 
    </div><h2>&#x2013; Ikke en vanlig sponsoravtale</h2><p>Flere n&#xE5;v&#xE6;rende og tidligere topper i skiforbundet skal forklare seg under den ukes lange rettssaken, deriblant skipresident Erik R&#xF8;ste, som var med p&#xE5; &#xE5; gi det endelige neiet til Kristoffersens Red Bull-avtale.</p><p>&#x2013; Det kravet griper inn i skiforbundets markedsrettigheter. Skiforbundet har rettigheten til denne flaten p&#xE5; hjelmen. Det er de som eier dette p&#xE5; grunnlag av FIS-regelverket, innledet Bj&#xF8;rgan.</p><p>&#x2013; Dette er ikke en vanlig sponsoravtale. Denne avtalen dreier ikke om ut&#xF8;verens navn og bilde. Det dreier seg om en flate p&#xE5; hjelmen som eies av skiforbundet. Det er det som gj&#xF8;r denne saken spesiell, fortsatte han.</p><aside class="factbox collapsible">
     <h1 class="factbox-title section-color-primary icon-factbox-toggle">Fakta: Fakta om konflikten</h1>
     <div class="factbox-body clearfix">
      <p class="section-color-border-primary">Konflikten bunner i at Kristoffersen vil ha et Red Bull-klistremerke p&#xE5; hjelmen. Det er hans personlige sponsor. Problemet er at Norges Skiforbund har solgt hjelmrettigheten til Telenor.</p>
      <p class="section-color-border-primary">Kristoffersen mener at en st&#xF8;rre Red Bull-avtale vil &#xE5;pne d&#xF8;ren til et nytt omfattende st&#xF8;tteapparat og en trygghet etter endt karriere for ham selv.</p>
      <p class="section-color-border-primary">Skiforbundet frykter hva som vil skje med deres landslagsmodell hvis Kristoffersen f&#xE5;r medhold. Da er de redd for at sponsorpengene forsvinner ut av forbundets hender. </p>
     <button class="factbox-close icon-factbox-toggle section-color-primary"></button></div>
    </aside><ul>
     <li><strong>Dette skjedde i retten tirsdag: <a href="">Skiforbundet oppgitt over Kristoffersen-advokats utspill: &#x2013; Ser ikke poenget med det</a></strong></li>
    </ul><h2>Trakk frem millionl&#xF8;nn</h2><p>Bj&#xF8;rgan trakk frem hvor viktige disse rettighetene er for skiforbundet.</p><p>&#x2013; Skal de st&#xF8;rste stjernene ha en st&#xF8;rre andel av markedsrettighetene, eller skal skiforbundet beholde dem og bruke dem kollektivt for landslaget, spurte advokaten. </p><p>Anne-Lise Rolland tok over og snakket om Norges Skiforbunds regler, f&#xF8;r Bj&#xF8;rgan trakk frem Kristoffersens millionl&#xF8;nn i et fors&#xF8;k p&#xE5; &#xE5; vise at landslagsstjernen tjener godt p&#xE5; de sponsoravtalene han allerede har. Kristoffersens selvangivelse fra &#xD8;sterrike ble lagt frem, og der ble det bevist at han tjener rundt 10 millioner kroner &#xE5;rlig. En tredjedel av dette stammer fra premiepenger. Resten er markedsinntekter. </p><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/sport/multimedias/995e2f088b9fae4b1481b9d6279ceb6d/Pelt%2018.%20mars"></a></p>
          </div>
        </div>

        <div id="touchpoint-placement-default" class="touchpoint-placement"></div>

        <!-- Sport EM Details -->

        


        <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A589395%2C%22tags%22%3A%5B%7B%22name%22%3A%22Henrik%20Kristoffersen%22%2C%22id%22%3A%227b7a0410-a75d-4187-91e5-b601aec43d3d%22%2C%22type%22%3A%22person%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Oslo%20tingrett%22%2C%22id%22%3A%22838a64ca-ebf4-4f3e-90ef-5f5da3e3a14e%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Alpint%22%2C%22id%22%3A%2228131b94-a5f8-49de-9934-145ee3047048%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Sport"
    
    >matrix-tags</a>
</section>


        <!-- Article footer + additional content -->
        

          <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "sa",
      theme: {
        rulesUrl: 'https://www.aftenbladet.no/meninger/i/7la79o/Delta-i-debatten-i-Aftenbladet',
      },
      statements: {
        commentInput: {
          info: 'Velkommen til debatt i Aftenbladet! Innlegg blir løpende moderert, vi krever fullt navn, god debattskikk og innlegg som ikke overskrider 500 tegn. Du kan lese mer om debattreglene her{rulesUrl}.',
        },
      },
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->








        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.aftenbladet.no/widgets/widget-list/?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.sa.sport%3Flimit%3D6"
  >widget-list</a>
</section>


      </article>
    </div>

        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
    <div class="gototop">
    <a class="goto-frontpage" href="/">Til forsiden</a>
    <a class="goto-top" href="#">Til toppen</a>
  </div>

<footer class="footer-main">
  <div class="footer-logo">
    <i class="footer-logo-icon"></i>
    <span class="founded">- Grunnlagt 1. september 1893 -</span>
  </div>
  <div class="contactInfo">
    <span class="label">ADRESSE</span>
    <span>Nykirkebakken 2, 4013 Stavanger</span>

    <span class="label">Kundesenter</span>
    <span><a class="phone" href="tel:51195150">51&nbsp;19&nbsp;51&nbsp;50</a></span>

    <span class="label"><a href="https://kundeportal.aftenbladet.no/">BLI ABONNENT</a></span>

    <span class="label">TIPS</span>
    <span><a class="phone" href="tel:05150">05150</a></span>
    <span><a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></span>

    <span class="label"><a class="kryptert-tips" href="https://www.aftenbladet.no/securedrop/">SEND KRYPTERT TIPS</a></span>
  </div>

  <div class="icons">
    <a href="https://www.facebook.com/aftenbladet" target="_blank">
      <i class="icon-footer icon-facebook"></i></a>
    <a href="https://www.instagram.com/aftenbladet/" target="_blank">
      <i class="icon-footer icon-instagram"></i></a>
    <a href="https://twitter.com/StvAftenblad" target="_blank">
      <i class="icon-footer icon-twitter"></i></a>
    <a href="https://www.snapchat.com/add/aftenbladet" target="_blank">
      <i class="icon-footer icon-snapshot"></i></a>
  </div>

  <dl class="redaktors">
    <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
    <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

    <dt>Nyhetsredaktør</dt>
    <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

    <dt>Digitalredaktør</dt>
    <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

    <dt>Redaktør</dt>
    <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

    <dt>Debattredaktør</dt>
    <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

    <dt>Markedsdirektør</dt>
    <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>

    <dt><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">Kontakt redaksjonen</a></dt>
  </dl>
  <div class="copyright">
    Alt innhold er opphavsrettslig beskyttet. © 2019 Stavanger Aftenblad. ACAP-beskyttet. <a href="https://kundeportal.aftenbladet.no/personvernpolicy-2/"> Personvernpolicy og cookies</a>. Stavanger Aftenblad arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMRZKP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMRZKP');</script>
<!-- End Google Tag Manager -->

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;article.id&#x3D;589395&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script>
  $(function () {
    var siteVersion = document.getElementsByName('site-version')[0].content || 'desktop';
    var type = $('meta[name=article-info]').attr('data-type') || 'standard';
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      if (window._adsKeywords) {
        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            return new adNative(adObject.targetId, adObject.native);
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>

<script id="paywallInitScript"
        async
        src="/public/all@1552918672.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenbladet.no"

        data-paywall-previewMode="false"

        data-paywall-status="true"
        data-paywall-articleId="WLQrQQ"
        data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2019-03-20T09:01:00+00:00">
</script>


<script>
  window.touchpoints2opts = {
    publication: 'sa',
    userDomain: 'spid.no',
    
  };
  (function () {
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.src = '//jssdk.touchpoints.schibsted.media/v1/touchpoints.sdk.vanilla' + (window.fetch ? '' : '.poly') + '.js';
    s.parentNode.insertBefore(g, s);
  })();
</script>
<style>
  .touchpoint-placement { display: none; }
  .touchpoint-placement.active { display: block; }
</style>


</body>
</html>
