<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

    <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

<meta id="image-quality-ratio" data-desktop="1.65" data-phone="0.6" />

    <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa808652"
      data-numeric-id="808652"
       data-short-id="WbvGWQ"
      data-type="standard"
      data-published="1554724973000"
      data-modified="1554725044000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group="Sport"
      data-newsroom="sa"
      data-tags="Håndball|Byåsen Håndball Elite|Trondheim|Byåsen IL"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1554723021">

<title>Byåsen-talentene vant sitt andre NM på fire måneder - Stavanger Aftenblad</title>
<meta property="og:title" content="Byåsen-talentene vant sitt andre NM på fire måneder">
<meta name="twitter:title" content="Byåsen-talentene vant sitt andre NM på fire måneder">

<meta name="description" content=" Etter å ha vært en talentprodusent for Norge i mange år, gror det fortsatt godt hos Byåsen. ">
<meta property="og:description" content=" Etter å ha vært en talentprodusent for Norge i mange år, gror det fortsatt godt hos Byåsen. ">
<meta name="twitter:description" content=" Etter å ha vært en talentprodusent for Norge i mange år, gror det fortsatt godt hos Byåsen. ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-WbvGWQ.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-WbvGWQ.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/bc0234af-c84c-44bd-91dc-7a99081b8672?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/bc0234af-c84c-44bd-91dc-7a99081b8672?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

    <meta name="salesposter-info" data-type="subscription"/>

    <link rel="stylesheet" href="/public/desktop@1554722763.css"/>

<link rel="shortcut icon" href="/public/favicon@1554722763.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1554722763.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1554722763.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1554722763.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1554722763.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1554722763.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1554722763.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1554722763.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1554722763.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1554722763.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1554722763.svg" color="#005495">

    <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1554722865.js"></script>

    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,900" rel="stylesheet">
</head>
<body class="pub-sa article-type-standard salesposter ">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://kundeportal.aftenbladet.no/tips/">TIPS 05150</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.aftenbladet.no/tag/fotball/">Fotball</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Viking%20FK">Viking</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK">Bryne</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers">Oilers</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/sykkel/">Sykkel</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/langrenn/">Langrenn</a></li>
                              <li><a href="https://www.aftenbladet.no/tag/Friidrett">Friidrett</a></li>
                              <li><a href="http://live.aftenbladet.no/">Live</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="https://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.aftenbladet.no/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="">Trafikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="https://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="https://detskjer.no/stavanger/" class="">Det skjer</a></li>
                                            <li><a href="https://www.aftenbladet.no/emne/Spise_ute" class="">Spise ute</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Podkast/" class="">Podkast</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="https://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html" class="">Været</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/bil/">Bil</a></li>
                                                        <li><a href="http://blogg.aftenbladet.no/">Blogg</a></li>
                                                        <li><a href="https://www.aftenbladet.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="https://detskjer.no/stavanger/">Det skjer</a></li>
                                                        <li><a href="https://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="https://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="https://folk.aftenbladet.no/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="https://www.aftenbladet.no/profil/Johan_Selvig/">Joey-bloggen</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttps://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Podkast/">Podkast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.aftenbladet.no/reise/">Reise</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfast/">Ryfast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="https://www.aftenbladet.no/sport/">Sport</a></li>
                                                        <li><a href="https://www.aftenbladet.no/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="https://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="https://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.aftenbladet.no">Bedriftsabonnement</a></li>
                              <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/A-fordel/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenbladet.no/a/velg-abonnement/abonnement?referer=SA-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=sa&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



    <!-- fastflow widget -->
    
    
    

    <div class="content-outer">
        <div class="content-inner">
            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/bc0234af-c84c-44bd-91dc-7a99081b8672?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/bc0234af-c84c-44bd-91dc-7a99081b8672?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="674" data-original-height="451" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Slapp jubelen l&#xF8;s: By&#xE5;sen-jentene l&#xE5; under til pause, men snudde kampen i andre omgang. Stillingen ble til slutt 25&#x2013;20 til tr&#xF8;nderne. 
                  </span>
                <span class="photographer icon-camera" aria-label="Foto">
                   Byåsen Håndball
                  </span>
              </div>
            
            
                  <span class="gallery-info icon-gallery">
                      Galleri
                  </span>
            
            </div>

    </li>
  </ul>
</section>

                <header class="article-main-info">
                    <div class="section">
  <div class="section-icon section-primary icon-sa icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='sport'>
    <a href="/sport">Sport</a>
  </div>
</div>

                    
                    <h1 itemprop="name headline" class="article-title">By&#xE5;sen-talentene vant sitt andre NM p&#xE5; fire m&#xE5;neder</h1>
                    <p itemprop="description" class="article-description"> Etter &#xE5; ha v&#xE6;rt en talentprodusent for Norge i mange &#xE5;r, gror det fortsatt godt hos By&#xE5;sen. </p>
                </header>
            </article>
        </div>
    </div>
      <div class="overlay-wrap user-info">
  <div class="overlay ">
  </div>
</div>

        <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="wrap campaign-wrap sa-salesposter" data-medium="salesposter" data-campaign="campmgr" data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på aftenbladet.no flere ganger.</p></div></div>" data-articleId="{{article_id}}">
        <div class="t-sp-salesposter sa-salesposter native" data-medium="salesposter" data-campaign="">


            <div class="t-sp-content-wrapper">
                <div class="t-sp-content">
                    <div class="t-sp-login-info salesposter-login-container">

                        <div class="salesposter-option-logged-out">
                            <div class="t-sp-login-text">Hei! Bli abonnent i dag og få tilgang til denne artikkelen:</div>
                            <div class="t-sp-login-mobile">
                                <a class="track-referer login" href="https://payment.schibsted.no/oauth/authorize"><span>Allerede abonnent? Logg inn</span></a></div>
                            <div class="t-sp-login-text mobile">Hei! Bli abonnent og les videre</div>
                            <div class="t-sp-login-link">
                                <a class="login-button track-referer login" href="https://payment.schibsted.no/oauth/authorize"><span>Allerede abonnent? Logg inn</span></a>
                            </div>
                        </div>

                        <div class="salesposter-option-logged-in-kobleflyt mobile-only" style="display:none">Du er logget inn med <span class="fetched-email"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</br>
                            <div class="break">Er du abonnent? <a class="track-referer continue-link" href="https://kundeweb.aftenbladet.no/bestilling/spid/linkUser.htm?redirect_uri={{redirect_uri_url_encoded}}">Fortsett her</a></div>
                        </div>

                        <div class="salesposter-option-logged-in mobile-only" style="display:none">Du er logget inn med <span class="fetched-email"></span>. Vi finner ikke et aktivt abonnement på denne e-posten. </br>
                            <div class="break">Er du abonnent? <span class="salesposter-logg-out">Logg deg ut</span> og logg deg deretter inn med den e-posten du har registrert ditt abonnement på.</div>
                        </div>



                    </div>
                    <div class="t-sp-hero">
                        <div class="t-sp-hero-left">
                            <h2 class="t-sp-main-title">
                Prøv 1 måned for 1 krone
              </h2>
                            <h3 class="t-sp-subtitle">
                Alt innhold. Ingen bindingstid.
              </h3>
                            <a href="https://kundeweb.aftenbladet.no/s/ff/products/1225/start?redirect_uri={{redirect_uri_url_encoded}}" class="t-sp-btn t-sp-btn--main buy-btn track-referer">
                Prøv 1 måned for kr 1
              </a>
                            <p class="t-sp-comment">
                                Deretter ordinær pris kr 249/mnd
                                <br>(kr 99 for deg under 30 år)
                            </p>
                            <a href="https://kundeweb.aftenbladet.no/s/s/s-bedrift_salesposter/start?referer=SA-salgsplakat&utm_source=SA&utm_medium=salgsplakat&utm_campaign=nocampaign" class="add-link2">
                Bedrift? <span>Få tilbud her</span>
              </a>
                        </div>
                        <div class="t-sp-hero-right">
                            <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/10/25123816/illu_phone-hand-sa-min.png" alt="Stavanger Aftenblad på mobil" />
                        </div>
                    </div>
                </div>
            </div>
            <div class="t-sp-story">
                <div class="t-sp-story-content">
                    <h3>Rogalandsnyheter først og fremst</h3>
                    <p>I snart 125 år har Stavanger Aftenblad vært limet mellom menneskene, bygdene og byene i Rogaland. Vi gir deg nyhetssaker fra Rogalands største nyhetsredaksjon, avslørende reportasjeserier fra våre prisbelønte gravejournalister og direkterapporteringen fra de viktige arrangementene.</p>
                </div>
            </div>
            <article class="t-sp-article">
                <header>
                    <h1>Velg abonnementet som passer best for deg.</h1>
                    <p>Ingen bindingstid.</p>
                </header>
                <div class="salesposter-offers">
                    <section>
                        <a href="https://kundeweb.aftenbladet.no/s/ff/products/1225/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Digital" class="buy-btn track-referer section-link"></a>
                        <div>
                            <div class="salesposter-title">
                                <h1>Digital</h1>
                            </div>
                            <div class="salesposter-offer-title">
                                <h1>kr 199<span>/mnd</span></h1>
                                <p>kr 99/mnd for deg under 30 år</p>
                            </div>
                        </div>
                        <ul>
                            <li>
                                Alt innhold på aftenbladet.no
                            </li>

                            <li>
                                E-avis mandag til lørdag
                            </li>
                            <li class="list-placeholder"></li>
                        </ul>
                        <div>
                            <div class="score-button">
                                <a href="https://kundeweb.aftenbladet.no/s/ff/products/1225/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Digital" class="buy-btn track-referer">Prøv 1 måned for 1 krone</a>
                            </div>
                            <!--<small>Ordinær pris kr 199/mnd.</small>-->
                        </div>
                    </section>
                    <section>
                        <a href="https://kundeweb.aftenbladet.no/s/ff/products/1331/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Helg" class="buy-btn track-referer section-link"></a>
                        <div>
                            <div class="salesposter-title">
                                <h1>Helg</h1>
                            </div>
                            <div class="salesposter-offer-title">
                                <h1>kr 279<span>/mnd</span></h1>
                            </div>
                        </div>
                        <ul>
                            <li>
                                Papiravis fredag og lørdag
                            </li>
                            <li>
                                E-avis mandag til lørdag
                            </li>
                            <li>
                                Alt innhold på aftenbladet.no
                            </li>

                        </ul>
                        <div>
                            <div class="score-button">
                                <a href="https://kundeweb.aftenbladet.no/s/ff/products/1331/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Helg" class="buy-btn track-referer">Prøv 1 måned for 1 krone</a>
                            </div>
                            <!--<small>Ordinær pris kr 279/mnd.</small>-->
                        </div>
                    </section>
                    <section>
                        <a class="buy-btn track-referer section-link" href="https://kundeweb.aftenbladet.no/s/ff/products/1332/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Komplett"></a>
                        <div>
                            <div class="salesposter-title">
                                <h1>Komplett</h1>
                            </div>
                            <div class="salesposter-offer-title">
                                <h1>kr 349<span>/mnd</span></h1>
                            </div>
                        </div>
                        <ul>
                            <li>
                                Papiravis mandag til lørdag
                            </li>
                            <li>
                                E-avis mandag til lørdag
                            </li>
                            <li>
                                Alt innhold på aftenbladet.no
                            </li>
                        </ul>
                        <div>
                            <div class="score-button">
                                <a class="buy-btn track-referer" href="https://kundeweb.aftenbladet.no/s/ff/products/1332/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Komplett">Prøv 1 måned for 1 krone</a>
                            </div>
                            <!--<small>Ordinær pris kr 349/mnd.</small>-->
                        </div>
                    </section>
                </div>
                <footer>
                    <!--<p>
            <a class="grey-btn buy-btn track-referer" href="https://kundeweb.aftenbladet.no/s/s/s-bedrift_salesposter/start?referer=SA-salgsplakat&utm_source=SA&utm_medium=salgsplakat&utm_campaign=1709HOST">Bedrift eller organisasjon?
              <span> Få tilbud her</span>
            </a>
          </p>-->
                    <h1 class="t-sp-questions">Lurer du på noe?</h1>
                    <div class="salesposter-offers contact">
                        <section>
                            <ul>
                                <li class="contact-title">
                                    Chat med oss på
                                </li>
                                <li>
                                    <a href="https://kundeportal.aftenbladet.no/hjelp/">aftenbladet.no/hjelp</a>
                                </li>
                            </ul>
                        </section>
                        <section>
                            <ul>
                                <li class="contact-title">
                                    Ring oss
                                </li>
                                <li class="contact-phone-number">
                                    51 19 51 50
                                </li>
                            </ul>
                        </section>
                        <section>
                            <ul>
                                <li class="contact-title">
                                    Send e-post
                                </li>
                                <li>
                                    <a href="mailto:abonnement@aftenbladet.no">abonnement@aftenbladet.no</a>
                                </li>
                            </ul>
                        </section>
                    </div>
                    <div class="footer-links">
                        <img src="https://kundeportal.aftenbladet.no/wp-content/uploads/sites/3/2017/10/StavangerAftenblad_400px-min.png" />
                        <a href="https://kundeportal.aftenbladet.no/betingelser-og-vilkar/">Betingelser og vilkår</a>
                        <a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvern og informasjonskapsler</a>
                    </div>
                </footer>
            </article>
  </section>

    
<footer class="footer-main">
  <div class="footer-logo">
    <i class="footer-logo-icon"></i>
    <span class="founded">- Grunnlagt 1. september 1893 -</span>
  </div>
  <div class="contactInfo">
    <span class="label">ADRESSE</span>
    <span>Nykirkebakken 2, 4013 Stavanger</span>

    <span class="label">Kundesenter</span>
    <span><a class="phone" href="tel:51195150">51&nbsp;19&nbsp;51&nbsp;50</a></span>

    <span class="label"><a href="https://kundeportal.aftenbladet.no/">BLI ABONNENT</a></span>

    <span class="label">TIPS</span>
    <span><a class="phone" href="tel:05150">05150</a></span>
    <span><a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></span>

    <span class="label"><a class="kryptert-tips" href="https://www.aftenbladet.no/securedrop/">SEND KRYPTERT TIPS</a></span>
  </div>

  <div class="icons">
    <a href="https://www.facebook.com/aftenbladet" target="_blank">
      <i class="icon-footer icon-facebook"></i></a>
    <a href="https://www.instagram.com/aftenbladet/" target="_blank">
      <i class="icon-footer icon-instagram"></i></a>
    <a href="https://twitter.com/StvAftenblad" target="_blank">
      <i class="icon-footer icon-twitter"></i></a>
    <a href="https://www.snapchat.com/add/aftenbladet" target="_blank">
      <i class="icon-footer icon-snapshot"></i></a>
  </div>

  <dl class="redaktors">
    <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
    <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

    <dt>Nyhetsredaktør</dt>
    <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

    <dt>Digitalredaktør</dt>
    <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

    <dt>Redaktør</dt>
    <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

    <dt>Debattredaktør</dt>
    <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

    <dt>Markedsdirektør</dt>
    <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>

    <dt><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">Kontakt redaksjonen</a></dt>
  </dl>
  <div class="copyright">
    Alt innhold er opphavsrettslig beskyttet. © 2019 Stavanger Aftenblad. ACAP-beskyttet. <a href="https://kundeportal.aftenbladet.no/personvernpolicy-2/"> Personvernpolicy og cookies</a>. Stavanger Aftenblad arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>

</div>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1554722865.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenbladet.no"

        data-paywall-previewMode="true"

        data-paywall-status="true"
        data-paywall-articleId="WbvGWQ"
        data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2019-04-08T12:02:53+00:00">
</script>

<script src='/public/scm-salesposter.js'></script>


</body>
</html>
