<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="sa"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="sa"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Lyd er sterkere stimulans for hjernen enn bilder</title>
    <meta data-react-helmet="true" name="description" content="Podkast er i vinden. Det er godt nytt for hjernen, mener forskere som har sett at lyd stimulerer hjernen vår som lite annet."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.aftenbladet.no/utenriks/i/Ky4A55/lyd-er-sterkere-stimulans-for-hjernen-enn-bilder"/><meta data-react-helmet="true" property="og:title" content="Lyd er sterkere stimulans for hjernen enn bilder"/><meta data-react-helmet="true" property="twitter:title" content="Lyd er sterkere stimulans for hjernen enn bilder"/><meta data-react-helmet="true" property="og:description" content="Podkast er i vinden. Det er godt nytt for hjernen, mener forskere som har sett at lyd stimulerer hjernen vår som lite annet."/><meta data-react-helmet="true" property="twitter:description" content="Podkast er i vinden. Det er godt nytt for hjernen, mener forskere som har sett at lyd stimulerer hjernen vår som lite annet."/><meta data-react-helmet="true" property="fb:app_id" content="112085462195603"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=1069&amp;w=1900&amp;s=65a5e01bf06752a4d54762fffba14fa8b733a4a1"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1069"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=1069&amp;w=1900&amp;s=65a5e01bf06752a4d54762fffba14fa8b733a4a1"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="sa"/><meta data-react-helmet="true" name="article-info" data-short-id="Ky4A55" data-newsroom="sa"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.aftenbladet.no/utenriks/i/Ky4A55/lyd-er-sterkere-stimulans-for-hjernen-enn-bilder"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Lyd er sterkere stimulans for hjernen enn bilder","datePublished":"2021-04-04T13:59:59Z","dateModified":"2021-04-04T13:59:59Z","wordCount":561,"articleSection":"Utenriks","description":"Podkast er i vinden. Det er godt nytt for hjernen, mener forskere som har sett at lyd stimulerer hjernen vår som lite annet.","keywords":"podkast lyd følelser filmer","image":{"url":"https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&h=1069&w=1900&s=65a5e01bf06752a4d54762fffba14fa8b733a4a1","width":1900,"height":1069,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB-AFP"}],"mainEntityOfPage":"https://www.aftenbladet.no/utenriks/i/Ky4A55/lyd-er-sterkere-stimulans-for-hjernen-enn-bilder"}]</script>
    
    <!-- Copyright © 2021 Schibsted Media Group. Generated by psi3-tag-builder v1.3.3 for sa (pro) -->
<script>
(function htmlFn(win, cnf) {
  win._sp_=win._sp_||{}
  win._sp_.config=cnf
})(window,{"accountId":1047,"propertyId":8886,"baseEndpoint":"https://cmp.aftenbladet.no","consentLanguage":"no"});
</script>
<script src="https://cmp.aftenbladet.no/messagingNoTcfApi.js" async></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,5405,2082,552,3462,8455,2728,9642,7873,9009,4068,4569,2715,1647,3914,8041,5952,1947]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount","hyperion-components-Text","hyperion-components-ParagraphHeader","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","hyperion-feature-article-components-Teaser","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-components-BrandMetricsSurvey","src-features-page-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.dea78e57.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.48341bda.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.fce7883f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.118557c8.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.7c0578f1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.161b62d1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.7f8772e7.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.0414bdad.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.c3257e7e.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.9e78918a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.634b5537.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount.4abad0e9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.f56467c3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.f561af06.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.f6049ba4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.909d6615.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.192c8f68.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.522485cd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.6bbba5a5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.f0ae16b7.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.2259bad0.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.038c3a29.m.js" type="module"></script><script src="/cnp-assets/runtime.9d066a34.js" defer nomodule></script>
<script src="/cnp-assets/vendors.546f7aa8.js" defer nomodule></script>
<script src="/cnp-assets/main.7e8a6e8a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.c8797a18.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.4a4e1f75.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.a20300a0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.769236ef.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.ec10cd43.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.e6de5152.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.efef339a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.a0ef5b61.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount.21299d80.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.e6041cd7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.f39f0e05.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.94fe9058.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.52640532.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.40de0c33.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.a4cb8d18.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.bb7b9d94.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.05a464c4.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.4b19f1be.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.39e5fb53.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.fce7883f.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/cf7d50dca7794231a00575fc3d9f1a2e.js"></script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 220 38" id="sa-logo"><desc>SA Logo</desc><svg><path d="M201.121749,28.8462598 C200.240543,28.8462598 199.636113,28.0915828 199.636113,25.8522791 C199.636113,22.5313048 200.945349,18.7575242 203.111044,18.7575242 C203.99225,18.7575242 204.596482,19.5122012 204.596482,21.751307 C204.596482,25.0722814 203.287246,28.8462598 201.121749,28.8462598 L201.121749,28.8462598 Z M206.535293,29.0474411 C206.510149,28.6953244 206.560634,28.2171975 206.661207,27.588333 L209.607138,10.6060236 L204.67211,10.983461 L204.571339,11.6878921 L206.485006,12.0651317 L205.351773,18.5058992 C204.74754,17.851714 203.840993,17.4995973 202.783784,17.4995973 C199.333997,17.4995973 196.539124,21.0468759 196.362922,25.9780916 C196.262151,28.7706932 197.722446,30.733249 200.164915,30.733249 C201.247664,30.733249 202.657672,30.053743 203.639649,28.7706932 C203.690133,30.053743 204.369796,30.733249 205.452544,30.733249 C206.585777,30.733249 207.466983,30.1293096 208.398673,28.9720723 L207.995785,28.5192661 C207.643184,28.7706932 207.11458,28.9720723 206.535293,29.0474411 L206.535293,29.0474411 Z M190.549857,26.4813415 C190.32317,27.8146371 189.316248,28.8462598 188.208356,28.8462598 C187.326755,28.8462598 186.823492,28.2676412 186.823492,27.110206 C186.823492,25.1982917 188.2335,23.940167 191.028174,23.6634191 L190.549857,26.4813415 Z M193.168726,29.0727618 C193.143186,28.6700037 193.193473,28.2423204 193.24376,27.8650808 L194.326508,21.4745591 C194.754539,18.9084596 193.344729,17.4995973 190.348314,17.4995973 C188.031957,17.4995973 185.94189,18.832893 185.94189,20.3677655 C185.94189,21.248255 186.52098,21.8519966 187.37724,21.8519966 C188.2335,21.8519966 188.837732,21.2985008 188.837732,20.4933802 C188.837732,19.9652052 188.459988,19.4870782 187.855755,19.3110199 C188.30893,18.9587054 188.938306,18.7575242 189.56788,18.7575242 C190.851775,18.7575242 191.758322,19.4368324 191.506492,20.9212612 L191.229915,22.5061818 C186.773007,23.0848005 183.977936,24.5441064 183.977936,27.6888247 C183.977936,29.6513805 185.262228,30.733249 186.924065,30.733249 C188.208356,30.733249 189.492054,30.0790638 190.348314,28.7706932 C190.373457,29.9532513 191.179431,30.733249 192.161209,30.733249 C193.118043,30.733249 194.125559,30.1795555 195.056853,28.9720723 L194.603877,28.544389 C194.251276,28.796014 193.722276,28.9971952 193.168726,29.0727618 L193.168726,29.0727618 Z M180.886095,27.7141454 C180.785324,28.2676412 180.76018,28.6702015 180.810665,28.9971952 C181.339467,28.9218264 181.86827,28.7706932 182.245816,28.5192661 L182.648704,28.9469494 C181.742157,30.1041867 180.835808,30.7079283 179.702575,30.7079283 C178.242281,30.7079283 177.512133,29.6262576 177.889878,27.56321 L180.76018,12.0148858 L179.173773,11.6878921 L179.274544,10.983461 L183.957941,10.6060236 L180.886095,27.7141454 Z M169.885974,29.4751243 C169.004768,29.4751243 168.400536,28.7204474 168.400536,26.4813415 C168.400536,23.18549 169.709574,19.3863887 171.875269,19.3863887 C172.756474,19.3863887 173.360905,20.1410657 173.360905,22.3803694 C173.360905,25.6762208 172.051272,29.4751243 169.885974,29.4751243 L169.885974,29.4751243 Z M173.436533,17.4993995 C172.026327,17.4993995 170.540889,18.2038306 169.483284,19.5122012 L171.019207,10.6060236 L166.335612,10.9832632 L166.235039,11.6878921 L167.896877,12.0148858 L165.680895,24.7201648 C165.001232,28.4939453 166.612783,30.7330512 169.634342,30.7330512 C173.511765,30.7330512 176.634095,26.7832123 176.634095,21.6759382 C176.634095,18.832893 175.148261,17.4993995 173.436533,17.4993995 L173.436533,17.4993995 Z M163.493819,28.544389 L163.92185,28.9720723 C162.965016,30.0790638 162.083811,30.7330512 161.026206,30.7330512 C159.716969,30.7330512 158.709849,29.7769951 159.163023,27.7643913 L160.296058,22.6066735 C160.824861,20.2417552 160.296058,19.3863887 159.037109,19.3863887 C157.727674,19.3863887 156.594639,20.6947592 156.292523,22.455936 L154.932801,30.5318699 L151.986871,30.5318699 L153.976166,18.9335825 L152.263844,18.6065888 L152.389758,17.8768369 L156.94724,17.5247202 L156.619782,19.6631366 C157.677387,18.2291514 159.037109,17.4995973 160.497403,17.4995973 C162.813958,17.4995973 164.047765,18.9587054 163.493819,21.4998799 L162.159439,27.5378893 C162.033524,28.1416309 162.008183,28.6448807 162.083811,29.0474411 C162.612613,28.9467515 163.040644,28.7706932 163.493819,28.544389 L163.493819,28.544389 Z M147.735069,22.3050006 L143.681049,22.455936 C144.134421,20.5689468 145.1162,18.8330908 146.601836,18.8330908 C147.608956,18.8330908 147.961755,19.5626448 147.961755,20.5942675 C147.961755,21.0973196 147.860984,21.7010612 147.735069,22.3050006 L147.735069,22.3050006 Z M146.652321,17.6002868 C142.875273,17.6002868 140.306889,21.1475654 140.306889,25.2485376 C140.306889,28.4436995 142.245897,30.7081261 145.166685,30.7081261 C147.155782,30.7081261 148.792476,29.8023159 150.076569,28.2676412 L149.522623,27.7392684 C148.515503,28.569512 147.458096,28.9720723 146.501262,28.9720723 C144.612739,28.9720723 143.404076,27.588333 143.404076,24.7706084 C143.404076,24.418294 143.429417,24.0408566 143.479704,23.663617 L150.529942,23.663617 C150.731286,23.0345546 150.806914,22.430813 150.806914,21.8268736 C150.806914,19.4870782 149.270992,17.6002868 146.652321,17.6002868 L146.652321,17.6002868 Z M138.445092,28.1920745 L138.898465,28.7204474 C137.538545,30.0288179 136.128537,30.7079283 134.693386,30.7079283 C133.232893,30.7079283 132.502746,29.6262576 132.830006,27.8146371 L134.39127,18.9084596 L130.317451,18.9084596 L127.723726,34.4567838 L124.677221,34.8593441 L127.371323,18.9587054 L124.853423,18.6317117 L125.029624,17.8519118 L127.597811,17.6505327 L127.799354,16.4177288 C128.554644,12.1909442 130.896541,10.6060236 133.338812,10.6060236 C134.82425,10.6060236 135.982627,11.3860213 135.982627,12.5432586 C135.982627,13.4993147 135.327909,13.9521209 134.67339,13.9521209 C133.943045,13.9521209 133.414242,13.4237481 133.414242,12.8200065 C133.414242,12.467692 133.540355,12.1155754 133.817328,11.8388275 C133.590642,11.738138 133.389099,11.6878921 133.187754,11.6878921 C131.878517,11.6878921 131.324572,12.7697606 130.971971,14.908177 L130.518598,17.7007786 L134.617758,17.7007786 L134.617758,17.6756556 L137.159613,14.4836588 L138.091303,14.4836588 L137.563689,17.7007786 L140.736504,17.7007786 L140.509817,18.9084596 L137.362344,18.9084596 L135.851564,27.8146371 C135.776134,28.2173953 135.776134,28.6197578 135.801278,28.9720723 C136.884026,28.9469494 137.765232,28.6197578 138.445092,28.1920745 L138.445092,28.1920745 Z M115.813692,24.0659795 L115.96475,23.1099234 C116.216382,23.3111047 116.518696,23.4369171 116.871099,23.4369171 C117.727161,23.4369171 118.205677,22.8582985 118.205677,22.1287444 C118.205677,21.5752487 117.777646,20.8959405 116.795669,20.8959405 C116.040378,20.8959405 115.410804,21.2985008 115.259548,22.3552464 L115.007916,24.0659795 L113.371222,24.0659795 L118.40722,14.6061083 L119.364053,24.0659795 L115.813692,24.0659795 Z M120.88097,9.375 L119.714278,9.375 L108.734747,29.3536639 L106.908983,29.7676977 L106.784454,30.5318699 L112.53476,30.5318699 L112.67196,29.7099347 L110.590406,29.2929336 L112.716505,25.2734627 L114.831517,25.2734627 L114.051083,30.5318699 L114.932288,30.5318699 L115.662436,25.2734627 L116.770525,25.2734627 L115.989893,30.5318699 L116.871099,30.5318699 L117.601246,25.2734627 L119.48977,25.2734627 L119.917801,29.4500014 L118.457506,29.7769951 L118.331591,30.5318699 L124.287598,30.5318699 L124.413513,29.7267493 L123.330765,29.4500014 L120.88097,9.375 Z M105.414437,19.0089513 C105.414437,19.8140719 104.885635,20.6694385 103.803085,20.6694385 C102.821108,20.6694385 102.166192,19.8643178 102.292305,18.9838284 C100.882297,19.7387032 99.950607,20.8203739 99.4972346,23.3866713 L98.3139128,30.5569929 L95.3426407,30.5569929 L97.2816491,18.9335825 L95.6198116,18.6063909 L95.7455284,17.8768369 L100.277867,17.5247202 L99.8789385,19.9535339 C100.961489,18.5949175 102.266964,17.4602314 103.576398,17.4602314 C104.75873,17.4602314 105.414437,18.2291514 105.414437,19.0089513 L105.414437,19.0089513 Z M91.2385315,22.3050006 L87.1845111,22.455936 C87.6378835,20.5689468 88.6196624,18.8330908 90.1054964,18.8330908 C91.1124187,18.8330908 91.4650197,19.5626448 91.4650197,20.5942675 C91.4650197,21.0973196 91.3644463,21.7010612 91.2385315,22.3050006 L91.2385315,22.3050006 Z M90.1555852,17.6002868 C86.3789336,17.6002868 83.8105492,21.1475654 83.8105492,25.2485376 C83.8105492,28.4436995 85.7493597,30.7081261 88.6701471,30.7081261 C90.6592443,30.7081261 92.2957405,29.8023159 93.5800317,28.2676412 L93.0262838,27.7392684 C92.0187676,28.569512 90.9613606,28.9720723 90.004527,28.9720723 C88.1162013,28.9720723 86.9077361,27.588333 86.9077361,24.7706084 C86.9077361,24.418294 86.9328795,24.0408566 86.9831662,23.663617 L94.0332061,23.663617 C94.234551,23.0345546 94.310377,22.430813 94.310377,21.8268736 C94.310377,19.4870782 92.7744543,17.6002868 90.1555852,17.6002868 L90.1555852,17.6002868 Z M76.9361168,25.7013438 C75.9289966,25.7013438 75.4504808,24.6445981 75.4504808,23.2610566 C75.4504808,20.5438238 76.6088572,18.7575242 78.0691519,18.7575242 C79.0764702,18.7575242 79.554788,19.8140719 79.554788,21.1978113 C79.554788,23.9150441 78.3964116,25.7013438 76.9361168,25.7013438 L76.9361168,25.7013438 Z M80.3857067,33.8777695 C80.3857067,35.3119525 79.1016135,36.1675168 76.8606868,36.1675168 C74.3174457,36.1675168 72.9577245,35.1107712 72.9577245,33.5258506 C72.9577245,32.1167905 74.0404728,31.1104886 75.7525971,31.1104886 C78.2202101,31.1104886 80.3857067,32.3937362 80.3857067,33.8777695 L80.3857067,33.8777695 Z M81.7957147,16.6944766 C81.9970596,17.3737848 82.5258621,17.826591 83.3569788,17.826591 C84.2633277,17.826591 84.8424169,17.1221599 84.8424169,16.3672851 C84.8424169,15.4365498 84.2381843,14.7067979 83.0546646,14.7067979 C81.745428,14.7067979 80.5116215,15.9649226 79.7814742,17.851714 C79.2526717,17.6254098 78.6482411,17.4995973 77.9937218,17.4995973 C75.2994227,17.4995973 72.6805536,19.4934084 72.6805536,22.4306152 C72.6805536,24.4279871 73.5964054,25.9687942 75.4253374,26.6322769 C74.0656162,27.1857726 73.3857555,28.0411392 73.3857555,28.6448807 C73.3857555,29.6513805 73.9397014,30.053743 74.8965349,30.4060575 C72.2275771,30.3809346 70.4146814,31.6639843 70.4146814,33.5258506 C70.4146814,35.5384545 72.3534919,37.375 76.5080858,37.375 C80.687823,37.375 82.9538931,35.3119525 82.9538931,32.7458529 C82.9538931,31.2363011 81.8208581,30.0034971 79.4037298,29.1481306 L77.2130898,28.3681329 C76.6340006,28.1416309 76.1303414,27.8902038 75.7777404,27.5378893 C76.02957,27.3115851 76.3065429,27.0850831 76.5583725,26.9341477 C76.7599153,26.9341477 76.9612602,26.9592706 77.1628031,26.9592706 C79.8569042,26.9592706 82.5512034,25.0220356 82.450432,21.8771195 C82.4001453,20.5438238 81.7957147,19.2856991 80.7885944,18.4807763 C80.9396526,17.826591 81.3425403,17.0717162 81.7957147,16.6944766 L81.7957147,16.6944766 Z M68.2996694,30.733249 C66.9902349,30.733249 65.9831146,29.777193 66.436289,27.7643913 L67.5695221,22.6068714 C68.0981266,20.241953 67.5695221,19.3863887 66.3105722,19.3863887 C65.0011377,19.3863887 63.8681026,20.6947592 63.5659863,22.455936 L62.2062651,30.5318699 L59.2603343,30.5318699 L61.2494315,18.9335825 L59.5373072,18.6065888 L59.663024,17.8770347 L64.2207036,17.5247202 L63.893246,19.6631366 C64.950653,18.2291514 66.3105722,17.4995973 67.7708669,17.4995973 C70.0874218,17.4995973 71.3212283,18.9587054 70.7672824,21.4998799 L69.4327045,27.5378893 C69.3067897,28.1418287 69.2816464,28.6450786 69.3570764,29.0474411 C69.8858789,28.9469494 70.31391,28.7706932 70.7672824,28.544389 L71.1953135,28.9720723 C70.2384799,30.0790638 69.3570764,30.733249 68.2996694,30.733249 L68.2996694,30.733249 Z M53.6199064,26.4813415 C53.3932202,27.8146371 52.3860999,28.8462598 51.2782082,28.8462598 C50.3970027,28.8462598 49.8933436,28.2676412 49.8933436,27.110206 C49.8933436,25.1982917 51.3033516,23.940167 54.0984222,23.6634191 L53.6199064,26.4813415 Z M56.2385775,29.0727618 C56.2134341,28.6700037 56.2637209,28.2423204 56.3140076,27.8650808 L57.3967559,21.4745591 C57.824787,18.9084596 56.414779,17.4995973 53.4183635,17.4995973 C51.1020067,17.4995973 49.0121381,18.832893 49.0121381,20.3677655 C49.0121381,21.248255 49.5912273,21.8519966 50.4472894,21.8519966 C51.3033516,21.8519966 51.9077821,21.2985008 51.9077821,20.4933802 C51.9077821,19.9652052 51.5300378,19.4870782 50.9258052,19.3110199 C51.3789796,18.9587054 52.0083556,18.7575242 52.6379295,18.7575242 C53.9220227,18.7575242 54.8285695,19.4368324 54.57674,20.9212612 L54.299767,22.5061818 C49.8430569,23.0848005 47.0481842,24.5441064 47.0481842,27.6888247 C47.0481842,29.6513805 48.3322774,30.733249 49.994115,30.733249 C51.2782082,30.733249 52.5623014,30.0790638 53.4183635,28.7706932 C53.4437049,29.9532513 54.2494803,30.733249 55.2314572,30.733249 C56.1882908,30.733249 57.1954111,30.1795555 58.1271013,28.9720723 L57.6739268,28.544389 C57.3213258,28.796014 56.7925234,28.9971952 56.2385775,29.0727618 L56.2385775,29.0727618 Z M47.0230409,19.3430665 C47.0230409,22.7144845 43.3216214,28.3683307 40.6526636,30.5318699 L38.3361088,30.5318699 L38.2604807,18.9337803 L36.6491278,18.6065888 L36.7750426,17.8770347 L41.2317528,17.5247202 L41.2066094,28.2425182 C43.2713347,26.2297166 45.3109166,22.2363576 45.5878895,19.9721288 C45.4366334,20.0223747 45.2604319,20.0474976 45.0842304,20.0474976 C44.2279703,20.0474976 43.4223928,19.5191248 43.4223928,18.6637583 C43.4223928,17.6072105 44.2028269,17.1039606 45.1093738,17.1039606 C45.9402925,17.1039606 47.0230409,17.6072105 47.0230409,19.3430665 L47.0230409,19.3430665 Z M31.1868812,26.4813415 C30.960195,27.8146371 29.9530747,28.8462598 28.845183,28.8462598 C27.9639775,28.8462598 27.4603184,28.2676412 27.4603184,27.110206 C27.4603184,25.1982917 28.8703264,23.940167 31.665397,23.6634191 L31.1868812,26.4813415 Z M33.8055523,29.0727618 C33.780409,28.6700037 33.8306957,28.2423204 33.8809824,27.8650808 L34.9637308,21.4745591 C35.3917618,18.9084596 33.9817538,17.4995973 30.9853384,17.4995973 C28.6689815,17.4995973 26.5791129,18.832893 26.5791129,20.3677655 C26.5791129,21.248255 27.1582021,21.8519966 28.0142643,21.8519966 C28.8703264,21.8519966 29.474757,21.2985008 29.474757,20.4933802 C29.474757,19.9652052 29.0970126,19.4870782 28.49278,19.3110199 C28.9459545,18.9587054 29.5753304,18.7575242 30.2049043,18.7575242 C31.4889975,18.7575242 32.3955444,19.4368324 32.1437148,20.9212612 L31.8667419,22.5061818 C27.4100317,23.0848005 24.6151591,24.5441064 24.6151591,27.6888247 C24.6151591,29.6513805 25.8992523,30.733249 27.5610898,30.733249 C28.845183,30.733249 30.1292762,30.0790638 30.9853384,28.7706932 C31.0106797,29.9532513 31.8164551,30.733249 32.7984321,30.733249 C33.7552656,30.733249 34.7623859,30.1795555 35.6940761,28.9720723 L35.2409017,28.544389 C34.8883007,28.796014 34.3594982,28.9971952 33.8055523,29.0727618 L33.8055523,29.0727618 Z M22.9026388,28.1920745 L23.3560112,28.7204474 C21.99629,30.0288179 20.586084,30.7079283 19.1509327,30.7079283 C17.69044,30.7079283 16.9602926,29.6262576 17.2877502,27.8146371 L18.8488164,18.9335825 L16.6581763,18.6317117 L16.8343778,17.8519118 L19.0753046,17.6756556 L21.6688324,14.2288688 L22.6005226,14.2288688 L22.0214333,17.7007786 L25.1940503,17.7007786 L24.9673641,18.9084596 L21.8198905,18.9084596 L20.3091111,27.8146371 C20.233681,28.2173953 20.233681,28.6197578 20.2588244,28.9720723 C21.3415727,28.9469494 22.2227782,28.6197578 22.9026388,28.1920745 L22.9026388,28.1920745 Z M8.63170289,21.1212556 L9.62080706,21.6523978 L8.26148175,29.3141002 C7.88868688,29.2814602 7.56538682,29.226071 7.21892319,29.136855 L8.63170289,21.1212556 Z M13.1616654,25.6509001 C13.1616654,27.851827 11.6661304,29.2535678 9.12011762,29.3534661 L10.4178714,22.0474411 C11.9246912,22.9014229 13.1616654,23.8424448 13.1616654,25.6509001 L13.1616654,25.6509001 Z M10.240878,10.8323278 C12.7336343,10.8323278 14.3703285,12.7444399 14.4459566,16.0905372 L15.6292783,16.0905372 L16.73717,9.87627169 L15.679763,9.87627169 L14.7732162,11.8135068 C13.8163826,10.3543986 12.079115,9.4990321 10.2157346,9.4990321 C6.8920595,9.4990321 4.47473325,11.8890734 4.47473325,15.3105395 C4.47473325,18.2038306 6.03599736,19.6380136 7.84889306,20.6947592 L6.41651342,28.8098612 C4.58441374,27.9074139 3.41732625,25.8774021 3.39218289,22.958988 L2.18351976,22.958988 L1,29.7016263 L2.05760498,29.7016263 L2.96415182,27.7392684 C4.12233024,29.7016263 6.11162542,30.7330512 8.60418377,30.7330512 C12.784119,30.7330512 15.4279335,27.7895142 15.4279335,24.0157336 C15.4279335,19.8140719 11.8019441,18.832893 9.23375769,17.3233412 L9.58616069,15.4365498 C9.96390504,15.7886664 10.3919361,15.9649226 10.8453085,15.9649226 C11.8775722,15.9649226 12.4818047,15.2856144 12.4818047,14.43005 C12.4818047,13.7507418 11.9530022,12.9709419 10.7696805,12.9709419 C9.86313362,12.9709419 9.1078429,13.448871 8.90649804,14.681675 L8.52875369,16.845412 C7.52163341,16.1156601 6.81662942,15.2100478 6.81662942,13.8263084 C6.81662942,12.0148858 8.22663741,10.8323278 10.240878,10.8323278 L10.240878,10.8323278 Z" id="Stavanger-Aftenblad"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global lkfuk2">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1d9dyiv">.css-1d9dyiv{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#005693;position:fixed;}@media screen and (max-width: 980px){.css-1d9dyiv{overflow-y:visible;}}</style><div class="css-1d9dyiv"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css h3qzur">.css-h3qzur{display:block;height:inherit;font-size:0;padding:0 5px;}.css-h3qzur::-moz-focus-inner{border:0;}.css-h3qzur:focus{outline:var(--link-focus-outline);}.css-h3qzur:link,.css-h3qzur:hover,.css-h3qzur:active,.css-h3qzur:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-h3qzur svg{width:auto;vertical-align:middle;fill:#fff;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}@media screen and (min-width: 740px){.css-h3qzur svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-h3qzur svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-h3qzur" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 84hxml">.css-84hxml{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-84hxml:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-84hxml::-moz-focus-inner{border:0;}.css-84hxml:focus{outline:var(--link-focus-outline);}.css-84hxml:hover{color:#fff;background-color:#005693;}@media screen and (max-width: 980px){.css-84hxml{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/meninger/" class="css-84hxml" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-84hxml" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-84hxml" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="css-84hxml" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-84hxml" rel="" target="" aria-label="TIPS 05150" tabindex="0">TIPS 05150</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css gve3kl">.css-gve3kl{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-gve3kl:hover{color:#fff;background-color:#005693;}.css-gve3kl >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-gve3kl >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-gve3kl{display:none;}}.css-gve3kl:hover{border-color:#fff;color:#fff;}.css-gve3kl::-moz-focus-inner{border:0;}.css-gve3kl:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-gve3kl{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-gve3kl{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-gve3kl"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css s6r7ip">.css-s6r7ip{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#005693;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-s6r7ip::-moz-focus-inner{border:0;}.css-s6r7ip:focus{outline:var(--link-focus-outline);}.css-s6r7ip::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::placeholder{color:#d7d3cf;opacity:1;}.css-s6r7ip::-ms-input-placeholder{color:#d7d3cf;}.css-s6r7ip::-webkit-search-decoration,.css-s6r7ip::-webkit-search-cancel-button,.css-s6r7ip::-webkit-search-results-button,.css-s6r7ip::-webkit-search-results-decoration{-webkit-appearance:none;}.css-s6r7ip:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-s6r7ip{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-s6r7ip:hover,.css-s6r7ip:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-s6r7ip"/></label><style data-emotion="css 1p7y4be">.css-1p7y4be{display:none;background-color:#005693;}@media screen and (min-width: 981px){.css-1p7y4be{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-1p7y4be svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1p7y4be svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1p7y4be svg{margin-left:0;}}.css-1p7y4be::-moz-focus-inner{border:0;}.css-1p7y4be:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1p7y4be"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1ckezls">.css-1ckezls{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1ckezls:hover{border-color:#fff;color:#fff;}.css-1ckezls::-moz-focus-inner{border:0;}.css-1ckezls:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1ckezls{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1ckezls{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1ckezls{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1ckezls:hover{background-color:#005693;}</style><button class="css-1ckezls" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-j927hq{z-index:20;}}@media screen and (min-width: 981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion="css 1o93hpn">.css-1o93hpn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#333;}.css-1o93hpn:hover{border-color:#333;color:#333;}.css-1o93hpn::-moz-focus-inner{border:0;}.css-1o93hpn:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-1o93hpn{font-size:16px;}}.css-1o93hpn:hover{color:inherit;}</style><span class="css-1o93hpn">Utenriks</span></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-trw5bn" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/okonomi/" class="css-1ntzrx8" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tv/" class="css-1ntzrx8" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-1ntzrx8" rel="" target="" aria-label="TIPS 05150">TIPS 05150</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Stavanger-Oilers" class="css-1ntzrx8" rel="" target="" aria-label="Oilers">Oilers</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-1ntzrx8" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-1ntzrx8" rel="" target="" aria-label="Håndball">Håndball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-1ntzrx8" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-1ntzrx8" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-trw5bn" rel="" target="" aria-label="Fotball">Fotball</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Viking-FK" class="css-1ntzrx8" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-1ntzrx8" rel="" target="" aria-label="Bryne">Bryne</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Sandnes-Ulf" class="css-1ntzrx8" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-1ntzrx8" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Fotball-1-div" class="css-1ntzrx8" rel="" target="" aria-label="1. divisjon">1. divisjon</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Herrelandslaget-fotball" class="css-1ntzrx8" rel="" target="" aria-label="Herrelandslaget">Herrelandslaget</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Engelsk-fotball" class="css-1ntzrx8" rel="" target="" aria-label="England">England</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film/" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur/" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-1ntzrx8" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/Spise-ute" class="css-1ntzrx8" rel="" target="" aria-label="Spise ute">Spise ute</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-1ntzrx8" rel="" target="" aria-label="Fripenn">Fripenn</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/" class="css-1ntzrx8" rel="" target="" aria-label="Podkast">Podkast</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-trw5bn" rel="" target="" aria-label="E-Avis">E-Avis</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-1ntzrx8" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/dodsfall/" class="css-1ntzrx8" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-trw5bn" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-1ntzrx8" rel="" target="" aria-label="Været">Været</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/bolig" class="css-1ntzrx8" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/familie" class="css-1ntzrx8" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/karriere" class="css-1ntzrx8" rel="" target="" aria-label="Karriere">Karriere</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 181pctd">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</style><button type="button" class="css-181pctd">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159oyoy">.css-159oyoy{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-159oyoy:last-of-type{border-bottom:none;}</style><li class="css-159oyoy"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/tag/Aftenbladet_anbefaler" class="css-reus0u" rel="" target="" aria-label="Aftenbladet anbefaler">Aftenbladet anbefaler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Anmeldelse/" class="css-reus0u" rel="" target="" aria-label="Anmeldelser">Anmeldelser</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bil/" class="css-reus0u" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Bryne-FK" class="css-reus0u" rel="" target="" aria-label="Bryne FK">Bryne FK</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.byas.no/" class="css-reus0u" rel="" target="" aria-label="Byas">Byas</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Dalane/" class="css-reus0u" rel="" target="" aria-label="Dalane">Dalane</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/debatt/" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://detskjer.no/stavanger/" class="css-reus0u" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/dodsfall/" class="css-reus0u" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-sa.php" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Familie/" class="css-reus0u" rel="" target="" aria-label="Familie">Familie</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film/" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-reus0u" rel="" target="" aria-label="Fordeler">Fordeler</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Fripenn/" class="css-reus0u" rel="" target="" aria-label="Fripenn">Fripenn</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Gjesdal/" class="css-reus0u" rel="" target="" aria-label="Gjesdal">Gjesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.aftenbladet.no/" class="css-reus0u" rel="" target="" aria-label="Gratulasjoner">Gratulasjoner</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.aftenbladet.no/" class="css-reus0u" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-reus0u" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Arbeidsliv" class="css-reus0u" rel="" target="" aria-label="Jobb">Jobb</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Jaeren/" class="css-reus0u" rel="" target="" aria-label="Jæren">Jæren</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/kommentar/" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-reus0u" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/meninger/" class="css-reus0u" rel="" target="" aria-label="Meninger">Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk/" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/emne/b5e7018b-09b4-40dd-900a-663df4fbfecb/olje-og-gass" class="css-reus0u" rel="" target="" aria-label="Olje og gass">Olje og gass</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/" class="css-reus0u" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Politikk/" class="css-reus0u" rel="" target="" aria-label="Politikk">Politikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><div data-test-tag="internal-link:no-link"></div></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Reise/" class="css-reus0u" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfast/" class="css-reus0u" rel="" target="" aria-label="Ryfast">Ryfast</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ryfylke/" class="css-reus0u" rel="" target="" aria-label="Ryfylke">Ryfylke</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes/" class="css-reus0u" rel="" target="" aria-label="Sandnes">Sandnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Sandnes_Ulf" class="css-reus0u" rel="" target="" aria-label="Sandnes Ulf">Sandnes Ulf</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://vglive.no" class="css-reus0u" rel="" target="" aria-label="Sport direkte">Sport direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Stavanger/" class="css-reus0u" rel="" target="" aria-label="Stavanger">Stavanger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/6zogJ8/dagens-hjernetrim" class="css-reus0u" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/i/QmlwxW/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/i/0EGlxJ/trafikkstudio/" class="css-reus0u" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tv/" class="css-reus0u" rel="" target="" aria-label="TV Aftenbladet">TV Aftenbladet</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Utdanning/" class="css-reus0u" rel="" target="" aria-label="Utdanning">Utdanning</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks/" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalt/i/JopaP4/Finn-ditt-parti-i-Aftenbladets-valgomat" class="css-reus0u" rel="" target="" aria-label="Valgomat">Valgomat</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Viking_FK/" class="css-reus0u" rel="" target="" aria-label="Viking">Viking</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-MgwE7o.html" class="css-reus0u" rel="" target="" aria-label="Været">Været</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/article/sa-mqEEp.html" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/okonomi/" class="css-reus0u" rel="" target="" aria-label="Økonomi fra E24">Økonomi fra E24</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/bli-abonnent/?referer=sa-u-u_header-btn_nocontent_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/fordeler/" class="css-qymb5d" rel="" target="" aria-label="A Fordel">A Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/leste-artikler" class="css-qymb5d" rel="" target="" aria-label="Leste artikler">Leste artikler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"><style data-emotion="css 1i8gcec">.css-1i8gcec{font-size:0;position:relative;}.css-1i8gcec>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1i8gcec.has-parallax-background >div[id*='utif']{z-index:1;}.css-1i8gcec>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1i8gcec>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1i8gcec" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css 1d5smxt">.css-1d5smxt{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1d5smxt"><style data-emotion="css 1o5rm2j">.css-1o5rm2j{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1o5rm2j>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o5rm2j.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o5rm2j .stickySkyscraper-right,.css-1o5rm2j .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1o5rm2j .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1o5rm2j .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1o5rm2j .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1o5rm2j .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1o5rm2j >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1o5rm2j >div[id*='utif']::before{text-align:left;}.css-1o5rm2j>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1o5rm2j>div[id*='utif']{float:right;}.css-1o5rm2j>div[id*='utif']::after{clear:both;}.css-1o5rm2j>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o5rm2j" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-13luhq3"><style data-emotion="css 12bjjpa">.css-12bjjpa{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-12bjjpa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-12bjjpa.has-parallax-background >div[id*='utif']{z-index:1;}.css-12bjjpa .stickySkyscraper-right,.css-12bjjpa .stickySkyscraper-left{width:var(--skyscraper-width);}.css-12bjjpa .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-12bjjpa .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-12bjjpa .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-12bjjpa .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-12bjjpa >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-12bjjpa>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-12bjjpa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-12bjjpa" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-13luhq3"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 18byjkm">.css-18byjkm{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-18byjkm{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-18byjkm::before,.css-18byjkm::after{content:' ';display:table;}.css-18byjkm::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-18byjkm{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-18byjkm{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-18byjkm a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-18byjkm{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-18byjkm{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-18byjkm{padding-top:10px;}}@media screen and (min-width: 981px){.css-18byjkm{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-18byjkm"><div class="article-wrapper-Ky4A55"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1gjs9f9">.css-1gjs9f9{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-1gjs9f9.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1gjs9f9.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1gjs9f9.extendedContent,.fullPageWidth .css-1gjs9f9.extendedContent,.fullScreen .css-1gjs9f9.extendedContent,.extendedContent .css-1gjs9f9.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1gjs9f9" data-test-tag="headline">Lyd er sterkere stimulans for hjernen enn bilder</h1><style data-emotion="css 1xzc1l0">.css-1xzc1l0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1xzc1l0{padding-bottom:inherit;}.css-1xzc1l0.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1xzc1l0.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1xzc1l0.extendedContent,.fullPageWidth .css-1xzc1l0.extendedContent,.fullScreen .css-1xzc1l0.extendedContent,.extendedContent .css-1xzc1l0.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1xzc1l0" data-test-tag="image"><div><style data-emotion="css 97xm7y">.css-97xm7y{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-97xm7y{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-97xm7y,.fullWidth .css-97xm7y,.fullPageWidth .css-97xm7y,.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-97xm7y"><style data-emotion="css 1mnua18">.css-1mnua18{width:100%;display:block;height:0;padding-bottom:56.26315%;}.fullScreen .css-1mnua18,.fullScreenTop .css-1mnua18{height:100%;padding-bottom:0;}</style><div class="css-1mnua18"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=1069&amp;w=1900&amp;s=65a5e01bf06752a4d54762fffba14fa8b733a4a1" srcSet="https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=1069&amp;w=1900&amp;s=65a5e01bf06752a4d54762fffba14fa8b733a4a1 1900w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=1013&amp;w=1800&amp;s=2ce2097a999cc488f507c67e5b8404a3b5f44152 1800w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=956&amp;w=1700&amp;s=c00150f53647931461a2b6e99e4ac40686fc990a 1700w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=900&amp;w=1600&amp;s=f91bcc36062aabd2dcdf62de1f3748e0ac1435e0 1600w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=844&amp;w=1500&amp;s=e17f39acf90786afa604658826cfc91323b3d547 1500w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=788&amp;w=1400&amp;s=ac92a41bef0bdd87f2870fc211ab7775beb9ee98 1400w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=731&amp;w=1300&amp;s=74cc5f3a7dd7ad13b01bca96fde5178eca5e7a46 1300w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=675&amp;w=1200&amp;s=2895b3924785c3ffaae20c11b35a2d638efaafe6 1200w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=619&amp;w=1100&amp;s=c2619229338c910b2b973fcbe8e2e08d259c2069 1100w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=563&amp;w=1000&amp;s=626b7987225eecd9f5d08608bb506b5ff84e6910 1000w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=506&amp;w=900&amp;s=6314e7df23b52f5b29f8777aa06555cb7e3f9e70 900w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=450&amp;w=800&amp;s=0bc9f398e88a5a0aec4b09b1a245df6ebcabbb4c 800w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=394&amp;w=700&amp;s=20cdda99a60541b07bffa0eed81aaa828d62add6 700w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=338&amp;w=600&amp;s=874200b81894899d0d07c0c8a490cd02a21b09b8 600w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=281&amp;w=500&amp;s=e2381dfac3412a4a8022501bdf991cb59061c55b 500w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=225&amp;w=400&amp;s=7a4931c708ad6d7de7e1bb34c0cca21046921ca3 400w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=169&amp;w=300&amp;s=18189ab8c14f7b1da8e217589395bc064b043e88 300w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=113&amp;w=200&amp;s=f57801707010358a34ac35bed3e708caf199c588 200w,https://premium.vgc.no/v2/images/095d1fa9-b3ae-4a73-ac8d-4d9a28f7ca24?fit=crop&amp;h=56&amp;w=100&amp;s=76f7b6d2b0e88d2a8548cc8117a2b496e7ac1f28 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%" loading="eager"/></div></div></div><div><style data-emotion="css 128ffhh">.css-128ffhh{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-128ffhh"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Å lese boken eller høre lydbok av Game of Thrones istedenfor å se tv-serien, gir bedre stimulans for hjernen. </span><span><style data-emotion="css 11e3tmk">.css-11e3tmk{white-space:initial;font-weight:600;margin-bottom:0px;}.isCollapsed .css-11e3tmk{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-11e3tmk"><span data-test-tag="image:byline-text">Foto: HBO Nordic</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 10ztxb1">.css-10ztxb1{font-family:Inter,Arial,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-10ztxb1" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css b8p8ys">.css-b8p8ys{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-b8p8ys"><div class="css-0"><style data-emotion="css 7cq6li">.css-7cq6li{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-7cq6li::before{content:'Av ';font-weight:normal;}</style><span class="css-7cq6li">NTB-AFP</span></div></li></ul></div><style data-emotion="css dhcz2s">.css-dhcz2s{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-dhcz2s span{white-space:pre;}.css-dhcz2s span::first-letter{text-transform:uppercase;}</style><div class="friendly css-dhcz2s" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-04-04T13:59:59Z" aria-label="Publisert: 4. april 2021 15:59">For mindre enn 10 minutter siden</time></div></div><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 17betxb">.css-17betxb{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-17betxb"><style data-emotion="css 5a07g6">.css-5a07g6{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-5a07g6"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-5a07g6"></li></ol><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><style data-emotion="css 1pq1m1k">.css-1pq1m1k{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-1pq1m1k"><strong>Podkast er i vinden. Det er godt nytt for hjernen, mener forskere som har sett at lyd stimulerer hjernen vår som lite annet.</strong></p><p class="css-1pq1m1k">Et forskningsprosjekt viser nemlig at lyd stimulerer hjernen vår kraftigere enn film. Det er i hvert fall konklusjonen til Daniel Richardson, som er eksperimentell psykolog ved University College London.</p><style data-emotion="css 9s6lwr">.css-9s6lwr{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-9s6lwr{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-9s6lwr div{left:10px;}}.css-9s6lwr div:nth-of-type(1)::before{margin-top:-15px;}.css-9s6lwr div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-9s6lwr{margin:64px 0 64px calc(-50vw + 50%)!important;}}</style><div class=" css-9s6lwr"><style data-emotion="css m828uv">.css-m828uv{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-m828uv>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-m828uv.has-parallax-background >div[id*='utif']{z-index:1;}.css-m828uv:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-m828uv{display:block;}}.css-m828uv.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-m828uv.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-m828uv.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-m828uv.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-m828uv.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-m828uv{margin:0px 0 16px;}}.css-m828uv.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-m828uv.banner-980x240{max-width:100%;}}.css-m828uv.banner-980x240::before{padding-bottom:8px;}.css-m828uv.banner-320x320{width:auto;max-width:320px;}.css-m828uv.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-m828uv{width:580px;}}.css-m828uv::before{background-color:transparent;}.css-m828uv::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-m828uv>div[id*='utif']{overflow:hidden;}.css-m828uv>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-m828uv" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1pq1m1k">Richardson ønsket å sammenligne lydens og videoens innvirkning på hjernen vår. Han lot en gruppe studenter se sterke scener fra thrilleren «Nattsvermeren» og fantasidramaet «Game of Thrones». Deretter sammenlignet han studentenes reaksjoner når de lyttet til de samme scenene fra lydbokversjonene.</p><p class="css-1pq1m1k">Han fant en interessant motsetning: Studentene rapporterte om en sterkere følelsesmessig respons på filmene, men de fysiske reaksjonene fortalte noe annet.</p><p class="css-1pq1m1k">Når studentene bare hørte på lydversjonen, ble kroppstemperaturen høyere og hjerterytmen gikk opp. Hjernen viste større aktivitet og det gjenspeilet seg også i deres fysiologi. Den viste større tegn på opphisselse.</p><style data-emotion="css 1kea43u">.css-1kea43u{margin-top:24px;font-size:1.25em;line-height:1.3em;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);letter-spacing:-.015em;margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-1kea43u">Film er mer passivt</h2><p class="css-1pq1m1k">– Å se på film blir ofte en passiv opplevelse, mener Richardson.</p><p class="css-1pq1m1k">– I Game of Thrones er det HBO som gjør fantasijobben for deg med alle sine skuespillere, landskap og effekter. I en lydversjon må du selv skape alt dette i tankene dine, sier Richardson.</p><p class="css-1pq1m1k">Han mener at det gjør opplevelsen mer levende – og til og med kanskje mer vanedannende.</p><h2 data-test-tag="paragraph-header" class="css-1kea43u">Podkast er i vinden</h2><p class="css-1pq1m1k">Og det ser da også ut til at stadig flere omfavner lyd. 80 millioner amerikanere lytter nå ukentlig på podkast, ifølge den siste studien fra Edison Research. Det tilsvarer en økning på 16 prosent fra i fjor.</p><div class=" css-9s6lwr"><div class="disable-cogwheel css-m828uv" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1pq1m1k">Podkast blir også stadig mer brukt i Norge. Andelen som lytter til podkast månedlig eller oftere har økt fra 24 prosent i starten av 2017 til 43 prosent i fjerde kvartal i 2020, ifølge en oversikt fra Ipsos i januar i år.</p><p class="css-1pq1m1k">Og trenden er lik over store deler av verden, viser tall fra statistikkportalen Statista.</p><h2 data-test-tag="paragraph-header" class="css-1kea43u">Noen snakker til deg</h2><p class="css-1pq1m1k">Følelsen av nærhet kan være en avgjørende faktor. Ikke bare fordi noen snakker direkte inn i øret ditt, men også på grunn av stemmenes spesielle egenskaper.</p><p class="css-1pq1m1k">– Du kan skjule følelser ved å bruke kroppsspråk, men stemmen din avslører mye mer om hvem du er og hvordan du har det, sier Elizabeth Fresnel, som jobber ved Voice Laboratory i Paris.</p><p class="css-1pq1m1k">– Hvis du kjenner noen godt, holder det gjerne med et «hei» på telefonen for at du kan høre hvordan personen har det – om hun eller han er sliten eller glad, sier hun.</p><p class="css-1pq1m1k">Lydformatet egner seg også til å gå dypere inn i problemer eller saksområder.</p><p class="css-1pq1m1k">Den franske podkaster Charlotte Pudlowski, som nylig ledet en serie om seksuell vold, forteller at formatet tillot henne å unngå overfladiske bilder og klisjeer.</p><div class=" css-9s6lwr"><div class="disable-cogwheel css-m828uv" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1pq1m1k">– Podkast-formatet gjør det lettere å unngå det spektakulære eller vulgære, mener hun.</p><h2 data-test-tag="paragraph-header" class="css-1kea43u">Nye medievaner?</h2><p class="css-1pq1m1k">Steve Ackerman er innholdssjef for det britiske podkastselskapet Somethin &#x27;Else. Han mener at en ny medievane er i ferd med å utvikle seg.</p><p class="css-1pq1m1k">– Podkaster fyller hullene der skjermbildene ikke er mulig, som når du jobber, kjører eller jogger, sier han.</p><p class="css-1pq1m1k">Han sier dette har vist seg under pandemien. Det var et stort frafall av lyttere da de første nedstengningene rammet samfunnene i 2020. Grunnen var åpenbar: mange lyttet på podkast på vei til eller fra jobb.</p><p class="css-1pq1m1k">– Men på slutten av sommeren økte tallene og oversteg til og med nivåene fra tiden før Covid, forteller Ackerman. Han mener at hjemmekontor-tilværelsen har gitt større mulighet for folk til å lytte på podkast.</p><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-bfnnp4"><style data-emotion="css oackkw">.css-oackkw{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-oackkw" data-test-tag="widget:title">Les også</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css 1r3xd53">.css-1r3xd53{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.bundleFullWidth .css-1r3xd53{max-width:1320px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media screen and (min-width: 740px){.bundleFullWidth .css-1r3xd53{padding:45px 75px;}}</style><ol class="css-1r3xd53"><style data-emotion="css 1og9yui">.css-1og9yui{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}.bundleFullWidth .css-1og9yui{max-width:414px;min-width:340px;padding:0 12px;}@media screen and (min-width: 740px){.css-1og9yui{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1og9yui{-webkit-flex-basis:calc(100% - var(--gap-unit));-ms-flex-preferred-size:calc(100% - var(--gap-unit));flex-basis:calc(100% - var(--gap-unit));}.css-1og9yui:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1og9yui"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/forbruker/i/aP4KwM/clubhouse-er-som-en-podkast-du-er-med-i-det-stoerste-innen-sosiale-m" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Det største innen sosiale medier på årevis!"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3d8fc0688466c0b55494f13e539116d2e7b9d878" srcSet="https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3d8fc0688466c0b55494f13e539116d2e7b9d878 1900w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=f50eb9384cdf3db977c7eac4be6962b68927b0ad 1800w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9111323b17d1f8ebc2e2d99bbcd85ed050615573 1700w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=703a26607a8d2345ec784c62d0765e0d3c633686 1600w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0bab2ba02bea1b24212c9891e6723fbd53c6818e 1500w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7831b4c8a5e0e37ed97d4ef5c559cd0415d67949 1400w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8aac7f8f94ed7dfb688d8b717982b39684b95f84 1300w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=894f0d06ee63e2af7b41ee441804dbefef1358b8 1200w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=66459b79344c936f1488d4832531633c822e4619 1100w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d4242ee594610d10bb68992785c8170a506331fb 1000w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=43dab01adc555b487b8fe7979c1601200ebde6e8 900w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b0956e70cf78b5be9bf8a8d43f2a76a96ffb8f2b 800w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=df5fe3e72df5abce31258f82d729f443984eb9fd 700w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d910cdc475de9091da6a74443c193aee8c989a68 600w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=790407959e41ce55f99a5f95fcaff541ba7eb725 500w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2dc3681c12b234cac72f5a0f2edc8cbd179ec6a7 400w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=71b75ed156e4231eb81e4791fde6b53c46243119 300w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=55677b61456737359987a5e9ce371d192e76750f 200w,https://premium.vgc.no/v2/images/34b7d38f-4263-4d0e-97ff-baadcdf24b13?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b275d5dcd8e35526382d885633ec63025c9e9891 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 6f9bdz">.css-6f9bdz{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-6f9bdz"><style data-emotion="css wv87v5">.css-wv87v5{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-wv87v5:hover{border-bottom:2px solid;}.nohover .css-wv87v5:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-wv87v5">– Det største innen sosiale medier på årevis!</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="https://www.byas.no/byas/i/dlqgjO/sterk-reklamevekst-for-bloggere-og-instagram-stjerner" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sterk reklamevekst for bloggere og Instagram-stjerner "><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1d0d83bc8563c80047c9d961f97f2f5ac5a7a639" srcSet="https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1d0d83bc8563c80047c9d961f97f2f5ac5a7a639 1900w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d5de4f61c3333e5a8a543cbe26e399d636e2727c 1800w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6ecac148d0e108f40226ed83c6390557242a725d 1700w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=52eceb4d2eb6f459407f48e70aa81c21756ab7fa 1600w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b8b9772ccdc09883f544a5f40abb4f902bad6607 1500w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e39886d3d87e9be22d24901144563f3df969abd2 1400w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=788da93caf585071a70210ff55df835f2f5d5f9f 1300w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=758d0a07fa59fe0a07d3fa245e2086e71dff4ba6 1200w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d6abcbce4dcc474b9e612b01d7b14b43a75e348a 1100w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=0a004ca054eb1a873ad0cf8053c8c78b01cc1dbb 1000w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=3293a7d4cc505aabf11c6dfb31b8a0e91dcda0a1 900w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=90b8449676487bf944e84d0be17a4cd94b009f6f 800w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ec94e6cd6e9f296a345a24c1fe7b0c566f4bef11 700w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=394842656d0002f66233e050775915c67e8e4dec 600w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f9f9bfd989284a0176308f1f25c135a34c7ece49 500w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=0a6771d519b39f3f8f5aaaeb5146020f8130fd92 400w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=18daeb4391f2ffb0fc14f2c3acfff07ea1357dc3 300w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ab8ea5fb9c7b816f180dbee21794cea35db0a9bd 200w,https://premium.vgc.no/v2/images/7997e3a1-f036-40a8-99f8-9d68e877db66?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d8532a29886184a6b58c4a15a757983608f26779 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Sterk reklamevekst for bloggere og Instagram-stjerner </h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/magasin/i/K38A47/podkastfeberen-herjer-i-norge" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Hva har tiss og bæsj med podkast å gjøre?"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e0cca92becd1d63afdd53d9dbfdf71aa98505ef9" srcSet="https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e0cca92becd1d63afdd53d9dbfdf71aa98505ef9 1900w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4a070d6b82bd4404c0f93ff938cad26d12f8cca9 1800w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=058d3979f0a24471f73e0164a58487b08a717f81 1700w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b31528baec99d8e54a715dea264af2965e391f97 1600w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=621e30e8a2064694a0f6361829b88e9beffe3beb 1500w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ed0ff29156e8cba4d048b2aef2edb233c1d68896 1400w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cd8c730efd1c5957776347ec42698df8c5159f7f 1300w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3625fde00e91b0cd5c80b4aef95d54e2a56124b8 1200w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b2a3e9580facafd619fb5c85aeacb6a605527fcb 1100w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=da1d0b488ea008848689f0c3ed2fabe3055e226a 1000w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=8d46bc2081fa26b3b9dd5fb9805ba0dce8006411 900w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=eac4106a1d74d5795e42e4d26adfd3d8175d93b1 800w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1035ebfcc6a5ba634d40d79d6c5ca38cc54ca668 700w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=421f8f1743453a65c6d40beefb3f2eb19b3f80c5 600w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=35d16c09265c79b7dc6ec9b3ce20dd09cad1b6a2 500w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b6ae2995899d22070839fdea3cd1e08ce51e8832 400w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3793f995039a617b47b32fb336ef1cbf32192b26 300w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4722216db93120a57a67349bd2a76a7ef932488a 200w,https://premium.vgc.no/v2/images/7057d739-1aed-4573-a8cd-d30f80059498?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=df60b7e68082df8221a4f814f9a4775f5e326a92 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Hva har tiss og bæsj med podkast å gjøre?</h2></div></div></a></li></ol></div></div><style data-emotion="css 1xh48d4">.css-1xh48d4{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-1xh48d4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2021-04-04T13:59:59Z" aria-label="Publisert: 4. april 2021 15:59">Publisert: 4. april 2021 15:59</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css c1t8ob">.css-c1t8ob{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;border-color:rgb(242, 241, 239);background-color:rgb(242, 241, 239);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-c1t8ob:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-c1t8ob:not(:active):not(:disabled):not([disabled]):hover{border-color:rgb(215, 211, 207);background-color:rgb(215, 211, 207);box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-c1t8ob:disabled,.css-c1t8ob[disabled]{cursor:default;}.css-c1t8ob[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/podkast" class="css-c1t8ob" rel="" target="" aria-label="Podkast"><span class="css-0">Podkast</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/lyd" class="css-c1t8ob" rel="" target="" aria-label="Lyd"><span class="css-0">Lyd</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/foelelser" class="css-c1t8ob" rel="" target="" aria-label="Følelser"><span class="css-0">Følelser</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/filmer" class="css-c1t8ob" rel="" target="" aria-label="filmer"><span class="css-0">filmer</span></a></li></ol></div></div></div><div id="most-read-articles" class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="css-1uyc23e"><style data-emotion="css geel9v">.css-geel9v{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-geel9v"><style data-emotion="css 1b4ebnk">.css-1b4ebnk{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1b4ebnk{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1b4ebnk:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/direkte/i/0EGlxJ/trafikkstudio" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Lange køer fra både nord og sør. Politiet er ute og overvåker trafikken"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/150aaee1-c9d5-49d5-bc34-7534bb079302?fit=crop&amp;h=590&amp;tight=true&amp;w=786&amp;s=9427c06a75e278e2c799e9ac5fe3e5f315d77138" srcSet="https://premium.vgc.no/v2/images/150aaee1-c9d5-49d5-bc34-7534bb079302?fit=crop&amp;h=590&amp;tight=true&amp;w=786&amp;s=9427c06a75e278e2c799e9ac5fe3e5f315d77138 786w,https://premium.vgc.no/v2/images/150aaee1-c9d5-49d5-bc34-7534bb079302?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=6a77006c0efafb0e078e50688e1d2f2d71b3dd57 700w,https://premium.vgc.no/v2/images/150aaee1-c9d5-49d5-bc34-7534bb079302?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f9acd15a238ea797077bc6c7f71031f321a9e66a 600w,https://premium.vgc.no/v2/images/150aaee1-c9d5-49d5-bc34-7534bb079302?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f345193769675a5975b7f4fdf023a530cbb74cfd 500w,https://premium.vgc.no/v2/images/150aaee1-c9d5-49d5-bc34-7534bb079302?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=fd2af32084e7b14c48cc861e2bdaf79b89ad965f 400w,https://premium.vgc.no/v2/images/150aaee1-c9d5-49d5-bc34-7534bb079302?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=ab64a6fe1656a50851d2e1303588798825ed822a 300w,https://premium.vgc.no/v2/images/150aaee1-c9d5-49d5-bc34-7534bb079302?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7ec24c441b5d2ff957701ef73a9bccb6c5911917 200w,https://premium.vgc.no/v2/images/150aaee1-c9d5-49d5-bc34-7534bb079302?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e2e84187d95c016b2726234595af2ba08ce6286b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Lange køer fra både nord og sør. Politiet er ute og overvåker trafikken</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/forbruker/i/GGrWE9/slik-blir-du-kvitt-prikker-og-nupper-i-lakken-etter-en-lang-vinter" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Trikset som fjerner svarte prikker og nupper fra billakken"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9f2af602cd229a14df34c213a35c5f6e102b6cbd" srcSet="https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9f2af602cd229a14df34c213a35c5f6e102b6cbd 1900w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=73167bdde5fef0e102f9e18b5e902ee6def3f945 1800w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c65aa8565c5ceba886e7516b5306fa2e2ad71794 1700w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=91f87e14409a338b2ac6d348b3f729e3b70424d8 1600w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0b291cd5dbcde8451f5fab3b45ed6aa0c220dfe2 1500w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c32ae8d075a06be12447a6a4503cd6ab4cdb999e 1400w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=37fdcba4fd7dc4f737d57ad692b4571c88f66b37 1300w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5e21c579f8d0e8a88db60b7d630fe66e6916a9dd 1200w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a47ac6efe522e94bfdb41e504472e5983b590f68 1100w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5b6595cb1300b702d55a7bc4395d985d066e8718 1000w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=996cec72e7fdaa656af41ce5a3666c94bcae9838 900w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=af3f077c58b1146b4366f12f61f6293081a4bfb9 800w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=955bfef476309b8d6b67de126758188eee2f6f58 700w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f2b849dcbd7b7bd51900f3c5f4e7d949da93a15c 600w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c45999d1e62342c44ce57643b7ea3c5918bd4f31 500w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=755335323dce1fd951272fc20cddef9ad25e0886 400w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3896cef436f0cc74495723c3a1c93634aa381273 300w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8c08668d0667c52632e09bfb012201f69187a348 200w,https://premium.vgc.no/v2/images/ab72fff2-17f4-43de-bfb6-2174f178b78d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a403af007bd2b652c60a62fad4642b2ba3ea16fa 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Trikset som fjerner svarte prikker og nupper fra billakken</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/GaRALV/kraftig-oekning-i-vaksinedoser-de-kommende-ukene" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Dobbelt så mange vaksinedoser til Norge neste uke"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=890252ae18ae4e834d095157dfac31ab81360f8e" srcSet="https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=890252ae18ae4e834d095157dfac31ab81360f8e 1900w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=2f1ca7cbf3f56dc7e24e9abf540f194ca5acde15 1800w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=349bf30dc9bd304342998293487553cd2df4762c 1700w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c1eb968ae9a0b45fc2483a2c6274a46588233c66 1600w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=38bad9882e5ae11484eb83ba2f2cb395bdf12fd5 1500w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=12ac215b82507c18c28b6d395486ce6dc263bc50 1400w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=ecfecd18a02321b41e61207fb673cc5264e64069 1300w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=8ecd8a3b6e0e663dce411791a12b2ada434ddd13 1200w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9f105f6ded879f784122c20c9cdcfc2eb0b03f54 1100w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b30ffcb2e28a006878b5796dc336b50f7d998d74 1000w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=cc5a8a8d1e9b5a8263e97cb8e3c36a5fa7d16d90 900w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=92d3c0b7c032458499778fd1f98cb2b5afbc3f72 800w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=693e713ab922bb21f6f80800453e214de0eb7bbc 700w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=2ffdf72f10867f092cb4c2057408c4d9c9ab2339 600w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=723cf21feea1d3ab84e62d0feaea853fd5052cef 500w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=9bc3fb38935fb4a10703cbffce1b7006e6f26de2 400w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=571c11790697434c5493ae8c6aebf90202b75dca 300w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=44cd8a162203a2558488304de86bf028536a2d3c 200w,https://premium.vgc.no/v2/images/6e6259a2-f67b-43b5-92a7-0be4770da67e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3dd4684c80104a3e9dad1566acca18a37fb9cc9c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Dobbelt så mange vaksinedoser til Norge neste uke</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/86xl2w/trafikksentralen-episode-3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="E39: Ser du hva som er galt her?"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4124a7e23e9eeff23ad417427d5e09d23f9637ef" srcSet="https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4124a7e23e9eeff23ad417427d5e09d23f9637ef 1900w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c7706b25794f7d4a9c2c1c3d892f3b527d3ee870 1800w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2c32c14e391f83eb0862a8a79fb3db78e43af21b 1700w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=75e9415ae49ce96d7e18304b9890a085a651c7d9 1600w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=66c92385569790d3ca030e315fb9047b7dae6b14 1500w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=58cc0702afae6cea2de5ea6df8b18e4d7744436e 1400w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a3b94c52efde9507d1d63519fca38e7d6ad7896d 1300w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=af68cfd4633f87efee5a61da4a984946ababe1f7 1200w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=8506f3c8fb940a987a4134729035b37b17552d60 1100w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=a809781bf26413313bb8535600e5cc96ced4ca59 1000w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ea8fea94549dde09cc45cf328f71b32e933d558a 900w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=60dc4500c27185cc6b54c2eef6ab2362548aafe2 800w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=67ffd9cf23bc4e2a62a8aa5bfa7f601788b62642 700w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6a15b65ee7b4bcf6323dabb52d1bd603bf16d524 600w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=40ed2cb935c235a9224d9d070711e42f0f3d1690 500w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=475317bd8d71c4c750afc600182cdfb645062bdb 400w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=20d6dc2e4a867d0843f7675de10194c442a2a9b3 300w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ebf7ad60237220966809adae955dc158df29d500 200w,https://premium.vgc.no/v2/images/f69a3fcc-c74f-454c-941a-8a3181426112?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7277be4551d0346459b03291618275cfa85af926 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">E39: Ser du hva som er galt her?</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/41wAxV/29-nye-smittede-paa-nord-jaeren" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="29 nye smittede på Nord-Jæren"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4aa3d5830684781ad2576b8c897b8d8d1037dab" srcSet="https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4aa3d5830684781ad2576b8c897b8d8d1037dab 500w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ad87204de60aaeecb05d83cfa3ba5573ce10fec6 400w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b4b66de93ad4134a57d9711a3c9c9f59179d38e5 300w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2c45041f1f7eec58bec05c85dc1d7008b0d0d79d 200w,https://premium.vgc.no/v2/images/fd7fbc55-f4db-4f41-b1db-575e2bacd50b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=43569deebde3afbf0e66098160189ea22b22b240 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">29 nye smittede på Nord-Jæren</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/GaRm94/vaeret-snoeen-kommer-tilbake-til-byen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Snøen kommer tilbake til byen"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bd30d87ae3dffce13b3bd880b15e5688c16f6904" srcSet="https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bd30d87ae3dffce13b3bd880b15e5688c16f6904 1900w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=f711a94494ef6e04171ad0be55217075e5e033a1 1800w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8f707ffb4553ca05c2379a9636dc1d081971e9c2 1700w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7910559e8c83d04cb110517111ce378ec2c0ddb9 1600w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bd5d11522c9f7e84a02a95c6b3714b6afdfd1f27 1500w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f5c3e2a1b5fd3935f4cf6d236a752ffc662f99ca 1400w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=f0a6d89df77e7577955ed151cf2a8e4022743717 1300w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4f85061a1f4399f05fbbd1730b222f1dca87e657 1200w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=bef6702d5965a636951dbbeabbcb8186fed7817a 1100w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c0052dcf7b1bbd7f37b705bf106b387d377d32a3 1000w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=021741d2532dbc1e2c20e5cdda5c32be73fd0609 900w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=572745f98fe865e5d0d07f6e7fe19dfe4cfe8e55 800w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=c77a4bfba6f6c1116216844a72a44bed9e0757ec 700w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=063a7c4ce21a57ad8db1f5f9b4f5e18a71c48131 600w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a5bcf9dca5b59ff5b2b79337d11164ecfe5699f5 500w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=44b35bd7a7cb3d98e896e78119882a49922bbdaf 400w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=c288426a412255475f886285e85ef9b29213ffab 300w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2c7fabfacbb84e4d24c56d2a630215b061aba031 200w,https://premium.vgc.no/v2/images/00d67965-73d4-4653-a1a5-622b5be2a826?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=aed4e5b0f599e46b6a65be23f6ace98387a92004 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Snøen kommer tilbake til byen</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><div id="recommended" class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Aftenbladet anbefaler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/9O1Vkl/endelig-ble-det-varm-dusj-etter-vaat-og-kald-natt-paa-fjellet" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Redningsmannskapene måtte svømme over iskald elv for å nå de to værfaste kvinnene i Suldal: – Tusen takk!"><div class="css-bjn8wh"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=814&amp;w=1900&amp;s=6cb0657740c327c0dab6494df80d62102eb88bb2" srcSet="https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=814&amp;w=1900&amp;s=6cb0657740c327c0dab6494df80d62102eb88bb2 1900w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=771&amp;w=1800&amp;s=6dfe5c5d37f3618598634733545463381846d95b 1800w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=729&amp;w=1700&amp;s=cb1bf4c496022de6ae66796d3122214a5aee91e1 1700w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=686&amp;w=1600&amp;s=ffbea585958d7c7e343c14985b151088f86da8d8 1600w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=643&amp;w=1500&amp;s=6e25389b570e1c8b1f97130bf4d70d48c15fb9c1 1500w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=600&amp;w=1400&amp;s=4c246664846b7918a11cba5940a3a5f7ae6ba15d 1400w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=557&amp;w=1300&amp;s=c602f8ed67990cbc9dc0bd38934e60cc87d2baac 1300w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=514&amp;w=1200&amp;s=a5ecec46c689683f5a66feebbd50d157697b8740 1200w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=471&amp;w=1100&amp;s=a18cec8c156623fe35f4e031af450ec3088a9845 1100w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=429&amp;w=1000&amp;s=a596cfe748febce097bcc8e215220d485546011a 1000w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=386&amp;w=900&amp;s=4f9b3ad5e1545702f76cccf1cac5315f031abce2 900w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=343&amp;w=800&amp;s=fd3e43cdc82a7df8a38837f88fa34d18cbbb6373 800w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=300&amp;w=700&amp;s=e066349b1d429550010beb8ae7bfd117dec3e26b 700w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=257&amp;w=600&amp;s=9e7e32ef9dd86082a494771efc563a4dcc994fe1 600w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=214&amp;w=500&amp;s=63efa2e6a610519d0f3f055268dcc89240b2b8f9 500w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=171&amp;w=400&amp;s=197631fb1d036f42fbe41f097e1283b6fb5e1eaa 400w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=129&amp;w=300&amp;s=fdca2312c5e09962e2d55bd4beb4ed9363bab379 300w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=86&amp;w=200&amp;s=6211008feba4a8127ed5340437bb4d53c6693e4a 200w,https://premium.vgc.no/v2/images/27350b36-6f54-493a-9249-ca789dd82c0c?fit=crop&amp;h=43&amp;w=100&amp;s=57a01f910877c61c0112ee9e806f924c71b7b609 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><style data-emotion="css 1gs94z6">.css-1gs94z6{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);color:inherit;}.css-1gs94z6:hover{border-bottom:2px solid;}.nohover .css-1gs94z6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1gs94z6">Redningsmannskapene måtte svømme over iskald elv for å nå de to værfaste kvinnene i Suldal: – Tusen takk!</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/GaRXBl/erling-12-trengte-akutt-tannlegehjelp-ble-sendt-hjem-fra-legevakte" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="12-åring ble sendt hjem fra legevakten med brudd i kjeven og løse tenner"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=814&amp;w=1900&amp;s=e27e29094732f9f848c59ca70a0b3e8fba14c7c6" srcSet="https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=814&amp;w=1900&amp;s=e27e29094732f9f848c59ca70a0b3e8fba14c7c6 1900w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=771&amp;w=1800&amp;s=ed98b0b95819fec6ce9f88c146f7e1220e3617ba 1800w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=729&amp;w=1700&amp;s=e14fd95089b365b58c80f8719ca127e6511368df 1700w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=686&amp;w=1600&amp;s=c652fe8abde3cf7fa5b9544be9953c857ce9e348 1600w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=643&amp;w=1500&amp;s=445eb6738b7a2a86f31392254aa82eb6c2998f3e 1500w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=600&amp;w=1400&amp;s=a8ff9feb534c3328a779d92d8df677a746a9063e 1400w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=557&amp;w=1300&amp;s=55146d234d667575fa676350f598670a16c15caf 1300w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=514&amp;w=1200&amp;s=3183830b6322ae2ef947d7517079068b0f4c9e81 1200w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=471&amp;w=1100&amp;s=6e5ad12386c0b5790ea7d3ea13d0950ddfd9fb19 1100w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=429&amp;w=1000&amp;s=654f88f38d5579bde9b988bcba2ec11ba1e07a42 1000w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=386&amp;w=900&amp;s=0e451bda8e48e6763c3db4cb2f22ab76c07fb2a7 900w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=343&amp;w=800&amp;s=7949dc02476bd9cb12a312cc49e2cac7892539a5 800w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=300&amp;w=700&amp;s=6a8040e182244380945226940055dc40725cfc78 700w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=257&amp;w=600&amp;s=5e48f3e6a78c9d7287bc2c358c7cc8f82669fe47 600w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=214&amp;w=500&amp;s=d3a580fb16a1a7c0ae31fc51e02ff5aee7aafa9c 500w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=171&amp;w=400&amp;s=481ad61f1c4cb4fc827e4f3d6f3483062d6d0355 400w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=129&amp;w=300&amp;s=7c2a5f0ff6520701b4c8d76848b0337861c83267 300w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=86&amp;w=200&amp;s=217fb16d36c3bd0c910a70aed84785c8d207231c 200w,https://premium.vgc.no/v2/images/85a470b4-35d9-4dbb-baa3-d8fffb17d96f?fit=crop&amp;h=43&amp;w=100&amp;s=d46e32b136403e27d83e0c50174c0f2e20f30aeb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-1gs94z6">12-åring ble sendt hjem fra legevakten med brudd i kjeven og løse tenner</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/bnQXwB/en-torpedo-fra-bergen-braak-i-arbeiderpartiet-og-maktkamp-om-leger-i-s" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Spillet om medisinutdanning ved UiS: - En uredelig måte å drive politikk på"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=814&amp;w=1900&amp;s=b3feda9be649f6d5b56bb808c327de2526578c16" srcSet="https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=814&amp;w=1900&amp;s=b3feda9be649f6d5b56bb808c327de2526578c16 1900w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=771&amp;w=1800&amp;s=50176bc76500ea9674931d888b3b93115463431e 1800w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=729&amp;w=1700&amp;s=235f68f3b4d75be25e583fcfaab11eed7c7f32dd 1700w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=686&amp;w=1600&amp;s=8f91bd4ee6c78f46f80104c7ea1d8dc01b75e04d 1600w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=643&amp;w=1500&amp;s=9aa8e75cdad424353fb819336971795fd560ff5e 1500w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=600&amp;w=1400&amp;s=33520da7424bc8ad7b4356e43cca496ef626b92e 1400w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=557&amp;w=1300&amp;s=78c4fdb0c39865ca1a5d94b5ad99a2a14a5f7021 1300w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=514&amp;w=1200&amp;s=1e216217acd18888b077eebfde6d382af1ae1f0a 1200w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=471&amp;w=1100&amp;s=8eb867387cf6b3429db7f62225a89b0be271d3f4 1100w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=429&amp;w=1000&amp;s=86c73d1a18ccccb17e96c60d89338afc1cae1683 1000w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=386&amp;w=900&amp;s=88ff9e6641e0fedf3047187d467b6787b4a0b009 900w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=343&amp;w=800&amp;s=4cc161bd49187b1b03da0273d6b1a1254199e19c 800w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=300&amp;w=700&amp;s=6c148b429d6eacb70b44ecdd6d1ba91eed1544ca 700w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=257&amp;w=600&amp;s=9efb2cf59275dff166740165136d2320b54cc732 600w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=214&amp;w=500&amp;s=ee67f6047b80a85c3b104dcdac7a4bb8afa748e4 500w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=171&amp;w=400&amp;s=c93f9772dff199c82c013b4b602efc255a6eec9e 400w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=129&amp;w=300&amp;s=506b98eea90fbf27f6e2b2f0e5f8571b6ea679ae 300w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=86&amp;w=200&amp;s=3ad201fc0d37ddd2d979ca3cb346c28c765f580c 200w,https://premium.vgc.no/v2/images/0528b064-b33b-44a7-8407-e239ec1ba081?fit=crop&amp;h=43&amp;w=100&amp;s=dc80ed282a666790eca936c2942728cb9404e8ba 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-1gs94z6">Spillet om medisinutdanning ved UiS: - En uredelig måte å drive politikk på</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-large:link-internal" href="/lokalt/i/gWlRnL/stadig-flere-barn-og-unge-trenger-psykisk-helsehjelp-oekning-i-volds" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Klinikksjef forteller om barn og unge som er tristere, har lavere funksjonsnivå og har koblet seg av flere områder i livet"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=814&amp;w=1900&amp;s=59bd52f7cc5cc5fdcfb67b5a588a547dabfb0bec" srcSet="https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=814&amp;w=1900&amp;s=59bd52f7cc5cc5fdcfb67b5a588a547dabfb0bec 1900w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=771&amp;w=1800&amp;s=fbd1202663773f92fb381b3edccbe8fd44e7d7a8 1800w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=729&amp;w=1700&amp;s=303b7b1e1b99da10dfa538fba6290be0e2b1c45e 1700w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=686&amp;w=1600&amp;s=895ed67393656b5638b39e015055070e1262e110 1600w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=643&amp;w=1500&amp;s=bc6d0c58817144cec37ba3bc79a2404dc11a299b 1500w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=600&amp;w=1400&amp;s=4426b2d5eabd9324ae784a6e57aac0074b09a770 1400w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=557&amp;w=1300&amp;s=757583564698751ca54bfc44abaf4bc50a96ce12 1300w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=514&amp;w=1200&amp;s=d8a48ca75fa37c67f277a4678a75f8ec9585b560 1200w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=471&amp;w=1100&amp;s=b4776ff039d43f3562181a9985d2947cd2c7e0fb 1100w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=429&amp;w=1000&amp;s=cae96a10d777c26d1ad6a230fe9ba93fb93703c5 1000w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=386&amp;w=900&amp;s=f630e4a39f0eb69b32ad001a34a0cb6da5e164b9 900w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=343&amp;w=800&amp;s=cd6f0f3dbcaf84a306aece25b441db92ef598e95 800w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=300&amp;w=700&amp;s=d879986fb1d42d0c7cbdb1173ce1c600a08a7ee3 700w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=257&amp;w=600&amp;s=99a8a2150ac7dbd3aac47a2e36865404087868e5 600w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=214&amp;w=500&amp;s=cc52dadab40da6bfb4a2f90f782d70fd1912bdf5 500w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=171&amp;w=400&amp;s=4500d1a251ae699aa7f31b95224bda2c6b54603a 400w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=129&amp;w=300&amp;s=ed50484764b1f58c19c274efa0bca1b94647df3a 300w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=86&amp;w=200&amp;s=5c4bb40660740292d9995ff5a68ae957218b0838 200w,https://premium.vgc.no/v2/images/b5090109-2293-4984-be8b-8a5ab5ad7585?fit=crop&amp;h=43&amp;w=100&amp;s=6be8f36558e50f1ee305ef4f2b075231de4e3c11 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-1gs94z6">Klinikksjef forteller om barn og unge som er tristere, har lavere funksjonsnivå og har koblet seg av flere områder i livet</h2></div></div></a></li></ol></div></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div id="most-commented-articles" class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/i/41w05e/vaare-nye-koloniherrer" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Når våre nye koloniherrer tvinger NRK til å følge deres avtaler også på ideenes marked, er det kulturministerens fordømte plikt å gripe inn."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c818ffc8438cedacceddb1feaa73a50596682f5a" srcSet="https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c818ffc8438cedacceddb1feaa73a50596682f5a 1900w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7592063cefbea74fdf1733db2d9fcab1c5d255dd 1800w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=bc2b2ce2d52475183fbba24cb14ec759fc29423d 1700w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2fed6b7dbc2a3ddb3c0dd0bcc289f50ac3dc3238 1600w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d87df3d3c62eebaeb3a653fb6595aebdffd666a2 1500w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4bdda3607da02a3cdd3cf2ca4e22995582e2446e 1400w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=291cf90513fbaa7195baa5d0927435a60ae76a38 1300w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ada02b434b76c343568f67452b7524cd72cb0974 1200w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=44db1fad00d137db59c198c9554b7082f4d78db7 1100w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=bf66c7c0b3ae2cbe8f61dc917178b0aab59b0053 1000w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=dff3e7b9aac3d759e3a0aaa4610589e9c09fa108 900w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=166991e329dd91350b517f0f28695314ea2b6506 800w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=67616b90a043ea30324a83220fc6f94ac18e40b2 700w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a164e471aac72bf10cebaae655456b3ad37bc97b 600w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=976dc4dcbed1b29fb05e7a45011b71efb3fc082f 500w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1def444b6c140567667373a49b1409d1fff38f73 400w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=95281dfbbe16e0c06504d6b95f54b4cd4b17ff1a 300w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a9dfa9474ff5b59d9f89e8b5f85ad006fbb15599 200w,https://premium.vgc.no/v2/images/120ff675-81b7-4564-9d29-902bf4c61c10?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1e834e6804a23076936ecd287bac12d511e68996 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">– Når våre nye koloniherrer tvinger NRK til å følge deres avtaler også på ideenes marked, er det kulturministerens fordømte plikt å gripe inn.</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/meninger/kommentar/i/qAaXeL/ikke-roer-jobbene-vaare" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Beskjeden fra rogalendingene er tydelig: «Ikke rør jobbene våre»"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d0e7764175a0012644a52f1117f16cfbb2776329" srcSet="https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d0e7764175a0012644a52f1117f16cfbb2776329 1900w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=f6eb9899554ffd88e5242de26ab37cf21b97b488 1800w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8ca3ad8bef6cf4fc2900e30ce7b6709842d30d7f 1700w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=261cf2a76637fce551da113362d279599fecdeba 1600w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ae6d1c62d6ccad9f2b767d97336a91df1a7d18b2 1500w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=491502bf8abaafc1f648bdee647aff3b6a9e6d6b 1400w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c50151b1ebb55eeb764570628eae4ec31c4ea9d1 1300w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=38414aeb879c86b0c32e05045fd31446e488cf82 1200w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=018d891dac8b32659ed1e672772727db63a63d4e 1100w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=383740ce7b29ea4491576d3f3a1be7acc4501efc 1000w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ca3b7030d2614061deb402c601cec811df484c36 900w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ee08197d42c64d9f74ec50a2502dd5e51e8c12f2 800w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1607c708e10060d7dbe656e92a89f90199476b0d 700w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=8e9f1d772aa59dcecbe19dfbeb6b9f423ba5d998 600w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c3be7061120a6c9ad3b1c38682f8b03af1b1c4a9 500w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=907ab2b979e01e8bdc956eefb2bbf322b7cb0a77 400w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=ab8e52b34153984c1527c5606918e1ee8eb18f24 300w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e76260938c7948818efc07304f5d8303473f59d6 200w,https://premium.vgc.no/v2/images/3c0456e1-696a-4079-b03f-6e1e3dd64eb6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ee486550636df6b295821b7639a2fc6bd1607183 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Beskjeden fra rogalendingene er tydelig: «Ikke rør jobbene våre»</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/magasin/i/dlkKwO/sola-hele-historien-om-hvorfor-norges-foerste-tungbilfelt-kollapset" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="En BMW-sjåfør nektet å godta boten. Da raknet alt."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fc4651c6825f95e8dc750ae03b1383d5473d6378" srcSet="https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fc4651c6825f95e8dc750ae03b1383d5473d6378 1900w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=fcd3faaa619b0e9e21db494f59dcdc8832ee9e26 1800w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=06d00b4e2a3bab2308739fac16509b0d9fee8efe 1700w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=0c52fcd5d76cb2b60bceab7ba1708a198a4ca559 1600w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b4bca248391443a6d772a1bbb158434b6deb8df2 1500w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b6de7e8841ff05e65ffe2bac1efd13930d6f5161 1400w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d827f99efeb565c48d9de20a4d35eae5794bdae8 1300w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5c3c30c796502085d5cf6a233716cde4e27ed060 1200w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=caa7e36806f43c3cacc3a53e8efa5b8450c1afd6 1100w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b2c78cdb626a3e36d523b43b306e0231e4241bbb 1000w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=0a59638bf4819d72e578a0343234437030bd54e4 900w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d32910bc04b45c3422495ce51cc061f77302376f 800w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=cd64c2032a2f41d3ee1fcfb7b52f37b7ad2f09cb 700w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=887b556f5d2e59cb4c94a124e9ea8afefaa45734 600w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=1561d9d8f88b228746634bbf8a193e26bb7e534d 500w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e07239209b37f6a86dd88d93856175d04480b44c 400w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=97370b0916386d83a982ad2f70c6436dc9211f7d 300w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1ef7cd97104ed88385fc1072af811c610c83dbc5 200w,https://premium.vgc.no/v2/images/2d41dfa5-c7f9-4961-a12b-9dc9c5e9d2f5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b5912c60952f8dd69adae24a23bffff4ed497d8e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">En BMW-sjåfør nektet å godta boten. Da raknet alt.</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/lokalt/i/6zQ04W/naa-eksploderer-prisene-paa-byggevarer-aldri-opplevd-en-saann-oekning" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Nå eksploderer prisene på byggevarer: – Aldri opplevd en sånn økning"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0edb39c1eb12bfb631954e843b4797115aa96751" srcSet="https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0edb39c1eb12bfb631954e843b4797115aa96751 1900w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=46049465d2e7a6c412fc8a4492159773b1e963c3 1800w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b019c3187be1df7121dcc8ec0845aef281c11257 1700w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b82021cdf477059cdb1f59d87965adc3a1ecf542 1600w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=73ba0291d46fccd2174adf573ba849855e646d82 1500w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f039e77afc22e46c08477604794b0082ec3ee522 1400w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=730c2f64b5ed4f74e527faf780a984c453b06fdf 1300w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=46cf9640fe888c1c14f3590743fe49a09e3dd3a9 1200w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=96da36f6f0169b416aedb0d9e89cab986b71ce90 1100w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9497f9beff141cc41c8e52859bd7aec2b13f2755 1000w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=69304e4f7eefebafbd760dab969d144c372ab7e4 900w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4b72a45794c0ff838a73688c5941db778ad35554 800w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=7508363318a63433639616c44f3a60444a35cdbd 700w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c82d17e472e4926777034ad12ccdee418ae290f7 600w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b3d1371f7fb79106a2750cff8392e2f2bcee5a0a 500w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=79aae14712441f99f7259af8d441f0cb08187ab2 400w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=01535a11ccee08a31b1a0ff1b3897eeca3bb659d 300w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=34c1f50f014811717a62e9374cbbb7743c33c8a2 200w,https://premium.vgc.no/v2/images/c2f3999b-f44f-45f0-b385-8244f5782c00?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=cd690d60d2ff3db34f71bd04fc4a0e91c814847c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Nå eksploderer prisene på byggevarer: – Aldri opplevd en sånn økning</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-geel9v"><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/e24/i/GaRXP9" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fenomenet Flesvig"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=220f4fc836b39a8f45cf483aa35731f66a23bc50" srcSet="https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=220f4fc836b39a8f45cf483aa35731f66a23bc50 1900w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d78363468e0ab171e156188dc8dff0b66c4f6d62 1800w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=015140dee13850e14af67b56fd2410d6bc7897da 1700w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=73f3684868f3189e3933c2e8ea5b96965d4fe004 1600w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=88c32446813b1409ed92401d9042936704080792 1500w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4163737a3ac7d3e071560b5edeffe931849a82c2 1400w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=2b71330086f6bdf1bf92786316d25f24aa0a683b 1300w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=dd6f4ba3faf1853f4b47b6ef5b9ecc5bd4fb5458 1200w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ede005d850e3b33c290871c3be3effc9e81d5d7c 1100w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f9ade1243dead87656f635177e2d024c87680f27 1000w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=6eb8414166b09c93bbc04ab7c032b938dbb430d3 900w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=46263ffea536fc3534e895746ac54e6cbe100032 800w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3a5667b034dd5b4850259f8c2c61e8e4b14ea72b 700w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=aa7857d95f54eedc9a7dd6e9330e09bba06cdd70 600w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=bcff927604268f71cb84de37c96edaa4bf747be6 500w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e30eb782638848c3921c1a156bc1f7f0c1a3ae70 400w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3e790b42f6d6c4494e5656c3eb790fd9c3277578 300w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ba9bb3066dc740da4dcad5bd47b3a1ffdc11a2e5 200w,https://premium.vgc.no/v2/images/5c14d129-08ac-47e0-bafc-d2bebf7f06ac?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e6640aaf4f489ba958c382ab57930e9a8e917655 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Fenomenet Flesvig</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/magasin/i/PRn65X/saa-sant-at-du-nesten-ikke-tror-det" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Det er Truman Capotes skyld at Aftenbladet har brukt to år på å spore opp saudabuen Reidar Sandanger, som forsvant i Brasil"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=252a836a764ea2985b5ec3a1d66bf08c87501daf" srcSet="https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=252a836a764ea2985b5ec3a1d66bf08c87501daf 1024w,https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f4e529975d60413312d7cefbccd0057b788cd1cf 1000w,https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b18cfa8cb5503e58942e42182b7f7851ff0ed8b1 900w,https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4decd0609e3e404a3a177b170ed7e6b0e79e932e 800w,https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9604e72f9b61cd42dcfbdcdfd244cf0bad5e209f 700w,https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c095fed595d5e766402d08d3a1a6d4747a742956 600w,https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b410d49bf7d4c7f2280251ca3112a8e52bf856a9 500w,https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1211ac3579851f6ef93722ebcb4bc1e57208366b 400w,https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=12f731f14ed93685210182513c394c8309851176 300w,https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1f00ae8d284688420472710360d7f68e51147028 200w,https://premium.vgc.no/v2/images/7518a5d9-4a7d-475e-acc5-1d2159f21c3a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=828269bae5ffbdf7facc617059fd788df55be91d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Det er Truman Capotes skyld at Aftenbladet har brukt to år på å spore opp saudabuen Reidar Sandanger, som forsvant i Brasil</h2></div></div></a></li><li class="css-1b4ebnk"><div class=" css-1d5smxt"><style data-emotion="css 1i8gcec">.css-1i8gcec{font-size:0;position:relative;}.css-1i8gcec>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1i8gcec.has-parallax-background >div[id*='utif']{z-index:1;}.css-1i8gcec>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1i8gcec>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1i8gcec" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/e24/i/zg64gw" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Finansmennene sluttet å klappe henne på hodet da de fikk visittkortet hennes"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=527c9c566bef7ea9b259a053d9ab536f31a7f376" srcSet="https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=527c9c566bef7ea9b259a053d9ab536f31a7f376 1900w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=39bcaf934a32bfc4f31fbec10ca70fc749568b1e 1800w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=20664b533fb98a51916ea0f1510d90024e8f0d31 1700w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=96844684bfbc45c6a32fcdab4d025d1ef52b159e 1600w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=905cf77699065240335c8dddca3296846ee8d6ed 1500w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=bc7baf2f1f0b230a17c4eb45dca5e343e54526c0 1400w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=505dd55bf7e43287761a3f643af2cbd83c32e630 1300w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=bbf3d2c836c088fe39049eb40dbac4bd058f9fe8 1200w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=98d7ef63d95e7f7d3364868b8b9b2c36377d339e 1100w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d828e04f33fec2e96ee18495ff0e7b6d094068e9 1000w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=4ebec44793c6754b7a7d785aa84f5d5f5d7b52ec 900w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b71bbaaef7e79f92a904552b76b0dfa38facdab4 800w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=13cdcbad7ef3fbf4d1456a889cea9bd96044a2fc 700w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f2cf1dba95d8187eb1813413b94eacf66a8e452e 600w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3e79735195a122fe9767471a55332cfd961976b8 500w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3d771be28cc2740f1e67d514e9b7dcf0a9b173c3 400w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=2c2be3ef6a157444a6426bd0fc62336aa611f3bc 300w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e7dbf8eb12ee8da1201b0a54d59fa2c8853a0b55 200w,https://premium.vgc.no/v2/images/176b9990-e3ca-4cd3-830f-b727d1117b3c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b65cf533688a87e693bc286382c62534f33cd5e7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Finansmennene sluttet å klappe henne på hodet da de fikk visittkortet hennes</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/forbruker/i/7KmXy3/kan-joggere-smitte-meg-med-korona-lurer-leser-dette-svarer-yngvar-an" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kan joggere smitte meg med korona, lurer leser. Dette svarer Yngvar Andersen."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=21e0cbad2c4124b2b54ecbb6303753903a72e3f3" srcSet="https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=21e0cbad2c4124b2b54ecbb6303753903a72e3f3 1900w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=5cd376dc209b4b53858b320b28f740a41450de71 1800w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=337885b0c3b01acde014f1207cb5d6904d7d76a8 1700w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=134ae5eb356f23c474d2c7828e2524a49c0dccc7 1600w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0ccf37c67d29fdffff183b941e04f79b22fecde0 1500w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=803273086c9d1e283a585b84c9172e20e91dbcf1 1400w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=da18fe07eacaaae05e43d758dbbaf50ec7ba4a4f 1300w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f0bf42f6a7a4008a696d67a534cffabad8a77ad0 1200w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=c0babc7534ca54892b8a68d297560c3dfbc7d214 1100w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=401c538abd9367750e472e60376196031b21a81e 1000w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=16f46cb0b3ef2253c5caac2a3798dc6a9b9bc196 900w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d506ca866bc89aed61bceff6711d4cd80ca8d1d4 800w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=7c19882ec6edcc64ceab6627c6b3632abf38ef0c 700w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=de59a76d20cc0968237b94f92a96da9c18f4174f 600w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=32d6433fa8ca19078939465f5be0117a38c00caf 500w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4eb2c6826c5455585f8350510e656c9f1e59caad 400w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=49159b0f2a3fd194f63d9dae03d9da4a79887c66 300w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5bc61f78d4ecf5c26e3f48e6a576f376320ea72a 200w,https://premium.vgc.no/v2/images/97b959d3-0685-4bbd-9f8a-3b8ea31acf3e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=dcf06d9b77f598dfbfa04f2fe103653885e59279 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Kan joggere smitte meg med korona, lurer leser. Dette svarer Yngvar Andersen.</h2></div></div></a></li><li class="css-1b4ebnk"><a data-test-tag="teaser-small:link-internal" href="/forbruker/i/kRQMPv/er-clubhouse-appen-for-alle-dette-boer-du-vite" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Dette er bra og dårlig med den nye snakkisen. Er Clubhouse for alle? "><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4b9fdc675ff3ac8fed97f3cd319cca6c681c448d" srcSet="https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4b9fdc675ff3ac8fed97f3cd319cca6c681c448d 1900w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=960ef077533c8df56fd0eeaf610975a1709bb918 1800w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=78a8ace0207f4895b139b286286d56f91699b56e 1700w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ea416acd936384b68aa62281192d20d555993296 1600w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ea051e93e1c3e753712dc4880c9a8267742c2b3a 1500w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a99ffdae2db2536752aabebf3bedd3f131c00af8 1400w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3f0425c7c55aad6cd181dd79ced8e9fe212e3236 1300w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=e295cbc96ea180938d40b4c8b86b779bdadcf267 1200w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=98f918d80f2a7e9aeacb16a583c9d0470776d156 1100w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5247a014251f12512bb19b544eae0bdc6ffbf2ee 1000w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=76e38d6ede178ae46c10b75622a588137a9197cb 900w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cacc5e9025cc35ecec925dc99a611b07d8512555 800w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=28bae98787d8fd92bf0f9f370447ef6a8340fc6e 700w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=eb85a5e9b749a788407e524ea3acf226eef46631 600w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7f0c1bfd91166dc3a0e3c2a46f27aeda8f622d55 500w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2ffa632ecbc831ef4193db02cadda111295a83b8 400w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3806322b61f97e04da0f3a50a5cb94f9b4eefdde 300w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f9399c6b0fadc0f6d5b13bf1eb64d281fc73b202 200w,https://premium.vgc.no/v2/images/3e72a6e8-e0c8-41ed-a0d7-992b81599812?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0d9f364b3ff2a854e61949d9c7b2d380f3a7130d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Dette er bra og dårlig med den nye snakkisen. Er Clubhouse for alle? </h2></div></div></a></li></ol></div></div><div class=" css-9s6lwr"><div class="disable-cogwheel css-m828uv" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div class="css-1q80ms7"><div class=" css-1d5smxt"><style data-emotion="css r644yu">.css-r644yu{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-r644yu>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-r644yu.has-parallax-background >div[id*='utif']{z-index:1;}.css-r644yu .stickySkyscraper-right,.css-r644yu .stickySkyscraper-left{width:var(--skyscraper-width);}.css-r644yu .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-r644yu .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-r644yu .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-r644yu .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-r644yu >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-r644yu >div[id*='utif']::before{text-align:left;}.css-r644yu>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-r644yu>div[id*='utif']{float:left;}.css-r644yu>div[id*='utif']::after{clear:both;}.css-r644yu>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-r644yu" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css a3w1xv">.css-a3w1xv{background-color:white;font:calc(10px / 0.9) Inter;position:relative;}</style><footer role="contentinfo" class="css-a3w1xv"><style data-emotion="css 1d3w5wq">.css-1d3w5wq{width:100%;}</style><div class="css-1d3w5wq"><style data-emotion="css 1nudb8t">.css-1nudb8t{text-align:center;font:calc(10px / 0.9) Inter;color:black;max-width:600px;margin:auto;}.css-1nudb8t section{margin:10px 0 0;}.css-1nudb8t section:first-child{margin-top:0;}.css-1nudb8t h4{text-transform:uppercase;font-size:12px;font-weight:normal;margin-right:5px;display:inline;}.css-1nudb8t a{color:black;}.css-1nudb8t a:active,.css-1nudb8t a:hover{color:black;}</style><div class="css-1nudb8t"><section><p><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 185.26315789473685 32" width="185.26315789473685" height="32"><title>SA Logo</title><use xlink:href="#sa-logo"></use></svg></p><p>-Grunnlagt 1. september 1893-</p></section><section><h4>Adresse</h4><p>Nykirkebakken 2, 4013 Stavanger</p></section><section><h4>Kundesenter</h4><p><b>51 19 51 50</b></p></section><section><h4>Tips</h4><p><b>05150</b></p><a href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></section><section><a href="https://www.aftenbladet.no/securedrop">SEND KRYPTERT TIPS</a></section><section><h4>Sjefredaktør</h4><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></section><section><h4>Nyhetsredaktør</h4><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></section><section><h4>Digitalredaktør</h4><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></section><section><h4>Redaktør</h4><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></section><section><h4>Debattredaktør</h4><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></section><section><h4>DAGLIG LEDER/ØKONOMIDIREKTØR</h4><a href="mailto:mari-marthe.aamold@schibsted.com">Mari-Marthe Aamold</a></section><section><h4>MARKEDSDIREKTØR ANNONSE</h4><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></section><section><h4>MARKEDSSJEF ABONNEMENT</h4><a href="mailto:grethe.wiig.samdal@schibsted.com">Grethe Wiig Samdal</a></section><section><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">KONTAKT REDAKSJONEN</a></section><section><p>Alt innhold er opphavsrettslig beskyttet. © 2020 Stavanger Aftenblad. ACAP-beskyttet.<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies.</a> <!-- -->Stavanger Aftenblad arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.aftenbladet.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3c40421c7a186400000e","SPID_REDIRECT_URI":"https:\u002F\u002Faftenbladet.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.aftenbladet.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.aftenbladet.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-sa.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"stavangeraftenblad","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>