<!DOCTYPE html>
<html lang="no">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

<meta id="image-quality-ratio" data-desktop="1.65" data-phone="0.6" />

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa818750"
      data-numeric-id="818750"
       data-short-id="e8edlM"
      data-type="standard"
      data-published="1563880016000"
      data-modified="1563880689000"
      data-section-id="utenriks"
      data-section-unique-name="utenriks"
      data-section-name="utenriks"
      data-engage-group="Samfunn"
      data-newsroom="sa"
      data-tags="EU|Storbritannia|Brexit|Britisk politikk|Folkeavstemning|Boris Johnson"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1563880348">

<title>Brakseier for Boris Johnson – blir statsminister og partileder - Stavanger Aftenblad</title>
<meta property="og:title" content="Brakseier for Boris Johnson – blir statsminister og partileder">
<meta name="twitter:title" content="Brakseier for Boris Johnson – blir statsminister og partileder">

<meta name="description" content=" Boris Johnson fikk dobbelt så mange stemmer som motkandidaten i toryenes ledervalg. Han tar over etter Theresa May og blir Storbritannias neste statsminister. ">
<meta property="og:description" content=" Boris Johnson fikk dobbelt så mange stemmer som motkandidaten i toryenes ledervalg. Han tar over etter Theresa May og blir Storbritannias neste statsminister. ">
<meta name="twitter:description" content=" Boris Johnson fikk dobbelt så mange stemmer som motkandidaten i toryenes ledervalg. Han tar over etter Theresa May og blir Storbritannias neste statsminister. ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-e8edlM.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-e8edlM.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/ed5d9ea7-57d0-4d71-a569-f9d9b2ae2882?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/ed5d9ea7-57d0-4d71-a569-f9d9b2ae2882?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1563880113.css"/>

<link rel="shortcut icon" href="/public/favicon@1563880113.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1563880113.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1563880113.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1563880113.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1563880113.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1563880113.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1563880113.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1563880113.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1563880113.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1563880113.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1563880113.svg" color="#005495">


  <style type='text/css'>
  .media-info .counter:before  { color: #0059d2;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1563880210.js"></script>

</head>
<body class="pub-sa article-type-standard desktop ">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://kundeportal.aftenbladet.no/tips/">TIPS 05150</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Utenriks</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="https://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.aftenbladet.no/trafikk/i/0EGlxJ/Vi-folger-trafikken-direkte" class="">Trafikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="https://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="https://detskjer.no/stavanger/" class="">Det skjer</a></li>
                                            <li><a href="https://www.aftenbladet.no/emne/Spise_ute" class="">Spise ute</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Podkast/" class="">Podkast</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="https://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html" class="">Været</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Bil/">Bil</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Bolig/">Bolig</a></li>
                                                        <li><a href="https://www.byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="mailto:hege.solbakken.saebo@aftenbladet.no">Deadline</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="https://detskjer.no/stavanger/">Det skjer</a></li>
                                                        <li><a href="https://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Familie/">Familie</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="https://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="https://folk.aftenbladet.no/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttps://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Podkast/">Podkast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Reise/">Reise</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfast/">Ryfast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="https://www.aftenbladet.no/sport/">Sport</a></li>
                                                        <li><a href="https://www.aftenbladet.no/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="https://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="https://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-MgwE7o.html">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/article/sa-mqEEp.html">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://butikk.aftenbladet.no/">A-butikk</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://www.aftenbladet.no/leste-artikler">Leste artikler</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.aftenbladet.no">Bedriftsabonnement</a></li>
                              <li><a href="https://abo.schibsted.no/Aftenbladet_Nyhetsbrevportal_minside">Nyhetsbrev</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"A-fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenbladet.no/a/velg-abonnement/abonnement?referer=SA-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=sa&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <!-- fastflow widget -->
  
  
  

  <!-- Sponsorstripe ad -->
    <!-- googleoff: index -->
<div
    id="sponsorstripe"
    class="ad has-sponsorstripe disable-cogwheel"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=sponsorstripe-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  <div class="content-outer">

      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">

      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <!-- Article header -->
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/ed5d9ea7-57d0-4d71-a569-f9d9b2ae2882?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/ed5d9ea7-57d0-4d71-a569-f9d9b2ae2882?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3000" data-original-height="2064" data-picture-positioning="fullwidth" alt="" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Boris Johnson var soleklar favoritt og ble som ventet utropt som toryenes nye leder. Foto: Danny Lawson / PA / AP / NTB scanpix
                  </span>
              </div>
            
                  <span class="icon-expand"></span>
            
            
            </div>

    </li>
  </ul>
</section>


        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Brakseier for Boris Johnson &#x2013; blir statsminister og partileder</h1>


          

          <p itemprop="description" class="article-description"> Boris Johnson fikk dobbelt s&#xE5; mange stemmer som motkandidaten i toryenes ledervalg. Han tar over etter Theresa May og blir Storbritannias neste statsminister. </p>
        </header>

        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-07-23T11:18:09Z">23.jul.2019 13:18</time>
</div>

        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-07-23T11:06:56Z">23.jul.2019 13:06</time>
</div>


          <section class="byline ">
    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="16083">
          <div itemprop="name" class="author-name section-color-primary">
            NTB
            
            
          </div>
      </div>
    </div>
</section>



          <div class="sharing ">
  <div class="share-buttons">
      <a class="share-button share-fb" aria-label="Del på Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-e8edlM.html&title=Brakseier%20for%20Boris%20Johnson%20%E2%80%93%20blir%20statsminister%20og%20partileder" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" aria-label="Del på Twitter" href="https://twitter.com/intent/tweet?text=Brakseier%20for%20Boris%20Johnson%20%E2%80%93%20blir%20statsminister%20og%20partileder&url=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-e8edlM.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" aria-label="Del på email" href="mailto:?subject=Brakseier%20for%20Boris%20Johnson%20%E2%80%93%20blir%20statsminister%20og%20partileder&body=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-e8edlM.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- Article content -->
        <div class="article-content">
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <p>Johnson var soleklar favoritt i lederkampen som startet da May varslet sin avgang for to m&#xE5;neder siden. May kunngjorde at hun ville g&#xE5; av etter flere forgjeves fors&#xF8;k p&#xE5; &#xE5; f&#xE5; Parlamentet til &#xE5; vedta hennes utmeldingsavtale med EU.</p><p>Johnson har sagt at han vil ta Storbritannia ut av unionen n&#xE5;r fristen g&#xE5;r ut 31. oktober &#x2013; enten det foreligger en avtale eller ikke. Han har sagt at han vil reforhandle avtalen May kom fram til, og som Parlamentet har avvist flere ganger, men b&#xE5;de unionen og flere medlemsland har gjort det klart at det er uaktuelt &#xE5; gj&#xF8;re vesentlige endringer.</p><p>Den tidligere utenriksministeren og London-ordf&#xF8;reren var en av ti kandidater som meldte seg p&#xE5; i kampen om ledervervet. Etter flere avstemninger i parlamentsgruppen, gikk han og utenriksminister Jeremy Hunt videre til uravstemning blant partiets medlemmer.</p><p>Johnson fikk 92.153 stemmer, mot 46.656 for Jeremy Hunt. Resultatet ble kunngjort av Cheryl Gillan fra partiets s&#xE5;kalte 1922-komiteen, som har v&#xE6;rt med p&#xE5; &#xE5; organisere ledervalget.</p><p>Etter &#xE5; ha vunnet kampen om ledervervet, kommer Johnson formelt til &#xE5; overta som statsminister onsdag.</p>

              <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <h2>Intern motstand</h2><p>Selv om Johnson slo Hunt med god margin, m&#xE5; han belage seg p&#xE5; motstand ogs&#xE5; i egne rekker n&#xE5;r han tar over.</p><p> Flere ledende toryer har advart Johnson og sagt at han kan f&#xE5; et kort liv ved makten dersom han fortsetter &#xE5; v&#xE6;re like uforsonlig i brexit-sp&#xF8;rsm&#xE5;let, der han er p&#xE5; kollisjonskurs med Parlamentet, skriver <a href="https://www.theguardian.com/politics/2019/jul/22/senior-tories-warn-boris-johnson-over-no-deal-brexit">The Guardian</a>. I de mange avstemningene som har v&#xE6;rt om veien ut av EU, ble det klart at nasjonalforsamlingen ikke var innstilt p&#xE5; &#xE5; forlate unionen uten noen avtale.</p><h2>Forlater skipet</h2><p>Flere regjeringsmedlemmer har p&#xE5; forh&#xE5;nd varslet at de ville trekke seg s&#xE5; fort det ble klart at Johnson overtar etter May. Utviklingsminister Rory Stewart &#x2013; som var en av lederkandidatene tidligere i prosessen &#x2013; finansminister Philip Hammond og justisminister David Gauke har alle gjort det klart at de ikke vil sitte i Johnsons regjering.</p><p>Statssekret&#xE6;r Alan Duncan i utenriksdepartementet ville ikke engang vente til Johnson var valgt, men trakk seg mandag. Han ville ogs&#xE5; ha en hastedebatt i Underhuset om st&#xF8;tten til Johnson &#x2013; eller mangelen p&#xE5; dette. Forslaget, som blir oppfattet sin en ganske aggressiv handling, ble avvist av Underhusets leder, John Bercow.</p><p>Statssekret&#xE6;r Anne Milton i utdanningsdepartementet trakk seg etter Mays siste regjeringsm&#xF8;te tirsdag, bare minutter f&#xF8;r resultatene av uravstemningen ble lest opp.</p><h2>Finansuro</h2><p>Men det er ikke bare intern og politisk uro den nye lederen m&#xE5; forholde seg til. Finansmarkedene er nerv&#xF8;se, fordi de anser en hard brexit som mer sannsynlig med Johnson ved roret. Uten en avtale vil forholdet til EU v&#xE6;re uavklart, noe som blant annet vil g&#xE5; ut over handel og samferdsel.</p><p>&#x2013; Det er mye som antyder at det kommer til &#xE5; v&#xE6;re veldig turbulent i m&#xE5;nedene som kommer, sier seniorstrateg Richard Falkenh&#xE4;ll i banken SEB til det svenske nyhetsbyr&#xE5;et TT.</p><p>Er det noe finansverdenen ikke liker, er det usikkerhet, og helt siden det ble klart at Johnson kunne bli Mays arvtaker, har markedet v&#xE6;rt negativt. Det klareste tegnet p&#xE5; det er at pundet er svekket, noe flere analytikere tror vil fortsette.</p><p>&#x2013; Det er helt klart knyttet til Boris Johnson og frykten for en utmelding uten avtale. Finansmarkedet er urolig for hvordan dette skal g&#xE5;, sier Morten Lund i Nordea.</p>
          </div>
        </div>

        <div id="touchpoint-placement-default" class="touchpoint-placement"></div>

        


        <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A818750%2C%22tags%22%3A%5B%7B%22name%22%3A%22EU%22%2C%22id%22%3A%2249393a90-ab94-441e-839b-f9533b1e2402%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Storbritannia%22%2C%22id%22%3A%22cc693e49-1a53-47f6-97a3-91567e02389c%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Brexit%22%2C%22id%22%3A%22f3874145-7edb-474c-a5b9-be1f68c59d87%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Britisk%20politikk%22%2C%22id%22%3A%220593ed4d-fc51-4284-b00e-26b42c86fe1c%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Folkeavstemning%22%2C%22id%22%3A%223d06951e-58be-4000-b869-5663c4d49534%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Boris%20Johnson%22%2C%22id%22%3A%22dc04a248-5322-4ee0-9b7f-c07cc0fd511c%22%2C%22type%22%3A%22person%22%2C%22description%22%3Anull%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Utenriks"
    
    >matrix-tags</a>
</section>


        <!-- Article footer + additional content -->
        

          <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "sa",
      theme: {
        rulesUrl: 'https://www.aftenbladet.no/meninger/i/7la79o/Delta-i-debatten-i-Aftenbladet',
      },
      statements: {
        commentInput: {
          info: 'Velkommen til debatt i Aftenbladet! Innlegg blir løpende moderert, vi krever fullt navn, god debattskikk og innlegg som ikke overskrider 500 tegn. Du kan lese mer om debattreglene her{rulesUrl}.',
        },
      },
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->







        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.aftenbladet.no/widgets/widget-list/?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.sa.utenriks%3Flimit%3D6"
  >widget-list</a>
</section>


      </article>
    </div>

        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
    <div class="gototop">
    <a class="goto-frontpage" href="/">Til forsiden</a>
    <a class="goto-top" href="#">Til toppen</a>
  </div>

<footer class="footer-main">
  <div class="footer-logo">
    <i class="footer-logo-icon"></i>
    <span class="founded">- Grunnlagt 1. september 1893 -</span>
  </div>
  <div class="contactInfo">
    <span class="label">ADRESSE</span>
    <span>Nykirkebakken 2, 4013 Stavanger</span>

    <span class="label">Kundesenter</span>
    <span><a class="phone" href="tel:51195150">51&nbsp;19&nbsp;51&nbsp;50</a></span>

    <span class="label"><a href="https://kundeportal.aftenbladet.no/">BLI ABONNENT</a></span>

    <span class="label">TIPS</span>
    <span><a class="phone" href="tel:05150">05150</a></span>
    <span><a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a></span>

    <span class="label"><a class="kryptert-tips" href="https://www.aftenbladet.no/securedrop/">SEND KRYPTERT TIPS</a></span>
  </div>

  <div class="icons">
    <a href="https://www.facebook.com/aftenbladet" aria-label="Facebook" target="_blank">
      <i class="icon-footer icon-facebook"></i></a>
    <a href="https://www.instagram.com/aftenbladet/" aria-label="Instagram" target="_blank">
      <i class="icon-footer icon-instagram"></i></a>
    <a href="https://twitter.com/StvAftenblad" aria-label="Twitter" target="_blank">
      <i class="icon-footer icon-twitter"></i></a>
    <a href="https://www.snapchat.com/add/aftenbladet" aria-label="Snapchat" target="_blank">
      <i class="icon-footer icon-snapshot"></i></a>
  </div>

  <dl class="redaktors">
    <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
    <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

    <dt>Nyhetsredaktør</dt>
    <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

    <dt>Digitalredaktør</dt>
    <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

    <dt>Redaktør</dt>
    <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

    <dt>Debattredaktør</dt>
    <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

    <dt>Markedsdirektør</dt>
    <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>

    <dt><a href="https://www.aftenbladet.no/lokalt/i/ddKXeB/Ansatte-i-redaksjonen">Kontakt redaksjonen</a></dt>
  </dl>
  <div class="copyright">
    Alt innhold er opphavsrettslig beskyttet. © 2019 Stavanger Aftenblad. ACAP-beskyttet. <a href="https://kundeportal.aftenbladet.no/personvernpolicy-2/"> Personvernpolicy og cookies</a>. Stavanger Aftenblad arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Stavanger Aftenblad har ikke ansvar for innhold på eksterne nettsider som det lenkes til.
  </div>
</footer>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMRZKP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMRZKP');</script>
<!-- End Google Tag Manager -->

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;article.id&#x3D;818750&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script>
  $(function () {
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      var meta = document.getElementsByName('site-version')[0];

      if (window._adsKeywords && !!meta) {
        var siteVersion = meta.content || 'desktop';
        var type = $('meta[name=article-info]').attr('data-type') || 'standard';

        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            var ad = AdNative.create(adObject.targetId, adObject.native, {
              premium: {
                flexible: true
              }
            });
            return ad.getAdElement();
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>

<script id="paywallInitScript"
        async
        src="/public/all@1563880210.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.aftenbladet.no"

        data-paywall-previewMode="false"

        data-paywall-status="true"
        data-paywall-articleId="e8edlM"
        data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2019-07-23T11:06:56+00:00">
</script>


<script>
  window.touchpoints2opts = {
    publication: 'sa',
    userDomain: 'spid.no',
    
  };
  (function () {
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.src = '//jssdk.touchpoints.schibsted.media/v1/touchpoints.sdk.vanilla' + (window.fetch ? '' : '.poly') + '.js';
    s.parentNode.insertBefore(g, s);
  })();
</script>
<style>
  .touchpoint-placement { display: none; }
  .touchpoint-placement.active { display: block; }
</style>


</body>
</html>
