<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Aftenbladet" />
<meta name="twitter:site" content="Aftenbladet">

<meta property="fb:app_id" content="112085462195603" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">

<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="sa">
<meta name="article-info"
      data-id="sa552846"
      data-numeric-id="552846"
       data-short-id="elXkQ"
      data-type="standard"
      data-published="1509288064000"
      data-modified="1509288077000"
      data-section-id="utenriks"
      data-section-unique-name="utenriks"
      data-section-name="utenriks"
      data-engage-group="Samfunn"
      data-tags="Spania|Barcelona|Catalonia"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1509275922">

<title>Storstilt markering i Barcelona for et samlet Spania - Aftenbladet.no</title>
<meta property="og:title" content="Storstilt markering i Barcelona for et samlet Spania">
<meta name="twitter:title" content="Storstilt markering i Barcelona for et samlet Spania">

<meta name="description" content=" Taktfaste rop om «Viva Espana» lød i sentrum av Barcelona da flere hundre tusen mennesker samlet seg til en markering for å forsvaret et samlet Spania.  ">
<meta property="og:description" content=" Taktfaste rop om «Viva Espana» lød i sentrum av Barcelona da flere hundre tusen mennesker samlet seg til en markering for å forsvaret et samlet Spania.  ">
<meta name="twitter:description" content=" Taktfaste rop om «Viva Espana» lød i sentrum av Barcelona da flere hundre tusen mennesker samlet seg til en markering for å forsvaret et samlet Spania.  ">

<meta property="og:url" content="https://www.aftenbladet.no/article/sa-elXkQ.html">
<meta name="twitter:url" content="https://www.aftenbladet.no/article/sa-elXkQ.html">

<meta property="og:image" content="https://sa.mnocdn.no/images/3ffd053e-fe2c-42b0-96b6-bb22f2a9a2e7?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://sa.mnocdn.no/images/3ffd053e-fe2c-42b0-96b6-bb22f2a9a2e7?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="2" data-page="verden::elXkQ_-_Storstilt_markering_i_Barcelona_for_et_samlet_Spania" data-xtsite="516505" data-endpoint="https://logs1142" data-x6="browser" data-tags="Spania|Barcelona|Catalonia" >
<meta id="tns-data" data-path="mno/aftenbladet/nyheter/verden">


  <link rel="stylesheet" href="/public/desktop@1509099367.css"/>

<link rel="shortcut icon" href="/public/favicon@1509099365.ico"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1509099365.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1509099365.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1509099365.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1509099365.png"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1509099365.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/public/favicon-32x32@1509099365.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/public/favicon-48x48@1509099365.png" sizes="48x48"/>
<link rel="icon" sizes="192x192" href="/public/android-icon-192x192@1509099363.png" type="image/png">
<link rel="icon" sizes="256x256" href="/public/android-icon-256x256@1509099364.png" type="image/png">
<link rel="mask-icon" href="/public/safari-pinned-tab@1509099365.svg" color="#005495">


  <style type='text/css'>
  .media-info .counter:before  { color: #1D84A3;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1509099364.js"></script>

</head>
<body class="pub-sa article-type-standard desktop ">



<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Stavanger Aftenblad</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.aftenbladet.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.aftenbladet.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Stavanger Aftenblad"  aria-label="Søk i Stavanger Aftenblad">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Utenriks</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/nyheter">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.aftenbladet.no/aenergi/" class="">Aenergi</a></li>
                                            <li><a href="https://www.aftenbladet.no/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.aftenbladet.no/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.aftenbladet.no/trafikk/" class="">Trafikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/magasin/" class="">Magasin</a></li>
                                            <li><a href="https://www.aftenbladet.no/tv/" class="">TV Aftenbladet</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/100sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/100sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Viking%20FK" class="">Viking</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf" class="">Sandnes Ulf</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Bryne%20FK" class="">Bryne</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Stavanger%20Oilers" class="">Oilers</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/sykkel/" class="">Sykkel</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="https://www.aftenbladet.no/100sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://live.aftenbladet.no/" class="">Live</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/tag/Film/" class="">Film</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Musikk/" class="">Musikk</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Litteratur/" class="">Litteratur</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/" class="">Anmeldelser</a></li>
                                            <li><a href="http://detskjer.aftenbladet.no/" class="">Det skjer</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Restaurantanmeldelse/" class="">Restaurantanmeldelser</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.aftenbladet.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.aftenbladet.no/meninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.aftenbladet.no/meninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.aftenbladet.no/tag/Fripenn/" class="">Fripenn</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-sa.php">E-avis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://arkiv.aftenbladet.no/" class="">Historisk arkiv</a></li>
                                            <li><a href="https://www.aftenbladet.no/dodsfall/" class="">Dødsfall</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://i.aftenbladet.no/webkamera">Webkamera</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/aenergi/">Aenergi</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Anmeldelse/">Anmeldelser</a></li>
                                                        <li><a href="http://arkiv.aftenbladet.no/">Arkiv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/bil/">Bil</a></li>
                                                        <li><a href="http://blogg.aftenbladet.no/">Blogg</a></li>
                                                        <li><a href="https://www.aftenbladet.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.byas.no/">Byas</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Dalane/">Dalane</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/debatt/">Debatt</a></li>
                                                        <li><a href="http://detskjer.aftenbladet.no/">Det skjer</a></li>
                                                        <li><a href="https://www.aftenbladet.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Film/">Film</a></li>
                                                        <li><a href="https://www.aftenbladet.no/nytte/forsta/">Forstå</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Fripenn/">Fripenn</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Gjesdal/">Gjesdal</a></li>
                                                        <li><a href="https://www.aftenbladet.no/folk/gratulerer/">Gratulasjoner</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Arbeidsliv">Jobb</a></li>
                                                        <li><a href="https://www.aftenbladet.no/profil/Johan_Selvig/ ">Joey-bloggen</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/J%C3%A6ren/">Jæren</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/kommentar/">Kommentar</a></li>
                                                        <li><a href="https://www.aftenbladet.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/meninger/leder/">Leder</a></li>
                                                        <li><a href="http://live.aftenbladet.no/">Live</a></li>
                                                        <li><a href="https://www.aftenbladet.no/lokalt/">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/magasin/">Magasin</a></li>
                                                        <li><a href="https://www.aftenbladet.no/meninger/">Meninger</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Musikk/">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Nordfylket/">Nordfylket</a></li>
                                                        <li><a href="hhttps://www.aftenbladet.no/okonomi/">Næringsliv</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Olje%20og%20Gass">Olje og gass</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Politikk/">Politikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.aftenbladet.no/reise/">Reise</a></li>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Ryfast</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Ryfylke/">Ryfylke</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes/">Sandnes</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Sandnes%20Ulf">Sandnes Ulf</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/">Sport</a></li>
                                                        <li><a href="https://www.aftenbladet.no/100sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/Stavanger/">Stavanger</a></li>
                                                        <li><a href="https://www.sysla.no/">Sysla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.aftenbladet.no/trafikk/">Trafikk</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tv/">TV Aftenbladet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="hhttps://www.aftenbladet.no/tag/Utdanning/">Utdanning</a></li>
                                                        <li><a href="https://www.aftenbladet.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/tag/Viking_FK/">Viking</a></li>
                                                        <li><a href="https://www.aftenbladet.no/tag/V%C3%A6ret/">Været</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://i.aftenbladet.no/webkamera">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenbladet.no/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.aftenbladet.no/tips/">Tips oss</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.aftenbladet.no/bedrift">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"sa","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.aftenbladet.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.aftenbladet.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.aftenbladet.no/kjop-abonnement/?referer=SA-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=sa&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.aftenbladet.no/sok/","inputName":"query"},"name":"Stavanger Aftenblad"};</script>
</header>

<!-- googleon: snippet -->


  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;https%3A%2F%2Fwww.aftenbladet.no%2Futenriks%2Fi%2FelXkQ%2FStorstilt-markering-i-Barcelona-for-et-samlet-Spania&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa"
    
    >siebel</a>
</section>


  <!-- fastflow widget -->
  
  
  

  <!-- Eliteserien menu -->

  <div class="content-outer">

      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">

      <!-- left, top, right ads -->
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- Article header -->
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/3ffd053e-fe2c-42b0-96b6-bb22f2a9a2e7?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/3ffd053e-fe2c-42b0-96b6-bb22f2a9a2e7?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4464" data-original-height="2976" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Flere hundre tusen m&#xF8;tte opp til demonstrasjon i Barcelona sentrum s&#xF8;ndag for &#xE5; ta til orde for et fortsatt samlet Spania. Foto: Emilio Morenatti/AP/NTB scanpix
                  </span>
              </div>
            
            
                  <span class="icon-gallery"></span>
            
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://sa.mnocdn.no/images/7a9f2c63-583b-4d0e-aa4c-631de1514580?fit=crop&amp;q=80&amp;w=480" data-src-template="https://sa.mnocdn.no/images/7a9f2c63-583b-4d0e-aa4c-631de1514580?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3955" data-original-height="2637" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Mange hadde tatt med seg det spanske flagget til demonstrasjonen. Foto: Santi Palacios/AP/NTB scanpix
                  </span>
              </div>
            
            
                  <span class="icon-gallery"></span>
            
            </div>

    </li>
  </ul>
</section>


        <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Storstilt markering i Barcelona for et samlet Spania</h1>


          

          <!-- Sport EM Menu -->

          <p itemprop="description" class="article-description"> Taktfaste rop om &#xAB;Viva Espana&#xBB; l&#xF8;d i sentrum av Barcelona da flere hundre tusen mennesker samlet seg til en markering for &#xE5; forsvaret et samlet Spania.  </p>
        </header>

        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-10-29T14:41:17Z">29.okt.2017 15:41</time>
</div>

        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-10-29T14:41:04Z">29.okt.2017 15:41</time>
</div>


        <section class="byline">
    <div class="byline-info">

      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="16083">
          <div itemprop="name" class="author-name section-color-primary">
            NTB
            
            
          </div>
      </div>
    </div>
</section>



        <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-elXkQ.html&title=Storstilt%20markering%20i%20Barcelona%20for%20et%20samlet%20Spania" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Storstilt%20markering%20i%20Barcelona%20for%20et%20samlet%20Spania&url=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-elXkQ.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Storstilt%20markering%20i%20Barcelona%20for%20et%20samlet%20Spania&body=https%3A%2F%2Fwww.aftenbladet.no%2Farticle%2Fsa-elXkQ.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- Article content -->
        <div class="article-content">
          <div itemprop="articleBody" class="article-body">

                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




            <p>Hvor mange som m&#xF8;tte opp, er uklart. Arrang&#xF8;ren Societat Civil Catalana hevder at det kom opp mot 1,1 millioner mennesker, men politiets anslag var p&#xE5; rundt 300.000.</p><p>Hovedparolen l&#xF8;d: &#xAB;Vi er alle Catalonia&#xBB;. Arrang&#xF8;rene hadde bedt folk ta med seg det katalanske, det spanske og det europeiske flagget, men det var likevel det spanske nasjonalflagget som dominerte i gatebildet.</p><p>M&#xE5;let med marsjen var if&#xF8;lge arrang&#xF8;rene &#xE5; &#xAB;ta tilbake den institusjonelle normaliteten&#xBB; og mane til forsoning.</p><p>&#x2013; Det blir ingen demonstrasjon for eller mot artikkel 155, sier Alex Ramos, nestleder i organisasjonen Societat Civil Catalana (SCC), til avisen El Pa&#xED;s.</p><p>&#x2013; Gatene er til for alle. Ikke bare for separatistene.</p>

              <section class="jobb oca" style="overflow:hidden"></section>
<script type="text/javascript" data-type="ad">
    window.addEventListener('DOMContentLoaded', function(){
      window.postscribe && postscribe(document.querySelector(".jobb"), '<script src="https://ocacache-front.schibsted.tech/public/dist/oca-loader/js/ocaloader.js?id=7&type=job&w=100%&h=300"><\/script>');
    });
</script>


            <h2>&#x2013; Den tause majoriteten til gatene</h2><p>Flere toppolitikere deltok. Blant dem representanter fra tre opposisjonspartier i Catalonia, inkludert partiet til statsminister Mariano Rajoys. Gruppeleder In&#xE9;s Arrimadas i sentrumspartiet Ciudadanos kommenterte i forkant av marsjen:</p><p>&#x2013; I dag tar den tause majoriteten nok en gang til gatene, og vi vil ta tilbake v&#xE5;rt fredelige levesett, sa hun til spansk TVE, med henvisning til en lignende demonstrasjon i Barcelona i begynnelsen av oktober, der angivelige 350.000 personer deltok.</p><p>If&#xF8;lge arrang&#xF8;rene avviser demonstrantene det de mener er &#xAB;et angrep p&#xE5; demokratiet som er uten sidestykke i spansk historie&#xBB;. Mange ropte ogs&#xE5; slagord om &#xAB;Fengsel for Puigdemont&#xBB;, rettet mot den nylig avsatte regionspresidenten Carles Puigdemont. Neste uke skal en domstol ta stilling til om han skal siktes for &#xAB;oppr&#xF8;r&#xBB;.</p><h2>M&#xE5;ling: Separatister vil tape</h2><p>De katalanske partiene som vil at Catalonia skal l&#xF8;srive seg fra Spania, ligger if&#xF8;lge en meningsm&#xE5;ling an til &#xE5; tape valget 21. desember.</p><p>Meningsm&#xE5;lingen er utf&#xF8;rt av Sigma Dos for den konservative spanske avisen El Mundo.</p><p>Den gir de tre partiene som &#xF8;nsker l&#xF8;srivelse &#x2013; ERC, PDeCAT og CUP &#x2013; en oppslutning p&#xE5; 42,5 prosent. Det inneb&#xE6;rer 61 plasser i regionforsamlingen, men det trengs 68 av de i alt 136 plassene for &#xE5; f&#xE5; rent flertall.</p><p>I dag kontrollerer de tre partiene 72 plasser etter at separatistene vant valget i 2015.</p>
          </div>
        </div>
        <!-- Sport EM Details -->

        

        <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.aftenbladet.no&amp;publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A552846%2C%22tags%22%3A%5B%7B%22name%22%3A%22Spania%22%2C%22id%22%3A%223a95eb1e-1b50-4b74-b565-0eba4bdf813d%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Barcelona%22%2C%22id%22%3A%226ce06f99-3f0e-4e59-99fc-e17b90ff58cb%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Catalonia%22%2C%22id%22%3A%2231fbe803-91b9-468d-ba8f-b3ca2921f593%22%2C%22type%22%3A%22location%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Utenriks"
    
    >matrix-tags</a>
</section>


        <!-- Article footer + additional content -->
        

         <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




            <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "sa"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <!-- Car offers widget -->





        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.sa.utenriks%3Flimit%3D6"
  >widget-list</a>
</section>


      </article>
    </div>

        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>

  <!-- Page footer -->
    <div class="gototop">
    <a class="goto-frontpage" href="/">Til forsiden</a>
    <a class="goto-top" href="#">Til toppen</a>
  </div>

<footer class="footer-main">
    <section>
        <dl class="redaktors">
            <dt>SJEFREDAKTØR/ADM. DIREKTØR</dt>
            <dd><a href="mailto:lars.helle@aftenbladet.no">Lars Helle</a></dd>

            <dt>Digitalredaktør</dt>
            <dd><a href="mailto:elin.stueland@aftenbladet.no">Elin Stueland</a></dd>

            <dt>Nyhetsredaktør</dt>
            <dd><a href="mailto:carl.gunnar.gundersen@aftenbladet.no">Carl Gunnar Gundersen</a></dd>

            <dt>Redaktør</dt>
            <dd><a href="mailto:tarald.aano@aftenbladet.no">Tarald Aano</a></dd>

            <dt>Debattredaktør</dt>
            <dd><a href="mailto:solveig.sandelson@aftenbladet.no">Solveig Grødem Sandelson</a></dd>

            <dt>Markedsdirektør</dt>
            <dd><a href="mailto:borge.aanestad@aftenbladet.no">Børge Aanestad</a></dd>
        </dl>

        <div class="contactInfo">
            <span class="telephone"><img src="/public/icon-phone.png" alt="telephone"/>51 19 51 50</span>
            <span class="ringer">Ringer du fra utlandet? +47&nbsp;51938900</span>

            <a class="email" href="mailto:tips@aftenbladet.no">tips@aftenbladet.no</a>

            <div class="icons">
                <a href="https://www.facebook.com/aftenbladet" target="_blank"><i
                            class="icon-footer icon-facebook"></i></a>
                <a href="https://twitter.com/StvAftenblad" target="_blank"><i
                            class="icon-footer icon-twitter"></i></a>
                <a href="http://aftenbladet.no/rss" target="_blank"><i class="icon-footer icon-feed"></i></a>
            </div>

            <a class="cookies-policy" href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </section>

    <div class="copyright">
        <span>Alt innhold er opphavsrettslig beskyttet &copy; Stavanger Aftenblad.</span>
    </div>
</footer>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMRZKP"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMRZKP');</script>
<!-- End Google Tag Manager -->

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/aftenbladet/nyheter/verden+URL=noscript;;;" alt="" />
</noscript>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;sa&amp;article.perspective&#x3D;sa&amp;article.id&#x3D;552846&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1509099364.js"
        data-paywall-apiUrl="https://www.aftenbladet.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="50cf3c40421c7a186400000e"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301380"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="elXkQ" data-paywall-publication="Aftenbladet"
        data-paywall-publishDate="2017-10-29T14:41:04+00:00">
</script>

<script async type="text/javascript" src="//237-ct.c3tag.com/c3metrics-237.js"></script>



<script type="text/javascript" src="//237-ct.c3tag.com/c3metrics-237.js"></script>



</body>
</html>
